<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8" >
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta property="og:image" content="https://i0.wp.com/www.periodismo.com/wp-content/subid/617498g0-1.jpg?resize=554%2C400" />


<!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="http://www.periodismo.com/wp-content/themes/hottopix/css/iecss.css" />
<![endif]-->
<link rel="shortcut icon" href="http://www.periodismo.com/favicon.ico" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.periodismo.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.periodismo.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.periodismo.com/feed/atom/" />
<link rel="pingback" href="http://www.periodismo.com/xmlrpc.php" />

<script type='text/javascript'>

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-585095-3']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<title>Adelanto de &#8220;Vendele a la mente no a la gente&#8221;, de Jürgen Klaric &#8211; Periodismo . com</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periodismo . com &raquo; Feed" href="http://www.periodismo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periodismo . com &raquo; RSS de los comentarios" href="http://www.periodismo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periodismo . com &raquo; Adelanto de &#8220;Vendele a la mente no a la gente&#8221;, de Jürgen Klaric RSS de los comentarios" href="http://www.periodismo.com/2016/08/24/vendele-a-la-mente-no-a-la-gente-de-jurgen-klaric/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.periodismo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css'  href='//www.periodismo.com/wp-content/plugins/all-in-one-event-calendar/cache/8565381b_ai1ec_parsed_css.css?ver=2.5.19' type='text/css' media='all' />
<link rel='stylesheet' id='schema-style-css'  href='http://www.periodismo.com/wp-content/plugins/schema-creator/lib/css/schema-style.css?ver=1.050' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.periodismo.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='reclinks-css'  href='http://www.periodismo.com/wp-content/plugins/recommended-links/reclinks-styles.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://www.periodismo.com/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.10.4' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://www.periodismo.com/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.10.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='http://www.periodismo.com/wp-content/themes/hottopix/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.periodismo.com/wp-content/themes/hottopix/css/reset.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.periodismo.com/wp-content/themes/hottopix/css/media-queries.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.periodismo.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.periodismo.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.periodismo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.periodismo.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.periodismo.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.periodismo.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://www.periodismo.com/wp-content/plugins/theia-post-slider/js/hammer.min.js?ver=2.0.4'></script>
<script type='text/javascript' src='http://www.periodismo.com/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.periodismo.com/wp-content/plugins/theia-post-slider/js/main.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.periodismo.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.10.4'></script>
<link rel='https://api.w.org/' href='http://www.periodismo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.periodismo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.periodismo.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='CNN lanza una nueva división de drones' href='http://www.periodismo.com/2016/08/23/cnn-lanza-una-nueva-division-de-drones/' />
<link rel='next' title='Inauguran una muestra de arte para perros' href='http://www.periodismo.com/2016/08/24/inauguran-una-muestra-de-arte-para-perros/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://wp.me/p2I8w7-eMY' />
<link rel="alternate" type="application/json+oembed" href="http://www.periodismo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.periodismo.com%2F2016%2F08%2F24%2Fvendele-a-la-mente-no-a-la-gente-de-jurgen-klaric%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.periodismo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.periodismo.com%2F2016%2F08%2F24%2Fvendele-a-la-mente-no-a-la-gente-de-jurgen-klaric%2F&#038;format=xml" />
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 50px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 50px;
				line-height: 50px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>



<style type='text/css'>

@import url(http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Open+Sans+Condensed:300,700|Oswald:300,400,700|Alegreya:400|Open+Sans+Condensed:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900&subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese);

#main-nav .menu li a,
#main-nav .menu li ul li a {
	font-family: 'Open Sans Condensed', sans-serif;
	}

.main-text h1,
.sub-text h2 {
	font-family: 'Oswald', sans-serif;
	}

.home-widget .cat-dark-text h2,
.home-widget .category-light h2 a,
.sidebar-small-widget .category-light h2 a,
ul.home-carousel li h2,
h1.headline,
h1.headline-page,
.prev-post a,
.next-post a,
.related-text a,
#post-404 h1,
h3.cat-header,
.archive-text h2 a,
.archive-text-noimg h2 a,
ul.widget-buzz li h2 a,
.sidebar-widget .cat-dark-text h2,
.sidebar-widget .category-light h2 a,
.footer-widget .category-light h2 a {
	font-family: 'Oswald', sans-serif;
	}

#logo-wrapper,
#logo-small {
	height: 80px;
	}

#main-nav .menu li:hover ul li a {
	background: #ff6600;
	}

#main-nav .menu li:hover ul li a:hover {
	background: #e91b23;
	}

#main-nav .menu li:hover,
#main-nav .menu li a:hover,
#main-nav .menu li.current-menu-item,
#main-nav .menu li.current-post-parent {
	background: #e91b23 url(http://www.periodismo.com/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom;
	}

.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce span.onsale,
.woocommerce #respond input#submit.alt,
.woocommerce a.button.alt,
.woocommerce button.button.alt,
.woocommerce input.button.alt,
.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	background-color: #e91b23;
	}

.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	opacity: 0.8;
	}

span.comment-count,
h3.post-header,
h3.comment-header,
h3.home-widget-header,
h3.small-widget-header,
h3.sidebar-widget-header,
span.post-tags-header,
.post-tags a:hover,
ul.tabber-widget li.active,
ul.tabber-widget li:hover,
.tag-cloud a:hover,
.woocommerce .widget_price_filter .ui-slider .ui-slider-range {
	background: #e91b23;
	}

span.home-widget-header,
span.small-widget-header,
span.sidebar-widget-header,
ul.tabber-widget,
#comments,
#related-posts {
	border-top: 3px solid #e91b23;
	}

ol.commentlist {
	border-bottom: 3px solid #e91b23;
	}

.prev-post,
.next-post {
	color: #e91b23;
	}

#nav-wrapper {
	background: #ff6600 url(http://www.periodismo.com/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom;
	}

.search-fly-wrap {
	background: #ff6600;
	}

#nav-mobi select {
	background: #ff6600 url(http://www.periodismo.com/wp-content/themes/hottopix/images/triangle-dark.png) no-repeat right;
	}

a, a:visited {
	color: #fa4b2a;
	}

#wallpaper {
	background: url() no-repeat 50% 0;
	}

</style>

<style type="text/css">
.socialfbtw a {
  font-family: Oswald;
  background: #e91b23;
  color: #fff;
  display: inline-block;
  padding: 10px 20px;
  text-decoration: none;
  text-shadow: 0px 1px 2px #000;
  transition: 0.5s;
  line-height: 20px;
  font-size: 20px;
  box-shadow: 0px 2px 2px #666;
}
.socialfbtw a:hover {
  background: #3b5998;
}

.bigicon { background-image: url('/wp-content/themes/hottopix/images/icons_40x30.png');
width: 40px;
height: 30px;
position: relative;
top: 0;
margin-right: 0px;
background-repeat: no-repeat;
}

.fl {
float: left!important;
}
.bigicon6 { background-position: -200px 0; }
.bigicon13 { background-position: -160px -60px; }
.bigicon17 { background-position: 0px -120px; }
.bigicon14 { background-position: -200px -60px; }
.bigicon4 { background-position: -120px 0; }
.bigicon5 { background-position: -160px 0; }

.neg a:link {color:#000000;}

.dtazul {
color:#ffffff; padding: 0px 5px; background-color:#3055a8; 
}

.dtvioleta {
color:#ffffff; padding: 0px 5px; background-color:#7856a1; 
}


.dtrosa {
color:#ffffff; padding: 0px 5px; background-color:#f35847; 
}

.dtgris {
color:#ffffff; padding: 0px 5px; background-color:#666666; 
}

.dtverde {
color:#ffffff; padding: 0px 5px; background-color:#336600; 
}

.dtmarron {
color:#ffffff; padding: 0px 5px; background-color:#900000; 
}
a.sietekc:link {
	color: #333;
}

a.sietekc:hover {
	color: #333;
}

a.sietekc:visited {
	color: #333;
}

#schema_block {
font-size:80%;
line-height:18px;
}

p.widget-recom a {
        font-family: 'Oswald', sans-serif;
	float: left;
	font-size: 16px;
	font-weight: 400;
        font-color: #333;
	line-height: 120%;
	width: 100%;
	}

a.widget-recom {
color: #333;
}</style>

<style type="text/css">
#main-nav {
	max-width: 950px;
	}
</style>

<meta name="title" content="Adelanto de &#8220;Vendele a la mente no a la gente&#8221;, de Jürgen Klaric | Periodismo . com" />
<meta name="description" content="No sabemos por qué compramos. El consumidor adquiere de forma inconsciente el 85% de todo lo que compra. Con Véndele a la mente, no a la gente descubrirás cómo lograr que los consumidores elijan tu producto o servicio sin hacer grandes esfuerzos. Este libro no solo te enseñará a vender, también aprenderás a no desgastarte, prometer menos,&hellip;" />
<link rel="amphtml" href="http://www.periodismo.com/2016/08/24/vendele-a-la-mente-no-a-la-gente-de-jurgen-klaric/amp/" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Adelanto de &#8220;Vendele a la mente no a la gente&#8221;, de Jürgen Klaric" />
<meta property="og:url" content="http://www.periodismo.com/2016/08/24/vendele-a-la-mente-no-a-la-gente-de-jurgen-klaric/" />
<meta property="og:description" content="No sabemos por qué compramos. El consumidor adquiere de forma inconsciente el 85% de todo lo que compra. Con Véndele a la mente, no a la gente descubrirás cómo lograr que los consumidores elijan tu…" />
<meta property="article:published_time" content="2016-08-24T13:42:20+00:00" />
<meta property="article:modified_time" content="2016-09-05T19:00:31+00:00" />
<meta property="og:site_name" content="Periodismo . com" />
<meta property="og:image" content="https://i0.wp.com/www.periodismo.com/wp-content/subid/617498g0-1.jpg?fit=554%2C447" />
<meta property="og:image:width" content="554" />
<meta property="og:image:height" content="447" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@periodismo" />
<meta name="twitter:image" content="https://i0.wp.com/www.periodismo.com/wp-content/subid/617498g0-1.jpg?fit=554%2C447&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@periodismo" />

<!--AGREGADO POR DIEGO ROTTMAN -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  'http://cdn.taboola.com/libtrc/periodismo/loader.js');
</script> 
<!--FIN AGREGADO POR DIEGO ROTTMAN -->

<title>Adelanto de &#8220;Vendele a la mente no a la gente&#8221;, de Jürgen Klaric &#8211; Periodismo . com</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periodismo . com &raquo; Feed" href="http://www.periodismo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periodismo . com &raquo; RSS de los comentarios" href="http://www.periodismo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periodismo . com &raquo; Adelanto de &#8220;Vendele a la mente no a la gente&#8221;, de Jürgen Klaric RSS de los comentarios" href="http://www.periodismo.com/2016/08/24/vendele-a-la-mente-no-a-la-gente-de-jurgen-klaric/feed/" />
<script type='text/javascript' src='http://www.periodismo.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://www.periodismo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.periodismo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.periodismo.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='CNN lanza una nueva división de drones' href='http://www.periodismo.com/2016/08/23/cnn-lanza-una-nueva-division-de-drones/' />
<link rel='next' title='Inauguran una muestra de arte para perros' href='http://www.periodismo.com/2016/08/24/inauguran-una-muestra-de-arte-para-perros/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://wp.me/p2I8w7-eMY' />
<link rel="alternate" type="application/json+oembed" href="http://www.periodismo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.periodismo.com%2F2016%2F08%2F24%2Fvendele-a-la-mente-no-a-la-gente-de-jurgen-klaric%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.periodismo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.periodismo.com%2F2016%2F08%2F24%2Fvendele-a-la-mente-no-a-la-gente-de-jurgen-klaric%2F&#038;format=xml" />
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 50px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 50px;
				line-height: 50px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>



<style type='text/css'>

@import url(http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Open+Sans+Condensed:300,700|Oswald:300,400,700|Alegreya:400|Open+Sans+Condensed:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900&subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese);

#main-nav .menu li a,
#main-nav .menu li ul li a {
	font-family: 'Open Sans Condensed', sans-serif;
	}

.main-text h1,
.sub-text h2 {
	font-family: 'Oswald', sans-serif;
	}

.home-widget .cat-dark-text h2,
.home-widget .category-light h2 a,
.sidebar-small-widget .category-light h2 a,
ul.home-carousel li h2,
h1.headline,
h1.headline-page,
.prev-post a,
.next-post a,
.related-text a,
#post-404 h1,
h3.cat-header,
.archive-text h2 a,
.archive-text-noimg h2 a,
ul.widget-buzz li h2 a,
.sidebar-widget .cat-dark-text h2,
.sidebar-widget .category-light h2 a,
.footer-widget .category-light h2 a {
	font-family: 'Oswald', sans-serif;
	}

#logo-wrapper,
#logo-small {
	height: 80px;
	}

#main-nav .menu li:hover ul li a {
	background: #ff6600;
	}

#main-nav .menu li:hover ul li a:hover {
	background: #e91b23;
	}

#main-nav .menu li:hover,
#main-nav .menu li a:hover,
#main-nav .menu li.current-menu-item,
#main-nav .menu li.current-post-parent {
	background: #e91b23 url(http://www.periodismo.com/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom;
	}

.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce span.onsale,
.woocommerce #respond input#submit.alt,
.woocommerce a.button.alt,
.woocommerce button.button.alt,
.woocommerce input.button.alt,
.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	background-color: #e91b23;
	}

.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	opacity: 0.8;
	}

span.comment-count,
h3.post-header,
h3.comment-header,
h3.home-widget-header,
h3.small-widget-header,
h3.sidebar-widget-header,
span.post-tags-header,
.post-tags a:hover,
ul.tabber-widget li.active,
ul.tabber-widget li:hover,
.tag-cloud a:hover,
.woocommerce .widget_price_filter .ui-slider .ui-slider-range {
	background: #e91b23;
	}

span.home-widget-header,
span.small-widget-header,
span.sidebar-widget-header,
ul.tabber-widget,
#comments,
#related-posts {
	border-top: 3px solid #e91b23;
	}

ol.commentlist {
	border-bottom: 3px solid #e91b23;
	}

.prev-post,
.next-post {
	color: #e91b23;
	}

#nav-wrapper {
	background: #ff6600 url(http://www.periodismo.com/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom;
	}

.search-fly-wrap {
	background: #ff6600;
	}

#nav-mobi select {
	background: #ff6600 url(http://www.periodismo.com/wp-content/themes/hottopix/images/triangle-dark.png) no-repeat right;
	}

a, a:visited {
	color: #fa4b2a;
	}

#wallpaper {
	background: url() no-repeat 50% 0;
	}

</style>

<style type="text/css">
.socialfbtw a {
  font-family: Oswald;
  background: #e91b23;
  color: #fff;
  display: inline-block;
  padding: 10px 20px;
  text-decoration: none;
  text-shadow: 0px 1px 2px #000;
  transition: 0.5s;
  line-height: 20px;
  font-size: 20px;
  box-shadow: 0px 2px 2px #666;
}
.socialfbtw a:hover {
  background: #3b5998;
}

.bigicon { background-image: url('/wp-content/themes/hottopix/images/icons_40x30.png');
width: 40px;
height: 30px;
position: relative;
top: 0;
margin-right: 0px;
background-repeat: no-repeat;
}

.fl {
float: left!important;
}
.bigicon6 { background-position: -200px 0; }
.bigicon13 { background-position: -160px -60px; }
.bigicon17 { background-position: 0px -120px; }
.bigicon14 { background-position: -200px -60px; }
.bigicon4 { background-position: -120px 0; }
.bigicon5 { background-position: -160px 0; }

.neg a:link {color:#000000;}

.dtazul {
color:#ffffff; padding: 0px 5px; background-color:#3055a8; 
}

.dtvioleta {
color:#ffffff; padding: 0px 5px; background-color:#7856a1; 
}


.dtrosa {
color:#ffffff; padding: 0px 5px; background-color:#f35847; 
}

.dtgris {
color:#ffffff; padding: 0px 5px; background-color:#666666; 
}

.dtverde {
color:#ffffff; padding: 0px 5px; background-color:#336600; 
}

.dtmarron {
color:#ffffff; padding: 0px 5px; background-color:#900000; 
}
a.sietekc:link {
	color: #333;
}

a.sietekc:hover {
	color: #333;
}

a.sietekc:visited {
	color: #333;
}

#schema_block {
font-size:80%;
line-height:18px;
}

p.widget-recom a {
        font-family: 'Oswald', sans-serif;
	float: left;
	font-size: 16px;
	font-weight: 400;
        font-color: #333;
	line-height: 120%;
	width: 100%;
	}

a.widget-recom {
color: #333;
}</style>

<style type="text/css">
#main-nav {
	max-width: 950px;
	}
</style>

<meta name="title" content="Adelanto de &#8220;Vendele a la mente no a la gente&#8221;, de Jürgen Klaric | Periodismo . com" />
<meta name="description" content="No sabemos por qué compramos. El consumidor adquiere de forma inconsciente el 85% de todo lo que compra. Con Véndele a la mente, no a la gente descubrirás cómo lograr que los consumidores elijan tu producto o servicio sin hacer grandes esfuerzos. Este libro no solo te enseñará a vender, también aprenderás a no desgastarte, prometer menos,&hellip;" />
<link rel="amphtml" href="http://www.periodismo.com/2016/08/24/vendele-a-la-mente-no-a-la-gente-de-jurgen-klaric/amp/" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Adelanto de &#8220;Vendele a la mente no a la gente&#8221;, de Jürgen Klaric" />
<meta property="og:url" content="http://www.periodismo.com/2016/08/24/vendele-a-la-mente-no-a-la-gente-de-jurgen-klaric/" />
<meta property="og:description" content="No sabemos por qué compramos. El consumidor adquiere de forma inconsciente el 85% de todo lo que compra. Con Véndele a la mente, no a la gente descubrirás cómo lograr que los consumidores elijan tu…" />
<meta property="article:published_time" content="2016-08-24T13:42:20+00:00" />
<meta property="article:modified_time" content="2016-09-05T19:00:31+00:00" />
<meta property="og:site_name" content="Periodismo . com" />
<meta property="og:image" content="https://i0.wp.com/www.periodismo.com/wp-content/subid/617498g0-1.jpg?fit=554%2C447" />
<meta property="og:image:width" content="554" />
<meta property="og:image:height" content="447" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@periodismo" />
<meta name="twitter:image" content="https://i0.wp.com/www.periodismo.com/wp-content/subid/617498g0-1.jpg?fit=554%2C447&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@periodismo" />

</head>

<body class="post-template-default single single-post postid-56852 single-format-standard">

<div id="site">
	<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/periodismocom/" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
													<li class="twit-soc">
						<a href="https://twitter.com/periodismo" target="_blank">
						<i class="fa fa-twitter fa-2"></i>
						</a>
					</li>
																					<li class="goog-soc">
						<a href="https://plus.google.com/+Periodismogoogle/" target="_blank">
						<i class="fa fa-google-plus fa-2"></i>
						</a>
					</li>
													<li class="yt-soc">
						<a href="https://www.youtube.com/user/periodismoyt" target="_blank">
						<i class="fa fa-youtube-play fa-2"></i>
						</a>
					</li>
																					<li class="rss-soc">
						<a href="http://www.periodismo.com/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-mobile-container"><ul id="menu-mobile" class="menu"><li id="menu-item-53102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-53102"><a href="http://www.periodismo.com">Inicio</a></li>
<li id="menu-item-53098" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53098"><a href="http://www.periodismo.com/category/lo-interesante/">Lo interesante</a></li>
<li id="menu-item-53099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53099"><a href="http://www.periodismo.com/category/noticias/">Notas sobre medios</a></li>
<li id="menu-item-53094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53094"><a href="http://www.periodismo.com/lo-mejor-de-los-medios/">Lo mejor de los medios</a></li>
<li id="menu-item-53100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53100"><a href="http://www.periodismo.com/category/noticias-locas/">Noticias locas</a></li>
<li id="menu-item-53095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53095"><a href="http://www.periodismo.com/sietecase/">Reynaldo Sietecase &#8211; Periodismo justo</a></li>
<li id="menu-item-53101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53101"><a href="http://www.periodismo.net">Cursos de periodismo</a></li>
<li id="menu-item-53096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53096"><a href="http://www.periodismo.com/c/">Cambio de moneda</a></li>
<li id="menu-item-53097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53097"><a href="http://www.periodismo.com/contacto/">Contacto</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->		<div id="bot-wrap">
	<div id="wrapper">
				<div id="header-wrapper">
			<div id="top-header-wrapper">
				<div id="top-nav">
					<div class="menu-header-container"><ul id="menu-header" class="menu"><li id="menu-item-32595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32595"><a href="/tag/periodismo/">Periodismo</a></li>
<li id="menu-item-57865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57865"><a href="/tag/libros/">Libros</a></li>
<li id="menu-item-32518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32518"><a href="/tag/medios/">Medios</a></li>
<li id="menu-item-32520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32520"><a href="/tag/argentina/">Argentina</a></li>
<li id="menu-item-32519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32519"><a href="/tag/politica/">Política</a></li>
<li id="menu-item-32521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32521"><a href="/tag/opinion/">Opinión</a></li>
<li id="menu-item-32522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32522"><a href="/tag/ee-uu/">EE.UU.</a></li>
<li id="menu-item-32516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32516"><a href="/tag/perfil/">Perfil</a></li>
<li id="menu-item-32523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32523"><a href="/tag/salud/">Salud</a></li>
<li id="menu-item-32524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32524"><a href="/tag/tecnologia/">Tecnología</a></li>
<li id="menu-item-32517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32517"><a href="/tag/ciencia/">Ciencia</a></li>
<li id="menu-item-32525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32525"><a href="/tag/tv/">TV</a></li>
<li id="menu-item-32563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32563"><a href="/tag/trabajo/">Trabajo</a></li>
</ul></div>				</div><!--top-nav-->
				<div id="content-social">
					<ul>
												<li><a href="https://www.facebook.com/periodismocom/" alt="Facebook" class="fb-but" target="_blank"></a></li>
																		<li><a href="https://twitter.com/periodismo" alt="Twitter" class="twitter-but" target="_blank"></a></li>
																														<li><a href="https://plus.google.com/+Periodismogoogle/" alt="Google Plus" class="google-but" target="_blank"></a></li>
																								<li><a href="https://www.youtube.com/user/periodismoyt" alt="YouTube" class="youtube-but" target="_blank"></a></li>
																		<li><a href="http://www.periodismo.com/feed/rss/" alt="RSS Feed" class="rss-but"></a></li>
					</ul>
				</div><!--content-social-->
			</div><!--top-header-wrapper-->
									<div id="leader-small">
				<div id="ad-728">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- headernew -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3850526676333332"
     data-ad-slot="7502906935"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div><!--ad-728-->
			</div><!--leader-small-->
						<div id="logo-small" itemscope itemtype="http://schema.org/Organization">
									<a itemprop="url" href="http://www.periodismo.com"><img itemprop="logo" src="http://www.periodismo.com/wp-content/subid/logo_periodismo.gif" alt="Periodismo . com" /></a>
							</div><!--logo-small-->
					</div><!--header-wrapper-->
		<div id="nav-wrapper">
			<div class="fly-but-wrap left relative fly-boxed">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--fly-but-wrap-->
			<div id="main-nav">
				<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-19580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19580"><a href="/category/lo-interesante/">Destacado</a>
<ul class="sub-menu">
	<li id="menu-item-19579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19579"><a href="/category/noticias/">Medios</a></li>
	<li id="menu-item-35349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35349"><a href="http://www.periodismo.com/lo-mejor-de-los-medios/">Lo mejor de los medios</a></li>
</ul>
</li>
<li id="menu-item-19582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19582"><a href="/category/noticias-locas/">Noticias Locas</a>
<ul class="sub-menu">
	<li id="menu-item-32530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32530"><a href="http://www.noticiaslocas.com/archivolocas.shtml">Viejas Locas</a></li>
</ul>
</li>
<li id="menu-item-19325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19325"><a href="http://www.periodismo.com/efemerides/">Efemérides</a></li>
<li id="menu-item-32558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32558"><a href="http://www.periodismo.net">Cursos de periodismo</a></li>
<li id="menu-item-34426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34426"><a href="http://www.periodismo.com/sietecase/">Reynaldo Sietecase</a></li>
<li id="menu-item-19903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19903"><a href="http://www.periodismo.com/contacto/">Contacto</a></li>
</ul></div>			</div><!--main-nav-->
			<div class="nav-search-wrap left relative">
				<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
				<div class="search-fly-wrap">
					<form method="get" id="searchform" action="http://www.periodismo.com/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="search-button" />
</form>				</div><!--search-fly-wrap-->
			</div><!--nav-search-wrap-->
		</div><!--nav-wrapper-->
		

<div id="main">
	<div id="content-wrapper">
				<div class="breadcrumb">
			<div id="crumbs"><a href="http://www.periodismo.com">Home</a> / <a href="http://www.periodismo.com/category/lo-interesante/">lo interesante</a> / <span class="current">Adelanto de &#8220;Vendele a la mente no a la gente&#8221;, de Jürgen Klaric</span></div>		</div><!--breadcrumb-->
		<div id="title-main">
			<h1 class="headline">Adelanto de &#8220;Vendele a la mente no a la gente&#8221;, de Jürgen Klaric</h1>
			<span class="post-byline">por <a href="http://www.periodismo.com/author/laura/" title="Entradas de redactor" rel="author">redactor</a> el 24 de Agosto de 2016</span>					</div><!--title-main-->
		<div class="mvp-cont-out">
			<div class="mvp-cont-in">
				<div id="home-main">
					<div id="post-area" class="post-56852 post type-post status-publish format-standard has-post-thumbnail hentry category-lo-interesante tag-interesante tag-libros tag-marketing">
				<div id="content-area">
																																									<div id="tps_slideContainer_56852" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><img data-attachment-id="56853" data-permalink="http://www.periodismo.com/2016/08/24/vendele-a-la-mente-no-a-la-gente-de-jurgen-klaric/vendele-a-la-mente-no-a-la-gente/" data-orig-file="https://i0.wp.com/www.periodismo.com/wp-content/subid/vendele-a-la-mente-no-a-la-gente.jpg?fit=566%2C899" data-orig-size="566,899" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vendele-a-la-mente-no-a-la-gente" data-image-description="" data-medium-file="https://i0.wp.com/www.periodismo.com/wp-content/subid/vendele-a-la-mente-no-a-la-gente.jpg?resize=300%2C194" data-large-file="https://i0.wp.com/www.periodismo.com/wp-content/subid/vendele-a-la-mente-no-a-la-gente.jpg?fit=566%2C899" class="aligncenter wp-image-56853" src="https://i0.wp.com/www.periodismo.com/wp-content/subid/vendele-a-la-mente-no-a-la-gente.jpg?resize=350%2C556" alt="vendele-a-la-mente-no-a-la-gente" data-recalc-dims="1" /></p>
<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:0px 0 0px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 3demayo(img) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3850526676333332"
     data-ad-slot="8581124936"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p><em>No sabemos por qué compramos. El consumidor adquiere de forma inconsciente el 85% de todo lo que compra. Con Véndele a la mente, no a la gente descubrirás cómo lograr que los consumidores elijan tu producto o servicio sin hacer grandes esfuerzos. Este libro no solo te enseñará a vender, también aprenderás a no desgastarte, prometer menos, lograr más y así dignificar a los equipos comerciales y de ventas de tu emprendimiento.</em></p>
<p><em>La neurociencia está invadiendo de manera positiva muchos sectores del mercado a nivel mundial, transformando con descubrimientos y tecnología la forma de entender, mejorar, rentabilizar e innovar cómo operamos y realizamos nuestro trabajo. Si bien vender es a veces difícil, a través del conocimiento y los modelos creados por Jürgen Klaric y su equipo científico, ¡podrás hacerlo mejor!</em></p>
<p><strong>CAPÍTULO SIETE</strong><br />
<strong>Neuroventas de forma especializada</strong></p>
<p>CLAVES PARA VENDER INMUEBLES<br />
Se ha demostrado que lo más efectivo para vender en elsector inmobiliario es identificar a qué nicho de mercadopertenece una casa o un departamento y, de acuerdoa eso, buscar a los posibles compradores que esténinteresados en ese estilo de vida.</p>
<p>Si bien es cierto que la gente que construye inmueblesquiere hacer, por ejemplo, un edificio donde pueda vivircualquier persona, en la práctica esto no funciona porquela gente tiene cada vez más claro qué estilo de vidaquiere y hay importantes diferencias. Definitivamente,cuando uno adquiere una casa, está también comprandoun estilo de vida.</p>
<p>Si eres un vendedor inmobiliario, resulta imprescindible entender qué nichos de mercado son claves hoy en tu sector y saber qué estilos de vida debes satisfacer con la casa o el edificio que construyas, pues así será mucho más fácil ser preciso y directo en el desarrollo del producto y en los mensajes.</p>
<p>En el momento en que tú sabes cómo vive la persona que quiere comprar un inmueble, ya puedes ordenar todo el discurso. Es importante saber que el hombre, la mujer y los niños tienen dominio sobre diferentes espacios de la vivienda.</p>
<p>La esposa es dueña del 70% de la casa, así que queda el 20%para los niños y el 10% para el marido. La mujer es dueña del dormitorio, del clóset, del baño y de la cocina, que son las partes más importantes de cualquier inmueble. A los hijos les deja sus mini dormitorios —con sus mini clósets— y de repente el cuarto de la televisión o de las tareas, pero ella es más propietaria que nadie dentro de la casa. Por eso, el instrumento más persuasivo para vender una casa es el clóset. Por lo general, es el argumento número uno que puede hacer que una mujer compre una vivienda, pues el 80% de ellas es fanática de la ropa y de los accesorios. Sin embargo, este espacio no debe estar diseñado como un simple ropero sino como una pequeña tienda, muy parecida a una boutique, donde los artículos están exhibidos como si fueran nuevos y en todo su esplendor. Por limitaciones de espacio, a veces es difícil hacer eso, pero hay pequeños detalles que pueden marcar la diferencia, como por ejemplo disponer de una buena iluminación en el sitio destinado a las carteras y los bolsos, tener anaqueles para los zapatos o un cofre que pueda usarse como joyero. Ese tipo de complementos ayudan mucho a vender porque la mujer los ve y se enamora de su clóset. El baño es un lugar clave, tanto por la fisiología de la mujer como por su fascinación por los cuidados y los mimos. El código del baño es la fantasía. La mujer tiene que entrar en el tocador y sentir que sale del mundo real para ingresar a su propio universo de intimidad, higiene y belleza personal. Así se entiende por qué existen baños con griferías de oro y otras peculiaridades por el estilo; todo corresponde a la fantasía de su propietaria.</p>
<p>Eso no les pasa a los hombres y nunca lo van a entender, pero las mujeres sí viven esos procesos subconscientes y hasta inconscientes. Por eso es tan importante que el baño tenga tina o jacuzzi, la mujer fantasea que se va a sumergir en el agua perfumada con burbujas durante dos horas, aunque al final rara vez lo haga.</p>
<p>El baño debe ser un espacio de total esparcimiento. Por ejemplo, un detalle interesante es disponer de un espacio donde se pueda colocar una banqueta o un sofá pequeño, dentro del baño de una mujer. Eso la puede volver loca de felicidad y llevar a niveles inimaginables de fantasía, de estar ella y sus cosas, su limpieza y su cuerpo dentro del baño por mucho tiempo.</p>
<p>Esa es una idea muy importante para vender el inmueble a una mujer. Por el contrario, con el hombre no funciona porque él entra al baño, hace lo que tiene que hacer y se acabó. Otro espacio fundamental para la mujer es la cocina. Hoyen día, cuando hay muchas que ya no guisan, ese espacio se vuelve netamente un instrumento de mensaje social. El inconsciente de la mujer dice: “Si yo tengo una cocina chiquita, fea y mal equipada, soy una mala mamá, una mala proveedora”.</p>
<p>Por el contrario, si tiene una espectacular sus amigas la elogian. Luego, cuando un visitante le pregunta si ella prepara los alimentos, responde: “Muy de vez en cuando”. La realidad es que esa cocina de lujo, con tecnología alemana y todos esos artefactos divinos, son argumentos sociales y sirven para decirle al mundo: “A mí me preocupa la alimentación de mi familia”. Sin embargo, las que en realidad los utilizan son las empleadas domésticas. Pero tienes que entender qué está buscando la mujer en una cocina para que puedas darle un lugar totalmente relevante dentro del proceso de diseño y venta de un inmueble. Algo muy importante es que las cocinas hoy deben volverse espacios que sirvan para algo más que preparar los alimentos. Así la mujer, mientras despacha sus pendientes, está hablando con sus amigas y los niños pueden estar al lado haciendo las tareas.</p>
<p>Por ello, la cocina debe estar diseñada de tal manera que se pueda convertir en un minisalón, donde las familias se juntan. Puede tener una pantallita de plasma, por ejemplo, para complementar el tema del entretenimiento y la educación. Los buenos amigos no se sientan en la sala, se instalan en la cocina. No sé si te has fijado en las grandes reuniones, la gente que es meramente conocida está conversando en la sala, mientras que los amigos de verdad están en la cocina. Por lo tanto, la cocina debe tener esos significados y cumplir esos roles para poder seducir absolutamente en el proceso de venta.</p>
<p>CLAVES PARA VENDER TECNOLOGÍA<br />
Como ya te dije antes, en ventas siempre es esencial saber si la persona que va a comprar es hombre o mujer, pero en el caso de la tecnología es más que fundamental porque hay diferencias radicales. Como sabes por los principios de los tres cerebros que te expliqué, la mujer tiene una mente mucho más emocional y menos racional que el hombre. Ese principio hace que la mujer compre la tecnología de una manera totalmente diferente.</p>
<p>Por lo general, la mujer no conecta con la tecnología porque esta fue creada por hombres para la mente racional, en la mayoría de los casos. Es muy poca la tecnología creada para el sistema límbico típico de la mujer y el mejor ejemplo es el iPhone. Nosotros hemos probado científicamente que la mujer se conecta mucho más con el iPhone que el hombre. Obviamente les puede gustar a los dos, pero la mujer no percibe este móvil como un aparato tecnológico indescifrable sino como una plantilla de dibujitos que va moviendo, como si estuviera jugando.</p>
<p>Obviamente el Android ha subido también a ese nivel, pero sus estructuras son un poco más técnicas, el software está diseñado para una mente más racional. Por eso la mujer siempre será mucho más conectiva con iPhone que con Android.</p>
<p>Por todo esto, cuando vas a venderle a una mujer, precisamente tienes que lograr que ella no sienta que le estás vendiendo tecnología, muéstrale lo que puede hacer el aparato por ella y, por encima de todo, no le compliques la vida. Por el contrario, cuando le vas a vender a un hombre, háblale de todas las funciones y términos técnicos que puedas. A una mujer jamás porque la mareas y se desconecta.</p>
<p>Te doy un ejemplo: si vas a venderle una cámara fotográfica a un hombre, menciónale todas las funciones, la manera de hacer una panorámica, cómo puede etiquetar la foto por GPS, los sensores para la claridad y cómo usarla de forma manual o automática. A una mujer le dices eso y simplemente su atención se dispersó. Para venderle el mismo aparato a una mujer le tienes que decir: “Mira, esta es una cámara espectacular porque es inteligente; con solo apretar un botón te va a tomar unas fotos maravillosas para que tengas muchos recuerdos de tu familia, de tus hijos y de tus viajes y nunca más vas a tener que preocuparte por que tus imágenes salgan mal”. Listo.</p>
<p>Con respecto a otros tipos de tecnología, como refrigeradores, por ejemplo, hace unos años se ponía mucho énfasis en los artefactos que tenían un sistema que hacía que la comida durara más y hasta venían con una pantalla en el frente.</p>
<p>Estoy de acuerdo, habrá algunas mujeres a las que les gusta la tecnología más que a otras y esos argumentos eran fuertes, pero en realidad ese discurso nunca será igual de potente que decirle a un ama de casa: “Este refrigerador es más cómodo, más higiénico, más fácil de limpiar y encima tiene un sistema de iluminación que hace que tu comida siempre se vea divina”. Si le dices eso a un hombre, no va a funcionar. Por cierto, las neveras que tenían pantallas de plasma llamaron mucho la atención y todo el mundo las miraba, pero al final fueron un total fracaso.</p>
<p>En el mercado de televisores es lo mismo, no hay que hablarle a una mujer en siglas y funciones técnicas, cifras o datos. Ella no quiere escuchar eso, simplemente desea tener una pantalla grande y que le aseguren que va a poder disfrutar más de los colores de su serie o su novela y que cuando mire sus programas de cocina favorito va a parecer que tiene la comida enfrente. Sin ninguna duda, la mujer tiene más capacidad imaginativa. No hay que explicarle los beneficios de la tecnología a través de los términos técnicos sino por las emociones que le puede brindar y los beneficios que recibirá en su vida diaria.</p>
<p>&nbsp;</p>
<p>CLAVES PARA VENDER AUTOMÓVILES<br />
Para vender carros es fundamental tener muy claro quién es y cómo es la persona que está comprándolo. A grandes rasgos, hay tres tipos: el hombre, la mujer con hijos y la mujer sin hijos. Por supuesto, todos tienen diferentes características y necesidades.</p>
<p>La mujer que tiene niños está comprando un medio de transporte para sus hijos y quiere que ellos puedan entretenerse dentro del auto, mientras ella cumple sus demás tareas, como hacer las compras, por ejemplo. Por lo tanto, necesita un vehículo muy utilitario. Si vas a venderle un carro a una mujer con hijos, tienes que poner mayor énfasis en la seguridad y en el entretenimiento de los niños. Menciónale, por ejemplo, que los chicos van a estar más tranquilos y pacientes si tienen esta función de pantalla de video dentro del carro, además el nuevo diseño garantiza que estarán más protegidos.</p>
<p>En cambio, si la posible compradora es una mujer sin hijos, hay que venderle el auto a través de la vanidad. No dejes de decirle que este carro la va a hacer ver más interesante y muy sexy, más juvenil y menos señora. En resumen, si la clienta tiene hijos, las claves más importantes para vender un carro son seguridad, entretenimiento y confort. Y si no los tiene, su estilo de vida es verse interesante, ser admirada por sus amigas. Para venderle carros a un hombre, todo depende de su estilo de vida. Si su forma de vestir es clásica, preocúpate por ofrecerle marcas y equipamientos clásicos. Pero si es un chico joven trata de venderle un carro moderno, aerodinámico, con equipamiento extra.</p>
<p>Él quiere verse diferente y lo va a hacer. Por eso ha sido tan exitoso el caso de Mercedes Benz AMG. La gente joven está retornando el interés no por la marca en sí, sino por el equipamiento deportivo. Mercedes Benz hizo fama por su estilo clásico, más para personas mayores, pero ahora los millonarios tienen en promedio 35 años, entonces los jóvenes ricos están comprando los carros alemanes por su equipamiento AMG, superdeportivo, sin perder esa línea clásica tan bonita que tiene.</p>
<p>Para vender carros a hombres es muy importante mencionar la tecnología, pero es más importante detallar los sistemas de seis parlantes Bose que el cilindraje del motor. La gente no está comprando carros por las especificidades técnicas del motor, sino por el equipamiento interno. Provoca más interés lo que está dentro de la cabina que en el motor. Entonces habla más de la cabina y menos del motor.</p>
<p>&nbsp;</p>
<p>CLAVES PARA VENDER SERVICIOS<br />
Mucha gente dice: “Oye, pero en el mundo de los servicios no hay mucho campo para hacer neuromarketing y ventas diferentes”. Por supuesto, están equivocados. En el mundo de los servicios y, sobre todo, cuando son de negocio a negocio, es fundamental entender que uno vende conocimientos, pero muy poca gente está haciéndolo.</p>
<p>Tú tienes que volverte un experto en el negocio de tu cliente para poder entender sus necesidades y hablarle en su mismo lenguaje. Por ejemplo, si tú quieres venderle hilos a una empresa de manufactura textil, tienes que volverte un especialista en moda y confección. Si tú puedes hablar como si fueras un experto en el negocio de tu cliente, se fortalece la conexión emocional y así puedes cerrar los tratos de forma menos desgastante y más rápida.</p>
<p>La clave, entonces, es investigar el negocio de tu cliente y en Internet existen infinitas posibilidades para aprender. Después, al hablar con él, puedes decirle: “Oye, he visto que en tu categoría está teniendo mucho éxito este nuevo modelo”. O: “Te recomiendo esta innovación para generar más rentabilidad y productividad”. Lo más importante ahora es acercarse y fidelizar de negocio a negocio, a través del conocimiento de la categoría de cada cliente. No es la comprensión de tu propia actividad, puedes vender uno o muchos productos; pero fidelizas a través del conocimiento general del negocio.</p>
<p>&nbsp;</p>
<p>CLAVES PARA VENDER SEGUROS<br />
Cuando uno contrata un seguro de vehículo, lo que está buscando de forma subconsciente es no inmovilizarse, no dejar de trasladarse, de ir al trabajo, ni de llevar a sus hijos al colegio. Uno de los argumentos más poderosos para vender un seguro de auto es que este incluya una solución a su problema de transporte mientras su carro está en el taller.</p>
<p>“Señor, señora, si contrata nuestro seguro, le garantizamos que si tiene un choque le ayudaremos a rentar un carro de reemplazo a mitad de precio, hasta que le devuelvan el suyo”. Este discurso es sumamente conectivo para la gente. Muy pocas empresas de seguros lo hacen y se relaciona con la velocidad de entrega después de la reparación. Aquí es fundamental entender que la gente no quiere quedarse sin carro porque eso es dejar de vivir.</p>
<p>El cliente no quiere comprar un seguro de auto, sino una garantía que no va a dejarle su vida de lado simplemente porque tuvo un choque. Por tanto, hay que empezar a vender pólizas que le permitan seguir su rutina normal y que le eviten entrar en conmoción porque su coche estará tres o cuatro semanas en el taller. Otro asunto clave en esta categoría es entender que los carros siguen siendo el patrimonio y el activo de las familias latinoamericanas. De esta manera, si sufres un choque con tu Mercedes Benz y te das cuenta de que le están poniendo un repuesto coreano a tu auto alemán, sin duda te va a generar mucha angustia y molestia. Por tanto, se venden muchas más pólizas si el seguro puede brindarle al cliente la garantía de que, en caso de cualquier colisión, todas las piezas dañadas serán reemplazadas por repuestos originales. De lo contrario, la mayoría de compañías aseguradoras le dirán al usuario que ya solucionó su problema, pero él siempre pensará que no es así porque su carro ya no es alemán, sino medio coreano.</p>
<p>De otro lado, en Latinoamérica la gente no compra seguros de vida porque vivimos en el presente y no en el futuro. Debes tener concepción de futuro para adquirir una póliza de ese tipo. Al vivir en el presente solamente, la situación se vuelve dramática porque no se está cuidando el futuro de la familia.</p>
<p>Dentro de la mentalidad hispana, el seguro de vida significa pelea y desgaste familiar. El padre siente que si compra un seguro de vida de un millón de dólares, cuando muera, sus parientes se pelearán por ese dinero y para evitar problemas decide no hacerlo. Lo que hay que vender, en vez de seguros de vida, es herencia y trascendencia. Para eso hay que hacerles entender que si están aquí, bienvenidos; pero cuando mueran, pueden dejar a su familia en una situación mejor.</p>
<p>Lo importante es que el cliente comprenda que la falta de una persona siempre será dolorosa, pero puede ser menos problemática si se han tomado las previsiones y la familia no queda desamparada. Finalmente, los hijos dirán: “Papá ya no está, pero nosotros quedamos resguardados, con casa propia por primera vez y con los estudios pagados gracias al seguro”.</p>
<p>Por eso, es muy diferente vender seguros de vida que vender herencia, trascendencia y seguridad a futuro, gracias al seguro de vida.</p>
<div id="schema_block" class="schema_book"><div itemscope itemtype="http://schema.org/Book"><div class="schema_name" itemprop="name">Véndele a La Mente, No a La Gente</div><div class="schema_description" itemprop="description">Es el último libro de Jürgen Klaric enfocado a las ventas, uno a uno, de productos y servicios. Este método y técnicas salieron de diversos estudios en laboratorios científicos y también avalados por investigaciones antropológicas y neurocientíficas. El autor prueba en este libro que los procesos de ventas son sumamente desgastantes y poco efectivos debido a que no sabemos cómo funciona la mente pero si le hacemos caso a la gente.</div><div itemprop="author" itemscope itemtype="http://schema.org/Person">Escrita por: <span itemprop="name">Jurgen Klaric </span></div><div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">Publicada por: <span itemprop="name">Paidos</span></div><div class="bday"><meta itemprop="datePublished" content="2016-08-01">Fecha de publicación: 08/01/2016</div><div>Edición: <span itemprop="bookEdition">1a</span></div><div>ISBN: <span itemprop="isbn">9789501294378</span></div><div>Disponible en: <link itemprop="bookFormat" href="http://schema.org/Paperback">Libro de bolsillo </div></div></div>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><div data-theiaPostSlider-sliderOptions='{"slideContainer":"#tps_slideContainer_56852","nav":[".theiaPostSlider_nav"],"navText":"%{currentSlide} de %{totalSlides}","helperText":"Use las teclas \u2190 \u2192 para navegar","defaultSlide":0,"transitionEffect":"slide","transitionSpeed":400,"keyboardShortcuts":true,"scrollAfterRefresh":true,"numberOfSlides":1,"slides":[],"useSlideSources":true,"themeType":"font","prevText":"Ant.","nextText":"Sig.","buttonWidth":"0","buttonWidth_post":"0","postUrl":"http:\/\/www.periodismo.com\/2016\/08\/24\/vendele-a-la-mente-no-a-la-gente-de-jurgen-klaric\/","postId":56852,"refreshAds":false,"refreshAdsEveryNSlides":"1","adRefreshingMechanism":"javascript","ajaxUrl":"http:\/\/www.periodismo.com\/wp-admin\/admin-ajax.php","loopSlides":false,"scrollTopOffset":0,"hideNavigationOnFirstSlide":false,"isRtl":false,"prevFontIcon":"<span aria-hidden=\"true\" class=\"tps-icon-chevron-circle-left\"><\/span>","nextFontIcon":"<span aria-hidden=\"true\" class=\"tps-icon-chevron-circle-right\"><\/span>"}' 
					 data-theiaPostSlider-onChangeSlide='""'></div>
<!--AGREGADO POR DIEGO ROTTMAN -->

<div class="socialfbtw" align="center"><a href="javascript:void(0)" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent('http://www.periodismo.com/2016/08/24/vendele-a-la-mente-no-a-la-gente-de-jurgen-klaric/'), 'facebook-share-dialog', 'width=626,height=436'); return false;"><i class="fa fa-facebook-official"></i> Compartir en Facebook</a>&nbsp;&nbsp;&nbsp;<a href="javascript:void(0)" onclick="window.open('http://twitter.com/share?url=http://www.periodismo.com/2016/08/24/vendele-a-la-mente-no-a-la-gente-de-jurgen-klaric/&text=Adelanto de &#8220;Vendele a la mente no a la gente&#8221;, de Jürgen Klaric&via=periodismo','','width=550, height=350, scrollbars=no')"><i class="fa fa-twitter-square"></i>
 Compartir en Twitter</a></div>

<!--FIN AGREGADO POR DIEGO ROTTMAN -->

														</div><!--content-area-->
								<div class="post-tags">
					<span class="post-tags-header">Relacionado</span><a href="http://www.periodismo.com/tag/interesante/" rel="tag">interesante</a><a href="http://www.periodismo.com/tag/libros/" rel="tag">libros</a><a href="http://www.periodismo.com/tag/marketing/" rel="tag">marketing</a>				</div><!--post-tags-->
			</div><!--post-area-->
						<div class="prev-next-wrapper">
				<div class="prev-post">
					&larr; Anterior <a href="http://www.periodismo.com/2016/08/23/5-ingredientes-naturales-anti-age-que-realmente-funcionan/" rel="prev">5 Ingredientes naturales anti-age que realmente funcionan</a>				</div><!--prev-post-->
				<div class="next-post">
					Siguiente &rarr; <a href="http://www.periodismo.com/2016/08/25/como-realizar-envios-de-compras-hechas-en-el-exterior/" rel="next">Cómo realizar envíos de compras hechas en el exterior</a>				</div><!--next-post-->

			</div>


<!--prev-next-wrapper-->
						            <div id="related-posts">
            	<h3 class="post-header">Tal vez te interese</h3>
			<ul>
            		            			<li>
                		<div class="related-image">
										<a href="http://www.periodismo.com/2017/04/24/deseo-consumido-de-evangelina-himitian-y-soledad-vallejos/" rel="bookmark" title="Adelanto de &#8220;Deseo consumido&#8221;, de Evangelina Himitian y Soledad M. Vallejos"><img width="300" height="194" src="https://i1.wp.com/www.periodismo.com/wp-content/subid/97895007581542-Medium.jpg?resize=300%2C194" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i1.wp.com/www.periodismo.com/wp-content/subid/97895007581542-Medium.jpg?resize=300%2C194 300w, https://i1.wp.com/www.periodismo.com/wp-content/subid/97895007581542-Medium.jpg?resize=620%2C400 620w, https://i1.wp.com/www.periodismo.com/wp-content/subid/97895007581542-Medium.jpg?resize=85%2C54 85w, https://i1.wp.com/www.periodismo.com/wp-content/subid/97895007581542-Medium.jpg?zoom=3&amp;resize=300%2C194 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="62423" data-permalink="http://www.periodismo.com/2017/04/20/el-dilema-del-omnivoro-de-michael-pollan/97895007581542-medium/" data-orig-file="https://i1.wp.com/www.periodismo.com/wp-content/subid/97895007581542-Medium.jpg?fit=1139%2C768" data-orig-size="1139,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="97895007581542 (Medium)" data-image-description="" data-medium-file="https://i1.wp.com/www.periodismo.com/wp-content/subid/97895007581542-Medium.jpg?resize=300%2C194" data-large-file="https://i1.wp.com/www.periodismo.com/wp-content/subid/97895007581542-Medium.jpg?fit=1139%2C768" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="http://www.periodismo.com/2017/04/24/deseo-consumido-de-evangelina-himitian-y-soledad-vallejos/" class="main-headline">Adelanto de &#8220;Deseo consumido&#8221;, de Evangelina Himitian y Soledad M. Vallejos</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://www.periodismo.com/2017/04/20/el-dilema-del-omnivoro-de-michael-pollan/" rel="bookmark" title="Adelanto de &#8220;El dilema del omnívoro&#8221;, de Michael Pollan"><img width="300" height="194" src="https://i1.wp.com/www.periodismo.com/wp-content/subid/EC9271072-Medium.jpg?resize=300%2C194" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i1.wp.com/www.periodismo.com/wp-content/subid/EC9271072-Medium.jpg?w=1194 1194w, https://i1.wp.com/www.periodismo.com/wp-content/subid/EC9271072-Medium.jpg?resize=300%2C194 300w, https://i1.wp.com/www.periodismo.com/wp-content/subid/EC9271072-Medium.jpg?resize=768%2C494 768w, https://i1.wp.com/www.periodismo.com/wp-content/subid/EC9271072-Medium.jpg?resize=620%2C400 620w, https://i1.wp.com/www.periodismo.com/wp-content/subid/EC9271072-Medium.jpg?resize=85%2C54 85w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="62424" data-permalink="http://www.periodismo.com/2017/04/20/el-dilema-del-omnivoro-de-michael-pollan/ec9271072-medium/" data-orig-file="https://i1.wp.com/www.periodismo.com/wp-content/subid/EC9271072-Medium.jpg?fit=1194%2C768" data-orig-size="1194,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EC9271072 (Medium)" data-image-description="" data-medium-file="https://i1.wp.com/www.periodismo.com/wp-content/subid/EC9271072-Medium.jpg?resize=300%2C194" data-large-file="https://i1.wp.com/www.periodismo.com/wp-content/subid/EC9271072-Medium.jpg?fit=1194%2C768" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="http://www.periodismo.com/2017/04/20/el-dilema-del-omnivoro-de-michael-pollan/" class="main-headline">Adelanto de &#8220;El dilema del omnívoro&#8221;, de Michael Pollan</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://www.periodismo.com/2017/04/14/consejos-para-bulimicos-culturales-libros/" rel="bookmark" title="Consejos para bulímicos culturales: libros"><img width="300" height="194" src="https://i1.wp.com/www.periodismo.com/wp-content/subid/bulimia_libros.jpg?resize=300%2C194" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i1.wp.com/www.periodismo.com/wp-content/subid/bulimia_libros.jpg?resize=300%2C194 300w, https://i1.wp.com/www.periodismo.com/wp-content/subid/bulimia_libros.jpg?resize=620%2C400 620w, https://i1.wp.com/www.periodismo.com/wp-content/subid/bulimia_libros.jpg?resize=85%2C54 85w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="62317" data-permalink="http://www.periodismo.com/2017/04/14/consejos-para-bulimicos-culturales-libros/bulimia_libros/" data-orig-file="https://i1.wp.com/www.periodismo.com/wp-content/subid/bulimia_libros.jpg?fit=800%2C1154" data-orig-size="800,1154" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bulimia_libros" data-image-description="" data-medium-file="https://i1.wp.com/www.periodismo.com/wp-content/subid/bulimia_libros.jpg?resize=300%2C194" data-large-file="https://i1.wp.com/www.periodismo.com/wp-content/subid/bulimia_libros.jpg?fit=800%2C1154" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="http://www.periodismo.com/2017/04/14/consejos-para-bulimicos-culturales-libros/" class="main-headline">Consejos para bulímicos culturales: libros</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>			
			<!--AGREGADO POR DIEGO ROTTMAN -->
			
			<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>

			<!--FIN AGREGADO POR DIEGO ROTTMAN -->
			
			<div id="comments">
				<h3 class="comment-header">
			3 comentarios		</h3>
		<ol class="commentlist">
			<li class="comment even thread-even depth-1" id="li-comment-8570">
		<div class="comment-wrapper" id="comment-8570">
			<div class="comment-inner">

				<div class="comment-avatar">
					<img alt='' src='http://1.gravatar.com/avatar/1a5db2703754350cba8ee2719aa7bbad?s=46&#038;r=g' srcset='http://1.gravatar.com/avatar/1a5db2703754350cba8ee2719aa7bbad?s=92&amp;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />				</div>

				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn"><a href='https://www.facebook.com/app_scoped_user_id/100001598317099/' rel='external nofollow' class='url'>Gabriel Aguilar Mendoza</a></cite> 					</p>
					<p class="comment-meta-2">
						24 de Agosto de 2016 at 21:31											</p>

				</div>

				<div class="text">

					
					<div class="c">
						<p>&#8220;Véndele a la mente no a la gente&#8221;: Me deja muy convencido. !Felicidades!</p>
					</div>

				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-9971">
		<div class="comment-wrapper" id="comment-9971">
			<div class="comment-inner">

				<div class="comment-avatar">
					<img alt='' src='http://0.gravatar.com/avatar/93fdd76538e2983bda9d81d7f532bc18?s=46&#038;r=g' srcset='http://0.gravatar.com/avatar/93fdd76538e2983bda9d81d7f532bc18?s=92&amp;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />				</div>

				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Guillermo Jaramillo</cite> 					</p>
					<p class="comment-meta-2">
						24 de Noviembre de 2016 at 19:47											</p>

				</div>

				<div class="text">

					
					<div class="c">
						<p>Me encantó los enfasis que hizo en cada capitulo. Consideró un exíto a todo este trabajó, maravilloso.</p>
					</div>

				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-42000">
		<div class="comment-wrapper" id="comment-42000">
			<div class="comment-inner">

				<div class="comment-avatar">
					<img alt='' src='http://0.gravatar.com/avatar/c922f0d4e925c2e1e40c782dba83bb53?s=46&#038;r=g' srcset='http://0.gravatar.com/avatar/c922f0d4e925c2e1e40c782dba83bb53?s=92&amp;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />				</div>

				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">javier solis</cite> 					</p>
					<p class="comment-meta-2">
						24 de Abril de 2017 at 14:47											</p>

				</div>

				<div class="text">

					
					<div class="c">
						<p>Exelente trabajo..!! Directo al corazon de la manzana donde duerme el gusano, gracias jürgen y a todo tu equipo son fantasticos.</p>
					</div>

				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	</ol>
			
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h3 class="comment-header">Dejar una respuesta</h3> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/08/24/vendele-a-la-mente-no-a-la-gente-de-jurgen-klaric/comment-page-1/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.periodismo.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='56852' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6cdb73bbd0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="24"/></p>			</form>
			</div><!-- #respond -->
	
</div><!--comments-->				</div><!--home-main-->
						</div><!--mvp-cont-in-->
	<div id="sidebar-wrapper">
	<ul>
		<li id="text-6" class="sidebar-widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- periosidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3850526676333332"
     data-ad-slot="9119240939"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</li><li id="ht_catlinks_widget-3" class="sidebar-widget ht_catlinks_widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Lo último</h3></span>

						<div class="cat-light-bottom cat-light-links">
							<ul>
																<li>
																			<a href="http://www.periodismo.com/2017/04/24/clarin-cobra-desde-hoy-para-acceder-a-su-sitio-web/"><img width="85" height="54" src="https://i2.wp.com/www.periodismo.com/wp-content/subid/rJ5QmV5Rl_930x525.jpg?resize=85%2C54" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.periodismo.com/wp-content/subid/rJ5QmV5Rl_930x525.jpg?resize=300%2C194 300w, https://i2.wp.com/www.periodismo.com/wp-content/subid/rJ5QmV5Rl_930x525.jpg?resize=620%2C400 620w, https://i2.wp.com/www.periodismo.com/wp-content/subid/rJ5QmV5Rl_930x525.jpg?resize=85%2C54 85w, https://i2.wp.com/www.periodismo.com/wp-content/subid/rJ5QmV5Rl_930x525.jpg?zoom=2&amp;resize=85%2C54 170w" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="62506" data-permalink="http://www.periodismo.com/2017/04/24/clarin-cobra-desde-hoy-para-acceder-a-su-sitio-web/rj5qmv5rl_930x525/" data-orig-file="https://i2.wp.com/www.periodismo.com/wp-content/subid/rJ5QmV5Rl_930x525.jpg?fit=930%2C525" data-orig-size="930,525" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rJ5QmV5Rl_930x525" data-image-description="" data-medium-file="https://i2.wp.com/www.periodismo.com/wp-content/subid/rJ5QmV5Rl_930x525.jpg?resize=300%2C194" data-large-file="https://i2.wp.com/www.periodismo.com/wp-content/subid/rJ5QmV5Rl_930x525.jpg?fit=930%2C525" /></a>
																		<span class="list-byline">por<a href="http://www.periodismo.com/author/laura/" title="Entradas de redactor" rel="author">redactor</a> | 24 de Abril de 2017</span>
									<p><a href="http://www.periodismo.com/2017/04/24/clarin-cobra-desde-hoy-para-acceder-a-su-sitio-web/">Desde hoy Clarín cobra para acceder a su sitio web</a></p>
								</li>
																<li>
																			<a href="http://www.periodismo.com/2017/04/24/se-vengo-de-sus-vecinos-ruidosos-con-un-infernal-agitador-de-edificios/"><img width="85" height="54" src="https://i2.wp.com/www.periodismo.com/wp-content/subid/220417.gif?resize=85%2C54" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.periodismo.com/wp-content/subid/220417.gif?w=620 620w, https://i2.wp.com/www.periodismo.com/wp-content/subid/220417.gif?resize=300%2C194 300w, https://i2.wp.com/www.periodismo.com/wp-content/subid/220417.gif?resize=85%2C54 85w" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="62502" data-permalink="http://www.periodismo.com/2017/04/24/se-vengo-de-sus-vecinos-ruidosos-con-un-infernal-agitador-de-edificios/attachment/220417/" data-orig-file="https://i2.wp.com/www.periodismo.com/wp-content/subid/220417.gif?fit=620%2C400" data-orig-size="620,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="220417" data-image-description="" data-medium-file="https://i2.wp.com/www.periodismo.com/wp-content/subid/220417.gif?resize=300%2C194" data-large-file="https://i2.wp.com/www.periodismo.com/wp-content/subid/220417.gif?fit=620%2C400" /></a>
																		<span class="list-byline">por<a href="http://www.periodismo.com/author/laura/" title="Entradas de redactor" rel="author">redactor</a> | 24 de Abril de 2017</span>
									<p><a href="http://www.periodismo.com/2017/04/24/se-vengo-de-sus-vecinos-ruidosos-con-un-infernal-agitador-de-edificios/">Se vengó de sus vecinos ruidosos con un infernal “agitador de edificios”</a></p>
								</li>
																<li>
																			<a href="http://www.periodismo.com/2017/04/24/deseo-consumido-de-evangelina-himitian-y-soledad-vallejos/"><img width="85" height="54" src="https://i1.wp.com/www.periodismo.com/wp-content/subid/97895007581542-Medium.jpg?resize=85%2C54" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://i1.wp.com/www.periodismo.com/wp-content/subid/97895007581542-Medium.jpg?resize=300%2C194 300w, https://i1.wp.com/www.periodismo.com/wp-content/subid/97895007581542-Medium.jpg?resize=620%2C400 620w, https://i1.wp.com/www.periodismo.com/wp-content/subid/97895007581542-Medium.jpg?resize=85%2C54 85w, https://i1.wp.com/www.periodismo.com/wp-content/subid/97895007581542-Medium.jpg?zoom=2&amp;resize=85%2C54 170w" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="62423" data-permalink="http://www.periodismo.com/2017/04/20/el-dilema-del-omnivoro-de-michael-pollan/97895007581542-medium/" data-orig-file="https://i1.wp.com/www.periodismo.com/wp-content/subid/97895007581542-Medium.jpg?fit=1139%2C768" data-orig-size="1139,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="97895007581542 (Medium)" data-image-description="" data-medium-file="https://i1.wp.com/www.periodismo.com/wp-content/subid/97895007581542-Medium.jpg?resize=300%2C194" data-large-file="https://i1.wp.com/www.periodismo.com/wp-content/subid/97895007581542-Medium.jpg?fit=1139%2C768" /></a>
																		<span class="list-byline">por<a href="http://www.periodismo.com/author/laura/" title="Entradas de redactor" rel="author">redactor</a> | 24 de Abril de 2017</span>
									<p><a href="http://www.periodismo.com/2017/04/24/deseo-consumido-de-evangelina-himitian-y-soledad-vallejos/">Adelanto de &#8220;Deseo consumido&#8221;, de Evangelina Himitian y Soledad M. Vallejos</a></p>
								</li>
																<li>
																			<a href="http://www.periodismo.com/2017/04/23/el-periodismo-en-la-era-del-clickbait/"><img width="85" height="54" src="https://i0.wp.com/www.periodismo.com/wp-content/subid/46844599.cached.jpg?resize=85%2C54" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://i0.wp.com/www.periodismo.com/wp-content/subid/46844599.cached.jpg?w=800 800w, https://i0.wp.com/www.periodismo.com/wp-content/subid/46844599.cached.jpg?resize=300%2C194 300w, https://i0.wp.com/www.periodismo.com/wp-content/subid/46844599.cached.jpg?resize=768%2C480 768w, https://i0.wp.com/www.periodismo.com/wp-content/subid/46844599.cached.jpg?resize=620%2C400 620w, https://i0.wp.com/www.periodismo.com/wp-content/subid/46844599.cached.jpg?resize=85%2C54 85w" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="62456" data-permalink="http://www.periodismo.com/2017/04/23/el-periodismo-en-la-era-del-clickbait/46844599-cached/" data-orig-file="https://i0.wp.com/www.periodismo.com/wp-content/subid/46844599.cached.jpg?fit=800%2C500" data-orig-size="800,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="46844599.cached" data-image-description="" data-medium-file="https://i0.wp.com/www.periodismo.com/wp-content/subid/46844599.cached.jpg?resize=300%2C194" data-large-file="https://i0.wp.com/www.periodismo.com/wp-content/subid/46844599.cached.jpg?fit=800%2C500" /></a>
																		<span class="list-byline">por<a href="http://www.periodismo.com/author/laura/" title="Entradas de redactor" rel="author">redactor</a> | 23 de Abril de 2017</span>
									<p><a href="http://www.periodismo.com/2017/04/23/el-periodismo-en-la-era-del-clickbait/">El periodismo en la era del clickbait</a></p>
								</li>
																<li>
																			<a href="http://www.periodismo.com/2017/04/22/museo-anima-al-publico-a-rayar-un-flamante-lamborghini/"><img width="85" height="54" src="https://i0.wp.com/www.periodismo.com/wp-content/subid/190417.gif?resize=85%2C54" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://i0.wp.com/www.periodismo.com/wp-content/subid/190417.gif?w=620 620w, https://i0.wp.com/www.periodismo.com/wp-content/subid/190417.gif?resize=300%2C194 300w, https://i0.wp.com/www.periodismo.com/wp-content/subid/190417.gif?resize=85%2C54 85w" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="62429" data-permalink="http://www.periodismo.com/2017/04/21/se-casan-con-novia-virtual-en-boda-de-la-vida-real/attachment/190417/" data-orig-file="https://i0.wp.com/www.periodismo.com/wp-content/subid/190417.gif?fit=620%2C400" data-orig-size="620,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="190417" data-image-description="" data-medium-file="https://i0.wp.com/www.periodismo.com/wp-content/subid/190417.gif?resize=300%2C194" data-large-file="https://i0.wp.com/www.periodismo.com/wp-content/subid/190417.gif?fit=620%2C400" /></a>
																		<span class="list-byline">por<a href="http://www.periodismo.com/author/laura/" title="Entradas de redactor" rel="author">redactor</a> | 22 de Abril de 2017</span>
									<p><a href="http://www.periodismo.com/2017/04/22/museo-anima-al-publico-a-rayar-un-flamante-lamborghini/">Museo anima al público a rayar un flamante Lamborghini</a></p>
								</li>
																<li>
																			<a href="http://www.periodismo.com/2017/04/22/las-11-comidas-que-nunca-deberias-guardar-en-la-heladera/"><img width="85" height="54" src="https://i0.wp.com/www.periodismo.com/wp-content/subid/25275.jpg?resize=85%2C54" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://i0.wp.com/www.periodismo.com/wp-content/subid/25275.jpg?resize=300%2C194 300w, https://i0.wp.com/www.periodismo.com/wp-content/subid/25275.jpg?resize=620%2C400 620w, https://i0.wp.com/www.periodismo.com/wp-content/subid/25275.jpg?resize=85%2C54 85w, https://i0.wp.com/www.periodismo.com/wp-content/subid/25275.jpg?zoom=2&amp;resize=85%2C54 170w" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="36727" data-permalink="http://www.periodismo.com/2017/04/22/las-11-comidas-que-nunca-deberias-guardar-en-la-heladera/attachment/25275/" data-orig-file="https://i0.wp.com/www.periodismo.com/wp-content/subid/25275.jpg?fit=620%2C420" data-orig-size="620,420" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="25275" data-image-description="" data-medium-file="https://i0.wp.com/www.periodismo.com/wp-content/subid/25275.jpg?resize=300%2C194" data-large-file="https://i0.wp.com/www.periodismo.com/wp-content/subid/25275.jpg?fit=620%2C420" /></a>
																		<span class="list-byline">por<a href="http://www.periodismo.com/author/laura/" title="Entradas de redactor" rel="author">redactor</a> | 22 de Abril de 2017</span>
									<p><a href="http://www.periodismo.com/2017/04/22/las-11-comidas-que-nunca-deberias-guardar-en-la-heladera/">11 comidas que nunca deberías guardar en la heladera</a></p>
								</li>
																<li>
																			<a href="http://www.periodismo.com/2017/04/21/bulimia-musical-y-como-manejarla/"><img width="85" height="54" src="https://i0.wp.com/www.periodismo.com/wp-content/subid/musica_picasso-1.jpg?resize=85%2C54" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://i0.wp.com/www.periodismo.com/wp-content/subid/musica_picasso-1.jpg?resize=300%2C194 300w, https://i0.wp.com/www.periodismo.com/wp-content/subid/musica_picasso-1.jpg?resize=85%2C54 85w, https://i0.wp.com/www.periodismo.com/wp-content/subid/musica_picasso-1.jpg?zoom=2&amp;resize=85%2C54 170w" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="62397" data-permalink="http://www.periodismo.com/2017/04/21/bulimia-musical-y-como-manejarla/musica_picasso-2/" data-orig-file="https://i0.wp.com/www.periodismo.com/wp-content/subid/musica_picasso-1.jpg?fit=605%2C828" data-orig-size="605,828" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="musica_picasso" data-image-description="" data-medium-file="https://i0.wp.com/www.periodismo.com/wp-content/subid/musica_picasso-1.jpg?resize=300%2C194" data-large-file="https://i0.wp.com/www.periodismo.com/wp-content/subid/musica_picasso-1.jpg?fit=605%2C828" /></a>
																		<span class="list-byline">por<a href="http://www.periodismo.com/author/drottman/" title="Entradas de Diego Rottman" rel="author">Diego Rottman</a> | 21 de Abril de 2017</span>
									<p><a href="http://www.periodismo.com/2017/04/21/bulimia-musical-y-como-manejarla/">⏩: todos somos Zero Freitas</a></p>
								</li>
																<li>
																			<a href="http://www.periodismo.com/2017/04/21/se-casan-con-novia-virtual-en-boda-de-la-vida-real/"><img width="85" height="54" src="https://i1.wp.com/www.periodismo.com/wp-content/subid/210417.gif?resize=85%2C54" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://i1.wp.com/www.periodismo.com/wp-content/subid/210417.gif?w=620 620w, https://i1.wp.com/www.periodismo.com/wp-content/subid/210417.gif?resize=300%2C194 300w, https://i1.wp.com/www.periodismo.com/wp-content/subid/210417.gif?resize=85%2C54 85w" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="62431" data-permalink="http://www.periodismo.com/2017/04/21/se-casan-con-novia-virtual-en-boda-de-la-vida-real/attachment/210417/" data-orig-file="https://i1.wp.com/www.periodismo.com/wp-content/subid/210417.gif?fit=620%2C400" data-orig-size="620,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="210417" data-image-description="" data-medium-file="https://i1.wp.com/www.periodismo.com/wp-content/subid/210417.gif?resize=300%2C194" data-large-file="https://i1.wp.com/www.periodismo.com/wp-content/subid/210417.gif?fit=620%2C400" /></a>
																		<span class="list-byline">por<a href="http://www.periodismo.com/author/laura/" title="Entradas de redactor" rel="author">redactor</a> | 21 de Abril de 2017</span>
									<p><a href="http://www.periodismo.com/2017/04/21/se-casan-con-novia-virtual-en-boda-de-la-vida-real/">Se casan con novia virtual, en boda de la vida real</a></p>
								</li>
																<li>
																			<a href="http://www.periodismo.com/2017/04/21/miralas-antes-de-que-sea-tarde-las-series-y-peliculas-que-abandonan-netflix-en-mayo/"><img width="85" height="54" src="https://i2.wp.com/www.periodismo.com/wp-content/subid/GF.jpg?resize=85%2C54" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.periodismo.com/wp-content/subid/GF.jpg?resize=300%2C194 300w, https://i2.wp.com/www.periodismo.com/wp-content/subid/GF.jpg?resize=85%2C54 85w, https://i2.wp.com/www.periodismo.com/wp-content/subid/GF.jpg?zoom=2&amp;resize=85%2C54 170w" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="62459" data-permalink="http://www.periodismo.com/2017/04/21/miralas-antes-de-que-sea-tarde-las-series-y-peliculas-que-abandonan-netflix-en-mayo/gf/" data-orig-file="https://i2.wp.com/www.periodismo.com/wp-content/subid/GF.jpg?fit=648%2C324" data-orig-size="648,324" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GF" data-image-description="" data-medium-file="https://i2.wp.com/www.periodismo.com/wp-content/subid/GF.jpg?resize=300%2C194" data-large-file="https://i2.wp.com/www.periodismo.com/wp-content/subid/GF.jpg?fit=648%2C324" /></a>
																		<span class="list-byline">por<a href="http://www.periodismo.com/author/laura/" title="Entradas de redactor" rel="author">redactor</a> | 21 de Abril de 2017</span>
									<p><a href="http://www.periodismo.com/2017/04/21/miralas-antes-de-que-sea-tarde-las-series-y-peliculas-que-abandonan-netflix-en-mayo/">Miralas antes de que sea tarde: las series y películas que abandonan Netflix en mayo</a></p>
								</li>
																<li>
																			<a href="http://www.periodismo.com/2017/04/20/como-comprobar-si-una-imagen-fue-alterada-digitalmente/"><img width="85" height="54" src="https://i1.wp.com/www.periodismo.com/wp-content/subid/film.1.jpg_resized2.jpeg_resized_620_-1.jpeg?resize=85%2C54" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://i1.wp.com/www.periodismo.com/wp-content/subid/film.1.jpg_resized2.jpeg_resized_620_-1.jpeg?resize=300%2C194 300w, https://i1.wp.com/www.periodismo.com/wp-content/subid/film.1.jpg_resized2.jpeg_resized_620_-1.jpeg?resize=85%2C54 85w, https://i1.wp.com/www.periodismo.com/wp-content/subid/film.1.jpg_resized2.jpeg_resized_620_-1.jpeg?zoom=2&amp;resize=85%2C54 170w" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="62321" data-permalink="http://www.periodismo.com/2017/04/20/como-comprobar-si-una-imagen-fue-alterada-digitalmente/film-1-jpg_resized2-jpeg_resized_620_-1/" data-orig-file="https://i1.wp.com/www.periodismo.com/wp-content/subid/film.1.jpg_resized2.jpeg_resized_620_-1.jpeg?fit=619%2C261" data-orig-size="619,261" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="film.1.jpg_resized2.jpeg_resized_620_ (1)" data-image-description="" data-medium-file="https://i1.wp.com/www.periodismo.com/wp-content/subid/film.1.jpg_resized2.jpeg_resized_620_-1.jpeg?resize=300%2C194" data-large-file="https://i1.wp.com/www.periodismo.com/wp-content/subid/film.1.jpg_resized2.jpeg_resized_620_-1.jpeg?fit=619%2C261" /></a>
																		<span class="list-byline">por<a href="http://www.periodismo.com/author/laura/" title="Entradas de redactor" rel="author">redactor</a> | 20 de Abril de 2017</span>
									<p><a href="http://www.periodismo.com/2017/04/20/como-comprobar-si-una-imagen-fue-alterada-digitalmente/">¿Cómo comprobar si una imagen fue alterada digitalmente?</a></p>
								</li>
															</ul>
						</div><!--cat-light-bottom-->


		</li>	</ul>
</div><!--sidebar-wrapper--></div><!--mvp-cont-out-->
				<div id="footer-wrapper">
					<div id="footer-top">
						<ul>
													</ul>
					</div><!--footer-top-->
					<div id="footer-bottom">
						<p>Copyright © 1997<script>new Date().getFullYear()>1997&&document.write("-"+new Date().getFullYear());</script> DataPress Multimedia - Director: Diego Rottman<br />Permitida su reproducción solicitando autorización</p><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-32559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32559"><a href="http://www.periodismo.net">Periodismo.net</a></li>
<li id="menu-item-32597" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32597"><a href="https://www.facebook.com/cursosdeperiodismo">Facebook</a></li>
<li id="menu-item-32598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32598"><a href="https://twitter.com/periodismo">Twitter</a></li>
<li id="menu-item-32599" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32599"><a>YouTube</a></li>
<li id="menu-item-32600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32600"><a href="http://www.periodismo.com/feed/">RSS</a></li>
<li id="menu-item-32527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32527"><a href="http://www.periodismo.com/contacto/">Contacto</a></li>
</ul></div>					</div><!--footer-bottom-->
				</div><!--footer-wrapper-->
			</div><!--content-wrapper-->
		</div><!--main-->
	</div><!--wrapper-->
	</div><!--bot-wrap-->
</div><!--site-->

	<div style="display:none">
	<div class="grofile-hash-map-1a5db2703754350cba8ee2719aa7bbad">
	</div>
	<div class="grofile-hash-map-93fdd76538e2983bda9d81d7f532bc18">
	</div>
	<div class="grofile-hash-map-c922f0d4e925c2e1e40c782dba83bb53">
	</div>
	</div>

<script type='text/javascript'>
//<![CDATA[
jQuery(document).ready(function($){

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

var aboveHeight = $('#header-wrapper').outerHeight();
$(window).scroll(function(){
	if ($(window).scrollTop() > aboveHeight){
	$('#nav-wrapper').addClass('fixed').css('top','0');
	$('#bot-wrap').css('margin-top','70px');
	$('#header-wrapper').css('top','-50px');
	$('.nav-logo-fade').css('display','block');
	} else {
	$('#nav-wrapper').removeClass('fixed');
	$('#bot-wrap').css('margin-top','0');
	$('#header-wrapper').css('top','0');
	$('.nav-logo-fade').css('display','none');
	}
});

  	// Fly-Out Navigation

	$(".fly-but-wrap").on('click', function(){
		$("#fly-wrap").toggleClass("fly-menu");
  		$("#wallpaper").toggleClass("fly-content");
  		$("#header-wrapper").toggleClass("fly-content");
  		$("#nav-wrapper").toggleClass("main-nav-over");
  		$("#main").toggleClass("fly-content");
  		$(".fly-but-wrap").toggleClass("fly-open");
	});

$('.carousel-wrapper').elastislide({
	imageW 	: 229,
	minItems	: 1,
	margin		: 0
});
});
//]]>
</script>

<div id="fb-root"></div>
<script>
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async = true;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>

<script type='text/javascript' src='http://www.periodismo.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.periodismo.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.periodismo.com/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.periodismo.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.periodismo.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.periodismo.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201717'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var reclinks = {"ajaxUrl":"http:\/\/www.periodismo.com\/wp-admin\/admin-ajax.php","loginUrl":"http:\/\/www.periodismo.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.periodismo.com%2F2016%2F08%2F24%2Fvendele-a-la-mente-no-a-la-gente-de-jurgen-klaric%2Fcomment-page-1%2F","messages_linkSubmitted":"Link submitted successfully.","messages_error404":"The submitted link could not be found.","messages_errorNoTitle":"The document does not appear to have a title."};
var reclinks = {"ajaxUrl":"http:\/\/www.periodismo.com\/wp-admin\/admin-ajax.php","loginUrl":"http:\/\/www.periodismo.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.periodismo.com%2F2016%2F08%2F24%2Fvendele-a-la-mente-no-a-la-gente-de-jurgen-klaric%2Fcomment-page-1%2F","messages_linkSubmitted":"Link submitted successfully.","messages_error404":"The submitted link could not be found.","messages_errorNoTitle":"The document does not appear to have a title."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.periodismo.com/wp-content/plugins/recommended-links/js/reclinks-scripts.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.periodismo.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.periodismo.com/wp-content/themes/hottopix/js/jquery.elastislide.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.periodismo.com/wp-content/themes/hottopix/js/scripts.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.periodismo.com/wp-content/themes/hottopix/js/respond.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.periodismo.com/wp-content/themes/hottopix/js/retina.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.periodismo.com/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.periodismo.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.periodismo.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/www.periodismo.com\/wp-admin\/admin-ajax.php","nonce":"9f233a0e2f","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.periodismo.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.periodismo.com%2F2016%2F08%2F24%2Fvendele-a-la-mente-no-a-la-gente-de-jurgen-klaric%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.periodismo.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201717.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'40071847',post:'56852',tz:'-3',srv:'www.periodismo.com'} ]);
	_stq.push([ 'clickTrackerInit', '40071847', '56852' ]);
</script>
<!-- Gerado en 1,094 segundos. 130 consultas a la Base de Datos. 17 consultas cacheadas. Memoria usada - 51.45MB -->
<!-- Cached by DB Cache Reloaded Fix -->
<!--AGREGADO POR DIEGO ROTTMAN -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 

<!--FIN AGREGADO POR DIEGO ROTTMAN -->

</body>
</html><!-- hyper cache 2017-04-25 12:37:54 -->