<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8" >
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta property="og:image" content="https://i0.wp.com/www.periodismo.com/wp-content/subid/innovacion.jpg?resize=620%2C400" />


<!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="http://www.periodismo.com/wp-content/themes/hottopix/css/iecss.css" />
<![endif]-->
<link rel="shortcut icon" href="http://www.periodismo.com/favicon.ico" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.periodismo.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.periodismo.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.periodismo.com/feed/atom/" />
<link rel="pingback" href="http://www.periodismo.com/xmlrpc.php" />

<script type='text/javascript'>

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-585095-3']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<title>InNOvación &#8211; Periodismo . com</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periodismo . com &raquo; Feed" href="http://www.periodismo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periodismo . com &raquo; RSS de los comentarios" href="http://www.periodismo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periodismo . com &raquo; InNOvación RSS de los comentarios" href="http://www.periodismo.com/2017/01/27/diccionario-de-periodismo-digital-innovacion/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.periodismo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css'  href='//www.periodismo.com/wp-content/plugins/all-in-one-event-calendar/cache/ee0a3c17_ai1ec_parsed_css.css?ver=2.5.15' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.periodismo.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='reclinks-css'  href='http://www.periodismo.com/wp-content/plugins/recommended-links/reclinks-styles.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://www.periodismo.com/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.10.4' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://www.periodismo.com/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.10.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='http://www.periodismo.com/wp-content/themes/hottopix/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.periodismo.com/wp-content/themes/hottopix/css/reset.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.periodismo.com/wp-content/themes/hottopix/css/media-queries.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.periodismo.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.periodismo.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.periodismo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.periodismo.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.periodismo.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://www.periodismo.com/wp-content/plugins/theia-post-slider/js/hammer.min.js?ver=2.0.4'></script>
<script type='text/javascript' src='http://www.periodismo.com/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.periodismo.com/wp-content/plugins/theia-post-slider/js/main.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.periodismo.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.10.4'></script>
<link rel='https://api.w.org/' href='http://www.periodismo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.periodismo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.periodismo.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Torturan a una rata como &#8220;castigo&#8221; por robar arroz' href='http://www.periodismo.com/2017/01/27/torturan-a-una-rata-como-castigo-por-robar-arroz/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.periodismo.com/?p=60581' />
<link rel="alternate" type="application/json+oembed" href="http://www.periodismo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.periodismo.com%2F2017%2F01%2F27%2Fdiccionario-de-periodismo-digital-innovacion%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.periodismo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.periodismo.com%2F2017%2F01%2F27%2Fdiccionario-de-periodismo-digital-innovacion%2F&#038;format=xml" />
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 50px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 50px;
				line-height: 50px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
		
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>



<style type='text/css'>

@import url(http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Open+Sans+Condensed:300,700|Oswald:300,400,700|Alegreya:400|Open+Sans+Condensed:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900&subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese);

#main-nav .menu li a,
#main-nav .menu li ul li a {
	font-family: 'Open Sans Condensed', sans-serif;
	}

.main-text h1,
.sub-text h2 {
	font-family: 'Oswald', sans-serif;
	}

.home-widget .cat-dark-text h2,
.home-widget .category-light h2 a,
.sidebar-small-widget .category-light h2 a,
ul.home-carousel li h2,
h1.headline,
h1.headline-page,
.prev-post a,
.next-post a,
.related-text a,
#post-404 h1,
h3.cat-header,
.archive-text h2 a,
.archive-text-noimg h2 a,
ul.widget-buzz li h2 a,
.sidebar-widget .cat-dark-text h2,
.sidebar-widget .category-light h2 a,
.footer-widget .category-light h2 a {
	font-family: 'Oswald', sans-serif;
	}

#logo-wrapper,
#logo-small {
	height: 80px;
	}

#main-nav .menu li:hover ul li a {
	background: #ff6600;
	}

#main-nav .menu li:hover ul li a:hover {
	background: #e91b23;
	}

#main-nav .menu li:hover,
#main-nav .menu li a:hover,
#main-nav .menu li.current-menu-item,
#main-nav .menu li.current-post-parent {
	background: #e91b23 url(http://www.periodismo.com/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom;
	}

.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce span.onsale,
.woocommerce #respond input#submit.alt,
.woocommerce a.button.alt,
.woocommerce button.button.alt,
.woocommerce input.button.alt,
.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	background-color: #e91b23;
	}

.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	opacity: 0.8;
	}

span.comment-count,
h3.post-header,
h3.comment-header,
h3.home-widget-header,
h3.small-widget-header,
h3.sidebar-widget-header,
span.post-tags-header,
.post-tags a:hover,
ul.tabber-widget li.active,
ul.tabber-widget li:hover,
.tag-cloud a:hover,
.woocommerce .widget_price_filter .ui-slider .ui-slider-range {
	background: #e91b23;
	}

span.home-widget-header,
span.small-widget-header,
span.sidebar-widget-header,
ul.tabber-widget,
#comments,
#related-posts {
	border-top: 3px solid #e91b23;
	}

ol.commentlist {
	border-bottom: 3px solid #e91b23;
	}

.prev-post,
.next-post {
	color: #e91b23;
	}

#nav-wrapper {
	background: #ff6600 url(http://www.periodismo.com/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom;
	}

.search-fly-wrap {
	background: #ff6600;
	}

#nav-mobi select {
	background: #ff6600 url(http://www.periodismo.com/wp-content/themes/hottopix/images/triangle-dark.png) no-repeat right;
	}

a, a:visited {
	color: #fa4b2a;
	}

#wallpaper {
	background: url() no-repeat 50% 0;
	}

</style>

<style type="text/css">
.socialfbtw a {
  font-family: Oswald;
  background: #e91b23;
  color: #fff;
  display: inline-block;
  padding: 10px 20px;
  text-decoration: none;
  text-shadow: 0px 1px 2px #000;
  transition: 0.5s;
  line-height: 20px;
  font-size: 20px;
  box-shadow: 0px 2px 2px #666;
}
.socialfbtw a:hover {
  background: #3b5998;
}

.bigicon { background-image: url('/wp-content/themes/hottopix/images/icons_40x30.png');
width: 40px;
height: 30px;
position: relative;
top: 0;
margin-right: 0px;
background-repeat: no-repeat;
}

.fl {
float: left!important;
}
.bigicon6 { background-position: -200px 0; }
.bigicon13 { background-position: -160px -60px; }
.bigicon17 { background-position: 0px -120px; }
.bigicon14 { background-position: -200px -60px; }
.bigicon4 { background-position: -120px 0; }
.bigicon5 { background-position: -160px 0; }

.neg a:link {color:#000000;}

.dtazul {
color:#ffffff; padding: 0px 5px; background-color:#3055a8; 
}

.dtvioleta {
color:#ffffff; padding: 0px 5px; background-color:#7856a1; 
}


.dtrosa {
color:#ffffff; padding: 0px 5px; background-color:#f35847; 
}

.dtgris {
color:#ffffff; padding: 0px 5px; background-color:#666666; 
}

.dtverde {
color:#ffffff; padding: 0px 5px; background-color:#336600; 
}

.dtmarron {
color:#ffffff; padding: 0px 5px; background-color:#900000; 
}
a.sietekc:link {
	color: #333;
}

a.sietekc:hover {
	color: #333;
}

a.sietekc:visited {
	color: #333;
}

#schema_block {
font-size:80%;
line-height:18px;
}

p.widget-recom a {
        font-family: 'Oswald', sans-serif;
	float: left;
	font-size: 16px;
	font-weight: 400;
        font-color: #333;
	line-height: 120%;
	width: 100%;
	}

a.widget-recom {
color: #333;
}</style>

<style type="text/css">
#main-nav {
	max-width: 950px;
	}
</style>


<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="InNOvación" />
<meta property="og:url" content="http://www.periodismo.com/2017/01/27/diccionario-de-periodismo-digital-innovacion/" />
<meta property="og:description" content="Diccionario de periodismo digital: &#8220;Innovación&#8221; La contracara del gurú, es el innovador. Los pronósticos del primero pueden quedar en un post, una conferencia o un paper y no dañar a na…" />
<meta property="article:published_time" content="2017-01-27T20:07:29+00:00" />
<meta property="article:modified_time" content="2017-01-27T20:09:18+00:00" />
<meta property="og:site_name" content="Periodismo . com" />
<meta property="og:image" content="https://i0.wp.com/www.periodismo.com/wp-content/subid/innovacion.jpg?fit=770%2C480" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="480" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@periodismo" />
<meta name="twitter:image" content="https://i0.wp.com/www.periodismo.com/wp-content/subid/innovacion.jpg?fit=770%2C480&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@periodismo" />

<!--AGREGADO POR DIEGO ROTTMAN -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  'http://cdn.taboola.com/libtrc/periodismo/loader.js');
</script> 
<!--FIN AGREGADO POR DIEGO ROTTMAN -->

<title>InNOvación &#8211; Periodismo . com</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periodismo . com &raquo; Feed" href="http://www.periodismo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periodismo . com &raquo; RSS de los comentarios" href="http://www.periodismo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periodismo . com &raquo; InNOvación RSS de los comentarios" href="http://www.periodismo.com/2017/01/27/diccionario-de-periodismo-digital-innovacion/feed/" />
<script type='text/javascript' src='http://www.periodismo.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.periodismo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.periodismo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.periodismo.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Torturan a una rata como &#8220;castigo&#8221; por robar arroz' href='http://www.periodismo.com/2017/01/27/torturan-a-una-rata-como-castigo-por-robar-arroz/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.periodismo.com/?p=60581' />
<link rel="alternate" type="application/json+oembed" href="http://www.periodismo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.periodismo.com%2F2017%2F01%2F27%2Fdiccionario-de-periodismo-digital-innovacion%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.periodismo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.periodismo.com%2F2017%2F01%2F27%2Fdiccionario-de-periodismo-digital-innovacion%2F&#038;format=xml" />
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 50px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 50px;
				line-height: 50px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
		
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>



<style type='text/css'>

@import url(http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Open+Sans+Condensed:300,700|Oswald:300,400,700|Alegreya:400|Open+Sans+Condensed:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900&subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese);

#main-nav .menu li a,
#main-nav .menu li ul li a {
	font-family: 'Open Sans Condensed', sans-serif;
	}

.main-text h1,
.sub-text h2 {
	font-family: 'Oswald', sans-serif;
	}

.home-widget .cat-dark-text h2,
.home-widget .category-light h2 a,
.sidebar-small-widget .category-light h2 a,
ul.home-carousel li h2,
h1.headline,
h1.headline-page,
.prev-post a,
.next-post a,
.related-text a,
#post-404 h1,
h3.cat-header,
.archive-text h2 a,
.archive-text-noimg h2 a,
ul.widget-buzz li h2 a,
.sidebar-widget .cat-dark-text h2,
.sidebar-widget .category-light h2 a,
.footer-widget .category-light h2 a {
	font-family: 'Oswald', sans-serif;
	}

#logo-wrapper,
#logo-small {
	height: 80px;
	}

#main-nav .menu li:hover ul li a {
	background: #ff6600;
	}

#main-nav .menu li:hover ul li a:hover {
	background: #e91b23;
	}

#main-nav .menu li:hover,
#main-nav .menu li a:hover,
#main-nav .menu li.current-menu-item,
#main-nav .menu li.current-post-parent {
	background: #e91b23 url(http://www.periodismo.com/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom;
	}

.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce span.onsale,
.woocommerce #respond input#submit.alt,
.woocommerce a.button.alt,
.woocommerce button.button.alt,
.woocommerce input.button.alt,
.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	background-color: #e91b23;
	}

.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	opacity: 0.8;
	}

span.comment-count,
h3.post-header,
h3.comment-header,
h3.home-widget-header,
h3.small-widget-header,
h3.sidebar-widget-header,
span.post-tags-header,
.post-tags a:hover,
ul.tabber-widget li.active,
ul.tabber-widget li:hover,
.tag-cloud a:hover,
.woocommerce .widget_price_filter .ui-slider .ui-slider-range {
	background: #e91b23;
	}

span.home-widget-header,
span.small-widget-header,
span.sidebar-widget-header,
ul.tabber-widget,
#comments,
#related-posts {
	border-top: 3px solid #e91b23;
	}

ol.commentlist {
	border-bottom: 3px solid #e91b23;
	}

.prev-post,
.next-post {
	color: #e91b23;
	}

#nav-wrapper {
	background: #ff6600 url(http://www.periodismo.com/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom;
	}

.search-fly-wrap {
	background: #ff6600;
	}

#nav-mobi select {
	background: #ff6600 url(http://www.periodismo.com/wp-content/themes/hottopix/images/triangle-dark.png) no-repeat right;
	}

a, a:visited {
	color: #fa4b2a;
	}

#wallpaper {
	background: url() no-repeat 50% 0;
	}

</style>

<style type="text/css">
.socialfbtw a {
  font-family: Oswald;
  background: #e91b23;
  color: #fff;
  display: inline-block;
  padding: 10px 20px;
  text-decoration: none;
  text-shadow: 0px 1px 2px #000;
  transition: 0.5s;
  line-height: 20px;
  font-size: 20px;
  box-shadow: 0px 2px 2px #666;
}
.socialfbtw a:hover {
  background: #3b5998;
}

.bigicon { background-image: url('/wp-content/themes/hottopix/images/icons_40x30.png');
width: 40px;
height: 30px;
position: relative;
top: 0;
margin-right: 0px;
background-repeat: no-repeat;
}

.fl {
float: left!important;
}
.bigicon6 { background-position: -200px 0; }
.bigicon13 { background-position: -160px -60px; }
.bigicon17 { background-position: 0px -120px; }
.bigicon14 { background-position: -200px -60px; }
.bigicon4 { background-position: -120px 0; }
.bigicon5 { background-position: -160px 0; }

.neg a:link {color:#000000;}

.dtazul {
color:#ffffff; padding: 0px 5px; background-color:#3055a8; 
}

.dtvioleta {
color:#ffffff; padding: 0px 5px; background-color:#7856a1; 
}


.dtrosa {
color:#ffffff; padding: 0px 5px; background-color:#f35847; 
}

.dtgris {
color:#ffffff; padding: 0px 5px; background-color:#666666; 
}

.dtverde {
color:#ffffff; padding: 0px 5px; background-color:#336600; 
}

.dtmarron {
color:#ffffff; padding: 0px 5px; background-color:#900000; 
}
a.sietekc:link {
	color: #333;
}

a.sietekc:hover {
	color: #333;
}

a.sietekc:visited {
	color: #333;
}

#schema_block {
font-size:80%;
line-height:18px;
}

p.widget-recom a {
        font-family: 'Oswald', sans-serif;
	float: left;
	font-size: 16px;
	font-weight: 400;
        font-color: #333;
	line-height: 120%;
	width: 100%;
	}

a.widget-recom {
color: #333;
}</style>

<style type="text/css">
#main-nav {
	max-width: 950px;
	}
</style>


<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="InNOvación" />
<meta property="og:url" content="http://www.periodismo.com/2017/01/27/diccionario-de-periodismo-digital-innovacion/" />
<meta property="og:description" content="Diccionario de periodismo digital: &#8220;Innovación&#8221; La contracara del gurú, es el innovador. Los pronósticos del primero pueden quedar en un post, una conferencia o un paper y no dañar a na…" />
<meta property="article:published_time" content="2017-01-27T20:07:29+00:00" />
<meta property="article:modified_time" content="2017-01-27T20:09:18+00:00" />
<meta property="og:site_name" content="Periodismo . com" />
<meta property="og:image" content="https://i0.wp.com/www.periodismo.com/wp-content/subid/innovacion.jpg?fit=770%2C480" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="480" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@periodismo" />
<meta name="twitter:image" content="https://i0.wp.com/www.periodismo.com/wp-content/subid/innovacion.jpg?fit=770%2C480&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@periodismo" />

</head>

<body class="post-template-default single single-post postid-60581 single-format-standard">

<div id="site">
	<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/periodismocom/" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
													<li class="twit-soc">
						<a href="https://twitter.com/periodismo" target="_blank">
						<i class="fa fa-twitter fa-2"></i>
						</a>
					</li>
																					<li class="goog-soc">
						<a href="https://plus.google.com/+Periodismogoogle/" target="_blank">
						<i class="fa fa-google-plus fa-2"></i>
						</a>
					</li>
													<li class="yt-soc">
						<a href="https://www.youtube.com/user/periodismoyt" target="_blank">
						<i class="fa fa-youtube-play fa-2"></i>
						</a>
					</li>
																					<li class="rss-soc">
						<a href="http://www.periodismo.com/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-mobile-container"><ul id="menu-mobile" class="menu"><li id="menu-item-53102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-53102"><a href="http://www.periodismo.com">Inicio</a></li>
<li id="menu-item-53098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53098"><a href="http://www.periodismo.com/category/lo-interesante/">Lo interesante</a></li>
<li id="menu-item-53099" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53099"><a href="http://www.periodismo.com/category/noticias/">Notas sobre medios</a></li>
<li id="menu-item-53094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53094"><a href="http://www.periodismo.com/lo-mejor-de-los-medios/">Lo mejor de los medios</a></li>
<li id="menu-item-53100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53100"><a href="http://www.periodismo.com/category/noticias-locas/">Noticias locas</a></li>
<li id="menu-item-53095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53095"><a href="http://www.periodismo.com/sietecase/">Reynaldo Sietecase &#8211; Periodismo justo</a></li>
<li id="menu-item-53101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53101"><a href="http://www.periodismo.net">Cursos de periodismo</a></li>
<li id="menu-item-53096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53096"><a href="http://www.periodismo.com/c/">Cambio de moneda</a></li>
<li id="menu-item-53097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53097"><a href="http://www.periodismo.com/contacto/">Contacto</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->		<div id="bot-wrap">
	<div id="wrapper">
				<div id="header-wrapper">
			<div id="top-header-wrapper">
				<div id="top-nav">
					<div class="menu-header-container"><ul id="menu-header" class="menu"><li id="menu-item-32595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32595"><a href="/tag/periodismo/">Periodismo</a></li>
<li id="menu-item-57865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57865"><a href="/tag/libros/">Libros</a></li>
<li id="menu-item-32518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32518"><a href="/tag/medios/">Medios</a></li>
<li id="menu-item-32520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32520"><a href="/tag/argentina/">Argentina</a></li>
<li id="menu-item-32519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32519"><a href="/tag/politica/">Política</a></li>
<li id="menu-item-32521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32521"><a href="/tag/opinion/">Opinión</a></li>
<li id="menu-item-32522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32522"><a href="/tag/ee-uu/">EE.UU.</a></li>
<li id="menu-item-32516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32516"><a href="/tag/perfil/">Perfil</a></li>
<li id="menu-item-32523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32523"><a href="/tag/salud/">Salud</a></li>
<li id="menu-item-32524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32524"><a href="/tag/tecnologia/">Tecnología</a></li>
<li id="menu-item-32517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32517"><a href="/tag/ciencia/">Ciencia</a></li>
<li id="menu-item-32525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32525"><a href="/tag/tv/">TV</a></li>
<li id="menu-item-32563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32563"><a href="/tag/trabajo/">Trabajo</a></li>
</ul></div>				</div><!--top-nav-->
				<div id="content-social">
					<ul>
												<li><a href="https://www.facebook.com/periodismocom/" alt="Facebook" class="fb-but" target="_blank"></a></li>
																		<li><a href="https://twitter.com/periodismo" alt="Twitter" class="twitter-but" target="_blank"></a></li>
																														<li><a href="https://plus.google.com/+Periodismogoogle/" alt="Google Plus" class="google-but" target="_blank"></a></li>
																								<li><a href="https://www.youtube.com/user/periodismoyt" alt="YouTube" class="youtube-but" target="_blank"></a></li>
																		<li><a href="http://www.periodismo.com/feed/rss/" alt="RSS Feed" class="rss-but"></a></li>
					</ul>
				</div><!--content-social-->
			</div><!--top-header-wrapper-->
									<div id="leader-small">
				<div id="ad-728">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- headernew -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3850526676333332"
     data-ad-slot="7502906935"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div><!--ad-728-->
			</div><!--leader-small-->
						<div id="logo-small" itemscope itemtype="http://schema.org/Organization">
									<a itemprop="url" href="http://www.periodismo.com"><img itemprop="logo" src="http://www.periodismo.com/wp-content/subid/logo_periodismo.gif" alt="Periodismo . com" /></a>
							</div><!--logo-small-->
					</div><!--header-wrapper-->
		<div id="nav-wrapper">
			<div class="fly-but-wrap left relative fly-boxed">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--fly-but-wrap-->
			<div id="main-nav">
				<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-19580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19580"><a href="/category/lo-interesante/">Destacado</a>
<ul class="sub-menu">
	<li id="menu-item-19579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19579"><a href="/category/noticias/">Medios</a></li>
	<li id="menu-item-35349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35349"><a href="http://www.periodismo.com/lo-mejor-de-los-medios/">Lo mejor de los medios</a></li>
</ul>
</li>
<li id="menu-item-19582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19582"><a href="/category/noticias-locas/">Noticias Locas</a>
<ul class="sub-menu">
	<li id="menu-item-32530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32530"><a href="http://www.noticiaslocas.com/archivolocas.shtml">Viejas Locas</a></li>
</ul>
</li>
<li id="menu-item-19325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19325"><a href="http://www.periodismo.com/efemerides/">Efemérides</a></li>
<li id="menu-item-32558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32558"><a href="http://www.periodismo.net">Cursos de periodismo</a></li>
<li id="menu-item-34426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34426"><a href="http://www.periodismo.com/sietecase/">Reynaldo Sietecase</a></li>
<li id="menu-item-19903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19903"><a href="http://www.periodismo.com/contacto/">Contacto</a></li>
</ul></div>			</div><!--main-nav-->
			<div class="nav-search-wrap left relative">
				<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
				<div class="search-fly-wrap">
					<form method="get" id="searchform" action="http://www.periodismo.com/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="search-button" />
</form>				</div><!--search-fly-wrap-->
			</div><!--nav-search-wrap-->
		</div><!--nav-wrapper-->
		

<div id="main">
	<div id="content-wrapper">
				<div class="breadcrumb">
			<div id="crumbs"><a href="http://www.periodismo.com">Home</a> / <a href="http://www.periodismo.com/category/noticias/">medios</a> / <span class="current">InNOvación</span></div>		</div><!--breadcrumb-->
		<div id="title-main">
			<h1 class="headline">InNOvación</h1>
			<span class="post-byline">por <a href="http://www.periodismo.com/author/drottman/" title="Entradas de Diego Rottman" rel="author">Diego Rottman</a> el 27 de enero de 2017</span>					</div><!--title-main-->
		<div class="mvp-cont-out">
			<div class="mvp-cont-in">
				<div id="home-main">
					<div id="post-area" class="post-60581 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-diarios tag-diccionario tag-diseno tag-fin-de-semana tag-internet tag-medios tag-opinion tag-periodismo tag-periodismo-digital tag-radio tag-rediseno">
				<div id="content-area">
																																		<div class="post-image">
																			<img width="620" height="400" src="https://i0.wp.com/www.periodismo.com/wp-content/subid/innovacion.jpg?resize=620%2C400" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="https://i0.wp.com/www.periodismo.com/wp-content/subid/innovacion.jpg?resize=300%2C194 300w, https://i0.wp.com/www.periodismo.com/wp-content/subid/innovacion.jpg?resize=620%2C400 620w, https://i0.wp.com/www.periodismo.com/wp-content/subid/innovacion.jpg?resize=85%2C54 85w" sizes="(max-width: 620px) 100vw, 620px" />																										</div><!--post-image-->
																															<div id="tps_slideContainer_60581" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Diccionario de periodismo digital: &#8220;Innovación&#8221;</strong></p>
<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:0px 0 0px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 3demayo(img) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3850526676333332"
     data-ad-slot="8581124936"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p>La contracara del <a href="http://www.periodismo.com/2017/01/13/se-busca-guru-inutil-presentarse-sin-experiencia/" target="_blank">gurú</a>, es el innovador. Los pronósticos del primero pueden quedar en un post, una conferencia o un <em>paper</em> y no dañar a nadie. Las acciones del innovador afectan a periodistas y lectores. Sus decisiones alteran la producción periodística, sus resultados se miden y sus objetivos deben cumplirse.</p>
<p>Que un medio digital decida innovar, puede traducirse en una integración con la redacción en papel, como hizo Clarín; darle un lugar preponderante a los videos, como impulsa La Nación; cambiar el sistema de carga de contenidos o regionalizarse, como decidió Infobae; notas en versión condensada y extendida al modo de Big Bang News; el rediseño de la Home Page, una nueva estética o métodos de participación alternativos de la audiencia, como cada tanto hacen todos.</p>
<p>Los diarios impresos comerciales que son emblema del siglo XX transitaron su historia casi sin innovaciones, al menos visibles para el lector. Tal vez la incorporación de coleccionables, el color, rediseños, pero no mucho más. La radio igual: AM, FM, música y palabras combinadas en distintas proporciones. Pero tal vez por ser un tipo de periodismo que se ejerce dentro del marco incesante de la tecnología que le da soporte, el digital se ve compelido a innovar sin descanso.</p>
<p>The Boston Globe, por ejemplo, acaba de presentar <a href="http://www.clasesdeperiodismo.com/2017/01/09/reinventarse-en-la-era-digital-estos-son-los-10-proximos-retos-de-the-boston-globe/" target="_blank">sus 10 retos para 2017</a>. De los 10, al menos siete buscan hacer de un modo diferente lo que se venía haciendo. Y dos apuntan directamente a la innovación:</p>
<blockquote><p>Se formará un grupo para la reinvención de la organización, que delineará nuevas metas y calibrará los recursos en las áreas de cobertura.</p></blockquote>
<blockquote><p>Se buscará crear un grupo pequeño de conocedores de tecnología para plantear herramientas fáciles de usar y que genere mejores formas de comunicación en toda la redacción.</p></blockquote>
<p>The New York Times tiene un grupo de trabajo llamado 2020 que, por tercer año consecutivo, difundió un <a href="http://www.ismaelnafria.com/2017/01/18/los-11-puntos-del-plan-de-accion-de-la-direccion-de-the-new-york-times-para-2017/" target="_blank">reporte interno</a> con 11 puntos centrales. Las propuestas van en la misma línea de las del Boston Globe en su afán refundacional e incluyen &#8220;<strong>Reinventar</strong> la edición&#8221;, &#8220;<strong>Reinventar</strong> las secciones especiales&#8221; (las negritas son mías) y, como no podía faltar, &#8220;Lanzar un equipo de Innovación&#8221;. Según la dirección del diario, “ahora mismo hay conversaciones y proyectos en marcha sobre periodismo en plataformas de mensajería, nuevos podcasts, audio bajo demanda, realidad virtual, vídeo 360, vídeo interactivo en directo, nuevas plataformas sociales, nuevos verticales o realidad aumentada”, entre otros.</p>
<p>¿Qué les queda a los medios periféricos, que no pueden &#8220;destinar cinco millones de dólares adicionales para cubrir la presidencia de Donald Trump&#8221; (punto 1 del informe del Times)?¿Cómo innovan los sitios pequeños, los que a duras penas cubren sus costos, los que no se pueden permitir el ensayo y error?</p>
<p>Una opción es la fuerza motorizada por la mística. Hace unos días La Nación produjo uno de los mejores trabajos periodísticos de la región: <a href="http://www.lanacion.com.ar/1976325-dos-anos-de-analisis-de-las-escuchas-de-nisman" target="_blank">dos años de análisis de las escuchas de Nisman</a>. Más de 40.000 audios clasificados, 986 horas de duración que fueron <a href="http://www.lanacion.com.ar/1976325-dos-anos-de-analisis-de-las-escuchas-de-nisman#El detrás de escena" target="_blank">procesados por 120 voluntarios</a> y presentados de un modo interactivo. Un trabajo enorme y original que de otra manera no hubiera podido realizarse.</p>
<p>Otra alternativa es conseguir el apoyo de fundaciones que impulsan la innovacion en medios. Chequeado cuenta con un <a href="http://chequeado.com/chequeado-innovacion/" target="_blank">área de innovación para proyectos especiales</a> y <a href="http://chequeado.com/financiamiento/" target="_blank">se financia con donaciones</a> de particulares y entidades internacionales.</p>
<p>La tercera es ser un innovador de segunda generación: subirse al trabajo de medios más poderosos y clonar sus innovaciones exitosas (The Washington Post <a href="https://www.arcpublishing.com/" target="_blank">desarrolló una plataforma</a> que ofrece a otros medios) o implementar innovaciones a partir de herramientas de código abierto (<a href="https://github.com/crowdata/crowdata" target="_blank">Crowdata</a> es el programa que usaron para procesar los audios de Nisman y está disponible gratuitamente).</p>
<p>Y la otra es no innovar. La cruel verdad es que innovación no es sinónimo de éxito y hasta puede significar todo lo contrario. Apostar todas las fichas a las noticias en video y que los lectores decidan que <a href="http://www.periodismo.com/2017/01/18/el-video-online-no-atrae-a-los-usuarios-de-noticias/" target="_blank">no quieren las noticias en video</a> puede ser un golpe muy duro y muy costoso. Dedicar dos años a una investigación y que tenga más visitantes <a href="http://exitoina.perfil.com/2017-01-25-448245-nazarena-velez-tildo-de-ano-dilatado-a-federico-bal/" target="_blank">un vómito redactado en diez minutos</a> termina siendo devastador para el que quiere plantar su bandera en un terreno que nadie pisó hasta ese momento.</p>
<p><img class="size-full wp-image-60589" src="https://i0.wp.com/www.periodismo.com/wp-content/subid/in-no-vacion.jpg?resize=869%2C596" alt="in-no-vacion" srcset="https://i0.wp.com/www.periodismo.com/wp-content/subid/in-no-vacion.jpg?w=869 869w, https://i0.wp.com/www.periodismo.com/wp-content/subid/in-no-vacion.jpg?resize=768%2C527 768w" sizes="(max-width: 869px) 100vw, 869px" data-recalc-dims="1" /></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div><div data-theiaPostSlider-sliderOptions='{"slideContainer":"#tps_slideContainer_60581","nav":[".theiaPostSlider_nav"],"navText":"%{currentSlide} de %{totalSlides}","helperText":"Use las teclas \u2190 \u2192 para navegar","defaultSlide":0,"transitionEffect":"slide","transitionSpeed":400,"keyboardShortcuts":true,"scrollAfterRefresh":true,"numberOfSlides":1,"slides":[],"useSlideSources":true,"themeType":"font","prevText":"Ant.","nextText":"Sig.","buttonWidth":"0","buttonWidth_post":"0","postUrl":"http:\/\/www.periodismo.com\/2017\/01\/27\/diccionario-de-periodismo-digital-innovacion\/","postId":60581,"refreshAds":false,"refreshAdsEveryNSlides":"1","adRefreshingMechanism":"javascript","ajaxUrl":"http:\/\/www.periodismo.com\/wp-admin\/admin-ajax.php","loopSlides":false,"scrollTopOffset":0,"hideNavigationOnFirstSlide":false,"isRtl":false,"prevFontIcon":"<span aria-hidden=\"true\" class=\"tps-icon-chevron-circle-left\"><\/span>","nextFontIcon":"<span aria-hidden=\"true\" class=\"tps-icon-chevron-circle-right\"><\/span>"}' 
					 data-theiaPostSlider-onChangeSlide='""'></div>
<!--AGREGADO POR DIEGO ROTTMAN -->

<div class="socialfbtw" align="center"><a href="javascript:void(0)" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent('http://www.periodismo.com/2017/01/27/diccionario-de-periodismo-digital-innovacion/'), 'facebook-share-dialog', 'width=626,height=436'); return false;"><i class="fa fa-facebook-official"></i> Compartir en Facebook</a>&nbsp;&nbsp;&nbsp;<a href="javascript:void(0)" onclick="window.open('http://twitter.com/share?url=http://www.periodismo.com/2017/01/27/diccionario-de-periodismo-digital-innovacion/&text=InNOvación&via=periodismo','','width=550, height=350, scrollbars=no')"><i class="fa fa-twitter-square"></i>
 Compartir en Twitter</a></div>

<!--FIN AGREGADO POR DIEGO ROTTMAN -->

														</div><!--content-area-->
								<div class="post-tags">
					<span class="post-tags-header">Relacionado</span><a href="http://www.periodismo.com/tag/diarios/" rel="tag">diarios</a><a href="http://www.periodismo.com/tag/diccionario/" rel="tag">diccionario</a><a href="http://www.periodismo.com/tag/diseno/" rel="tag">diseño</a><a href="http://www.periodismo.com/tag/fin-de-semana/" rel="tag">fin de semana</a><a href="http://www.periodismo.com/tag/internet/" rel="tag">internet</a><a href="http://www.periodismo.com/tag/medios/" rel="tag">medios</a><a href="http://www.periodismo.com/tag/opinion/" rel="tag">opinion</a><a href="http://www.periodismo.com/tag/periodismo/" rel="tag">periodismo</a><a href="http://www.periodismo.com/tag/periodismo-digital/" rel="tag">periodismo digital</a><a href="http://www.periodismo.com/tag/radio/" rel="tag">radio</a><a href="http://www.periodismo.com/tag/rediseno/" rel="tag">rediseño</a>				</div><!--post-tags-->
			</div><!--post-area-->
						<div class="prev-next-wrapper">
				<div class="prev-post">
					&larr; Anterior <a href="http://www.periodismo.com/2017/01/26/como-subrayar-y-guardar-tus-citas-favoritas-en-la-web/" rel="prev">Cómo subrayar y guardar tus citas favoritas en la web</a>				</div><!--prev-post-->
				<div class="next-post">
									</div><!--next-post-->

			</div>


<!--prev-next-wrapper-->
						            <div id="related-posts">
            	<h3 class="post-header">Tal vez te interese</h3>
			<ul>
            		            			<li>
                		<div class="related-image">
										<a href="http://www.periodismo.com/2017/01/26/como-subrayar-y-guardar-tus-citas-favoritas-en-la-web/" rel="bookmark" title="Cómo subrayar y guardar tus citas favoritas en la web"><img width="300" height="194" src="https://i0.wp.com/www.periodismo.com/wp-content/subid/13516315_245813832469998_3015433293860208857_n.jpg?resize=300%2C194" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i0.wp.com/www.periodismo.com/wp-content/subid/13516315_245813832469998_3015433293860208857_n.jpg?resize=300%2C194 300w, https://i0.wp.com/www.periodismo.com/wp-content/subid/13516315_245813832469998_3015433293860208857_n.jpg?resize=620%2C400 620w, https://i0.wp.com/www.periodismo.com/wp-content/subid/13516315_245813832469998_3015433293860208857_n.jpg?resize=85%2C54 85w, https://i0.wp.com/www.periodismo.com/wp-content/subid/13516315_245813832469998_3015433293860208857_n.jpg?zoom=3&amp;resize=300%2C194 900w" sizes="(max-width: 300px) 100vw, 300px" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="http://www.periodismo.com/2017/01/26/como-subrayar-y-guardar-tus-citas-favoritas-en-la-web/" class="main-headline">Cómo subrayar y guardar tus citas favoritas en la web</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://www.periodismo.com/2017/01/25/en-el-futuro-las-noticias-falsas-seran-cada-vez-mas-creibles/" rel="bookmark" title="En el futuro las noticias falsas serán cada vez más creíbles"><img width="300" height="194" src="https://i0.wp.com/www.periodismo.com/wp-content/subid/pope-endorses-trump-fake-news-1.jpg?resize=300%2C194" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i0.wp.com/www.periodismo.com/wp-content/subid/pope-endorses-trump-fake-news-1.jpg?resize=300%2C194 300w, https://i0.wp.com/www.periodismo.com/wp-content/subid/pope-endorses-trump-fake-news-1.jpg?resize=620%2C400 620w, https://i0.wp.com/www.periodismo.com/wp-content/subid/pope-endorses-trump-fake-news-1.jpg?resize=85%2C54 85w" sizes="(max-width: 300px) 100vw, 300px" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="http://www.periodismo.com/2017/01/25/en-el-futuro-las-noticias-falsas-seran-cada-vez-mas-creibles/" class="main-headline">En el futuro las noticias falsas serán cada vez más creíbles</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://www.periodismo.com/2017/01/24/donde-estudiar-periodismo-digital-online-2/" rel="bookmark" title="Dónde estudiar Periodismo Digital online"><img width="300" height="194" src="https://i0.wp.com/www.periodismo.com/wp-content/subid/digital1-1.jpg?resize=300%2C194" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i0.wp.com/www.periodismo.com/wp-content/subid/digital1-1.jpg?resize=300%2C194 300w, https://i0.wp.com/www.periodismo.com/wp-content/subid/digital1-1.jpg?resize=620%2C400 620w, https://i0.wp.com/www.periodismo.com/wp-content/subid/digital1-1.jpg?resize=85%2C54 85w" sizes="(max-width: 300px) 100vw, 300px" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="http://www.periodismo.com/2017/01/24/donde-estudiar-periodismo-digital-online-2/" class="main-headline">Dónde estudiar Periodismo Digital online</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>			
			<!--AGREGADO POR DIEGO ROTTMAN -->
			
			<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>

			<!--FIN AGREGADO POR DIEGO ROTTMAN -->
			
			<div id="comments">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h3 class="comment-header">Dejar una respuesta</h3> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/27/diccionario-de-periodismo-digital-innovacion/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.periodismo.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='60581' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="79407349ad" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="175"/></p>			</form>
			</div><!-- #respond -->
	
</div><!--comments-->				</div><!--home-main-->
						</div><!--mvp-cont-in-->
	<div id="sidebar-wrapper">
	<ul>
		<li id="twitter_timeline-12" class="sidebar-widget widget_twitter_timeline"><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="ES" data-chrome="noheader nofooter noborders transparent" href="https://twitter.com/diegorottman">Mis tuits</a></li><li id="text-6" class="sidebar-widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- periosidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3850526676333332"
     data-ad-slot="9119240939"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</li><li id="ht_catlinks_widget-3" class="sidebar-widget ht_catlinks_widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Lo último</h3></span>

						<div class="cat-light-bottom cat-light-links">
							<ul>
																<li>
																			<a href="http://www.periodismo.com/2017/01/27/diccionario-de-periodismo-digital-innovacion/"><img width="85" height="54" src="https://i0.wp.com/www.periodismo.com/wp-content/subid/innovacion.jpg?resize=85%2C54" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://i0.wp.com/www.periodismo.com/wp-content/subid/innovacion.jpg?w=770 770w, https://i0.wp.com/www.periodismo.com/wp-content/subid/innovacion.jpg?resize=300%2C194 300w, https://i0.wp.com/www.periodismo.com/wp-content/subid/innovacion.jpg?resize=768%2C479 768w, https://i0.wp.com/www.periodismo.com/wp-content/subid/innovacion.jpg?resize=620%2C400 620w, https://i0.wp.com/www.periodismo.com/wp-content/subid/innovacion.jpg?resize=85%2C54 85w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline">por<a href="http://www.periodismo.com/author/drottman/" title="Entradas de Diego Rottman" rel="author">Diego Rottman</a> | 27 de enero de 2017</span>
									<p><a href="http://www.periodismo.com/2017/01/27/diccionario-de-periodismo-digital-innovacion/">InNOvación</a></p>
								</li>
																<li>
																			<a href="http://www.periodismo.com/2017/01/27/torturan-a-una-rata-como-castigo-por-robar-arroz/"><img width="85" height="54" src="https://i2.wp.com/www.periodismo.com/wp-content/subid/270117.gif?resize=85%2C54" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.periodismo.com/wp-content/subid/270117.gif?w=620 620w, https://i2.wp.com/www.periodismo.com/wp-content/subid/270117.gif?resize=300%2C194 300w, https://i2.wp.com/www.periodismo.com/wp-content/subid/270117.gif?resize=85%2C54 85w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline">por<a href="http://www.periodismo.com/author/laura/" title="Entradas de redactor" rel="author">redactor</a> | 27 de enero de 2017</span>
									<p><a href="http://www.periodismo.com/2017/01/27/torturan-a-una-rata-como-castigo-por-robar-arroz/">Torturan a una rata como &#8220;castigo&#8221; por robar arroz</a></p>
								</li>
																<li>
																			<a href="http://www.periodismo.com/2017/01/27/tips-para-no-romper-la-dieta-si-comes-afuera/"><img width="85" height="54" src="https://i2.wp.com/www.periodismo.com/wp-content/subid/6992217864_b17cdb231d_b.jpg?resize=85%2C54" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.periodismo.com/wp-content/subid/6992217864_b17cdb231d_b.jpg?resize=300%2C194 300w, https://i2.wp.com/www.periodismo.com/wp-content/subid/6992217864_b17cdb231d_b.jpg?resize=620%2C400 620w, https://i2.wp.com/www.periodismo.com/wp-content/subid/6992217864_b17cdb231d_b.jpg?resize=85%2C54 85w, https://i2.wp.com/www.periodismo.com/wp-content/subid/6992217864_b17cdb231d_b.jpg?zoom=2&amp;resize=85%2C54 170w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline">por<a href="http://www.periodismo.com/author/laura/" title="Entradas de redactor" rel="author">redactor</a> | 27 de enero de 2017</span>
									<p><a href="http://www.periodismo.com/2017/01/27/tips-para-no-romper-la-dieta-si-comes-afuera/">Tips para no romper la dieta si comés afuera</a></p>
								</li>
																<li>
																			<a href="http://www.periodismo.com/2017/01/26/como-subrayar-y-guardar-tus-citas-favoritas-en-la-web/"><img width="85" height="54" src="https://i0.wp.com/www.periodismo.com/wp-content/subid/13516315_245813832469998_3015433293860208857_n.jpg?resize=85%2C54" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://i0.wp.com/www.periodismo.com/wp-content/subid/13516315_245813832469998_3015433293860208857_n.jpg?resize=300%2C194 300w, https://i0.wp.com/www.periodismo.com/wp-content/subid/13516315_245813832469998_3015433293860208857_n.jpg?resize=620%2C400 620w, https://i0.wp.com/www.periodismo.com/wp-content/subid/13516315_245813832469998_3015433293860208857_n.jpg?resize=85%2C54 85w, https://i0.wp.com/www.periodismo.com/wp-content/subid/13516315_245813832469998_3015433293860208857_n.jpg?zoom=2&amp;resize=85%2C54 170w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline">por<a href="http://www.periodismo.com/author/laura/" title="Entradas de redactor" rel="author">redactor</a> | 26 de enero de 2017</span>
									<p><a href="http://www.periodismo.com/2017/01/26/como-subrayar-y-guardar-tus-citas-favoritas-en-la-web/">Cómo subrayar y guardar tus citas favoritas en la web</a></p>
								</li>
																<li>
																			<a href="http://www.periodismo.com/2017/01/26/venden-jabon-de-ajo-y-agua-bendita-para-repeler-vampiros/"><img width="85" height="54" src="https://i2.wp.com/www.periodismo.com/wp-content/subid/260117.gif?resize=85%2C54" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.periodismo.com/wp-content/subid/260117.gif?w=620 620w, https://i2.wp.com/www.periodismo.com/wp-content/subid/260117.gif?resize=300%2C194 300w, https://i2.wp.com/www.periodismo.com/wp-content/subid/260117.gif?resize=85%2C54 85w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline">por<a href="http://www.periodismo.com/author/laura/" title="Entradas de redactor" rel="author">redactor</a> | 26 de enero de 2017</span>
									<p><a href="http://www.periodismo.com/2017/01/26/venden-jabon-de-ajo-y-agua-bendita-para-repeler-vampiros/">Venden jabón de ajo y agua bendita para repeler vampiros</a></p>
								</li>
																<li>
																			<a href="http://www.periodismo.com/2017/01/26/un-planeta-cubierto-de-graffitis/"><img width="85" height="54" src="https://i2.wp.com/www.periodismo.com/wp-content/subid/josh-keyes-graffiti-4.jpg?resize=85%2C54" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.periodismo.com/wp-content/subid/josh-keyes-graffiti-4.jpg?resize=300%2C194 300w, https://i2.wp.com/www.periodismo.com/wp-content/subid/josh-keyes-graffiti-4.jpg?resize=620%2C400 620w, https://i2.wp.com/www.periodismo.com/wp-content/subid/josh-keyes-graffiti-4.jpg?resize=85%2C54 85w, https://i2.wp.com/www.periodismo.com/wp-content/subid/josh-keyes-graffiti-4.jpg?zoom=2&amp;resize=85%2C54 170w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline">por<a href="http://www.periodismo.com/author/laura/" title="Entradas de redactor" rel="author">redactor</a> | 26 de enero de 2017</span>
									<p><a href="http://www.periodismo.com/2017/01/26/un-planeta-cubierto-de-graffitis/">Un planeta cubierto de graffitis</a></p>
								</li>
																<li>
																			<a href="http://www.periodismo.com/2017/01/25/en-el-futuro-las-noticias-falsas-seran-cada-vez-mas-creibles/"><img width="85" height="54" src="https://i0.wp.com/www.periodismo.com/wp-content/subid/pope-endorses-trump-fake-news-1.jpg?resize=85%2C54" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://i0.wp.com/www.periodismo.com/wp-content/subid/pope-endorses-trump-fake-news-1.jpg?resize=300%2C194 300w, https://i0.wp.com/www.periodismo.com/wp-content/subid/pope-endorses-trump-fake-news-1.jpg?resize=620%2C400 620w, https://i0.wp.com/www.periodismo.com/wp-content/subid/pope-endorses-trump-fake-news-1.jpg?resize=85%2C54 85w, https://i0.wp.com/www.periodismo.com/wp-content/subid/pope-endorses-trump-fake-news-1.jpg?zoom=2&amp;resize=85%2C54 170w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline">por<a href="http://www.periodismo.com/author/laura/" title="Entradas de redactor" rel="author">redactor</a> | 25 de enero de 2017</span>
									<p><a href="http://www.periodismo.com/2017/01/25/en-el-futuro-las-noticias-falsas-seran-cada-vez-mas-creibles/">En el futuro las noticias falsas serán cada vez más creíbles</a></p>
								</li>
																<li>
																			<a href="http://www.periodismo.com/2017/01/25/crean-un-sitio-de-citas-exclusivo-para-seguidores-de-trump/"><img width="85" height="54" src="https://i1.wp.com/www.periodismo.com/wp-content/subid/250117.gif?resize=85%2C54" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://i1.wp.com/www.periodismo.com/wp-content/subid/250117.gif?w=620 620w, https://i1.wp.com/www.periodismo.com/wp-content/subid/250117.gif?resize=300%2C194 300w, https://i1.wp.com/www.periodismo.com/wp-content/subid/250117.gif?resize=85%2C54 85w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline">por<a href="http://www.periodismo.com/author/laura/" title="Entradas de redactor" rel="author">redactor</a> | 25 de enero de 2017</span>
									<p><a href="http://www.periodismo.com/2017/01/25/crean-un-sitio-de-citas-exclusivo-para-seguidores-de-trump/">Crean un sitio de citas exclusivo para seguidores de Trump</a></p>
								</li>
																<li>
																			<a href="http://www.periodismo.com/2017/01/25/mujeres-de-fuego-de-stella-calloni/"><img width="85" height="54" src="https://i2.wp.com/www.periodismo.com/wp-content/subid/CALLONI-FINAL-T3A2.jpg?resize=85%2C54" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.periodismo.com/wp-content/subid/CALLONI-FINAL-T3A2.jpg?resize=300%2C194 300w, https://i2.wp.com/www.periodismo.com/wp-content/subid/CALLONI-FINAL-T3A2.jpg?resize=620%2C400 620w, https://i2.wp.com/www.periodismo.com/wp-content/subid/CALLONI-FINAL-T3A2.jpg?resize=85%2C54 85w, https://i2.wp.com/www.periodismo.com/wp-content/subid/CALLONI-FINAL-T3A2.jpg?zoom=2&amp;resize=85%2C54 170w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline">por<a href="http://www.periodismo.com/author/laura/" title="Entradas de redactor" rel="author">redactor</a> | 25 de enero de 2017</span>
									<p><a href="http://www.periodismo.com/2017/01/25/mujeres-de-fuego-de-stella-calloni/">Adelanto de &#8220;Mujeres de fuego&#8221;, de Stella Calloni</a></p>
								</li>
																<li>
																			<a href="http://www.periodismo.com/2017/01/24/donde-estudiar-periodismo-digital-online-2/"><img width="85" height="54" src="https://i0.wp.com/www.periodismo.com/wp-content/subid/digital1-1.jpg?resize=85%2C54" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://i0.wp.com/www.periodismo.com/wp-content/subid/digital1-1.jpg?resize=300%2C194 300w, https://i0.wp.com/www.periodismo.com/wp-content/subid/digital1-1.jpg?resize=620%2C400 620w, https://i0.wp.com/www.periodismo.com/wp-content/subid/digital1-1.jpg?resize=85%2C54 85w, https://i0.wp.com/www.periodismo.com/wp-content/subid/digital1-1.jpg?zoom=2&amp;resize=85%2C54 170w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline">por<a href="http://www.periodismo.com/author/laura/" title="Entradas de redactor" rel="author">redactor</a> | 24 de enero de 2017</span>
									<p><a href="http://www.periodismo.com/2017/01/24/donde-estudiar-periodismo-digital-online-2/">Dónde estudiar Periodismo Digital online</a></p>
								</li>
															</ul>
						</div><!--cat-light-bottom-->


		</li>	</ul>
</div><!--sidebar-wrapper--></div><!--mvp-cont-out-->
				<div id="footer-wrapper">
					<div id="footer-top">
						<ul>
													</ul>
					</div><!--footer-top-->
					<div id="footer-bottom">
						<p>Copyright © 1997<script>new Date().getFullYear()>1997&&document.write("-"+new Date().getFullYear());</script> DataPress Multimedia - Director: Diego Rottman<br />Permitida su reproducción solicitando autorización</p><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-32559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32559"><a href="http://www.periodismo.net">Periodismo.net</a></li>
<li id="menu-item-32597" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32597"><a href="https://www.facebook.com/cursosdeperiodismo">Facebook</a></li>
<li id="menu-item-32598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32598"><a href="https://twitter.com/periodismo">Twitter</a></li>
<li id="menu-item-32599" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32599"><a>YouTube</a></li>
<li id="menu-item-32600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32600"><a href="http://www.periodismo.com/feed/">RSS</a></li>
<li id="menu-item-32527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32527"><a href="http://www.periodismo.com/contacto/">Contacto</a></li>
</ul></div>					</div><!--footer-bottom-->
				</div><!--footer-wrapper-->
			</div><!--content-wrapper-->
		</div><!--main-->
	</div><!--wrapper-->
	</div><!--bot-wrap-->
</div><!--site-->


<script type='text/javascript'>
//<![CDATA[
jQuery(document).ready(function($){

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

var aboveHeight = $('#header-wrapper').outerHeight();
$(window).scroll(function(){
	if ($(window).scrollTop() > aboveHeight){
	$('#nav-wrapper').addClass('fixed').css('top','0');
	$('#bot-wrap').css('margin-top','70px');
	$('#header-wrapper').css('top','-50px');
	$('.nav-logo-fade').css('display','block');
	} else {
	$('#nav-wrapper').removeClass('fixed');
	$('#bot-wrap').css('margin-top','0');
	$('#header-wrapper').css('top','0');
	$('.nav-logo-fade').css('display','none');
	}
});

  	// Fly-Out Navigation

	$(".fly-but-wrap").on('click', function(){
		$("#fly-wrap").toggleClass("fly-menu");
  		$("#wallpaper").toggleClass("fly-content");
  		$("#header-wrapper").toggleClass("fly-content");
  		$("#nav-wrapper").toggleClass("main-nav-over");
  		$("#main").toggleClass("fly-content");
  		$(".fly-but-wrap").toggleClass("fly-open");
	});

$('.carousel-wrapper').elastislide({
	imageW 	: 229,
	minItems	: 1,
	margin		: 0
});
});
//]]>
</script>

<div id="fb-root"></div>
<script>
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async = true;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>

<script type='text/javascript' src='http://www.periodismo.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<link rel='stylesheet' id='schema-style-css'  href='http://www.periodismo.com/wp-content/plugins/schema-creator/lib/css/schema-style.css?ver=1.050' type='text/css' media='all' />
<script type='text/javascript' src='http://www.periodismo.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.periodismo.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.periodismo.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.periodismo.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201704'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var reclinks = {"ajaxUrl":"http:\/\/www.periodismo.com\/wp-admin\/admin-ajax.php","loginUrl":"http:\/\/www.periodismo.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.periodismo.com%2F2017%2F01%2F27%2Fdiccionario-de-periodismo-digital-innovacion%2F","messages_linkSubmitted":"Link submitted successfully.","messages_error404":"The submitted link could not be found.","messages_errorNoTitle":"The document does not appear to have a title."};
var reclinks = {"ajaxUrl":"http:\/\/www.periodismo.com\/wp-admin\/admin-ajax.php","loginUrl":"http:\/\/www.periodismo.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.periodismo.com%2F2017%2F01%2F27%2Fdiccionario-de-periodismo-digital-innovacion%2F","messages_linkSubmitted":"Link submitted successfully.","messages_error404":"The submitted link could not be found.","messages_errorNoTitle":"The document does not appear to have a title."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.periodismo.com/wp-content/plugins/recommended-links/js/reclinks-scripts.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.periodismo.com/wp-content/themes/hottopix/js/jquery.elastislide.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.periodismo.com/wp-content/themes/hottopix/js/scripts.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.periodismo.com/wp-content/themes/hottopix/js/respond.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.periodismo.com/wp-content/themes/hottopix/js/retina.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.periodismo.com/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201704.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'40071847',post:'60581',tz:'-3',srv:'www.periodismo.com'} ]);
	_stq.push([ 'clickTrackerInit', '40071847', '60581' ]);
</script>
<!-- Gerado en 0,659 segundos. 33 consultas a la Base de Datos. 92 consultas cacheadas. Memoria usada - 43.9MB -->
<!-- Cached by DB Cache Reloaded Fix -->
<!--AGREGADO POR DIEGO ROTTMAN -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 

<!--FIN AGREGADO POR DIEGO ROTTMAN -->

<script>function lc_get_cookie(name) {var c = document.cookie;if (c.indexOf(name) != -1) {var x = c.indexOf(name)+name.length+1;var y = c.indexOf(";",x);if (y < 0) y = c.length;return decodeURIComponent(c.substring(x,y));} else return "";}if ((d = document.getElementById("commentform")) != null) { e = d.elements;var z = lc_get_cookie("comment_author_email_979004a24f74589a1328abdc0abed931");if (z != "") e["email"].value = z;z = lc_get_cookie("comment_author_979004a24f74589a1328abdc0abed931");if (z != "") e["author"].value = z.replace(/\+/g, " ");z = lc_get_cookie("comment_author_url_979004a24f74589a1328abdc0abed931");if (z != "") e["url"].value = z;}</script></body></html><!-- hyper cache 2017-01-27 08:09:44 -->