<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8" >
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta property="og:image" content="http://www.periodismo.com/wp-content/subid/080217.gif" />


<!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="http://www.periodismo.com/wp-content/themes/hottopix/css/iecss.css" />
<![endif]-->
<link rel="shortcut icon" href="http://www.periodismo.com/favicon.ico" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.periodismo.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.periodismo.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.periodismo.com/feed/atom/" />
<link rel="pingback" href="http://www.periodismo.com/xmlrpc.php" />

<script type='text/javascript'>

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-585095-3']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<title>Una bolsa de papas fritas te avisa si bebiste demasiado para manejar &#8211; Periodismo . com</title>
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periodismo . com &raquo; Feed" href="http://www.periodismo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periodismo . com &raquo; RSS de los comentarios" href="http://www.periodismo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periodismo . com &raquo; Una bolsa de papas fritas te avisa si bebiste demasiado para manejar RSS de los comentarios" href="http://www.periodismo.com/2017/02/10/una-bolsa-de-papas-fritas-te-avisa-si-bebiste-demasiado-para-manejar/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.periodismo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css'  href='//www.periodismo.com/wp-content/plugins/all-in-one-event-calendar/cache/c95de3d3_ai1ec_parsed_css.css?ver=2.5.16' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.periodismo.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='reclinks-css'  href='http://www.periodismo.com/wp-content/plugins/recommended-links/reclinks-styles.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://www.periodismo.com/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.10.4' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://www.periodismo.com/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.10.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='http://www.periodismo.com/wp-content/themes/hottopix/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.periodismo.com/wp-content/themes/hottopix/css/reset.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.periodismo.com/wp-content/themes/hottopix/css/media-queries.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.periodismo.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.periodismo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.periodismo.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.periodismo.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://www.periodismo.com/wp-content/plugins/theia-post-slider/js/hammer.min.js?ver=2.0.4'></script>
<script type='text/javascript' src='http://www.periodismo.com/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.periodismo.com/wp-content/plugins/theia-post-slider/js/main.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.periodismo.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.10.4'></script>
<link rel='https://api.w.org/' href='http://www.periodismo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.periodismo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.periodismo.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Clarín quedó literalmente último en la agenda dos veces en una semana' href='http://www.periodismo.com/2017/02/10/clarin-quedo-literalmente-ultimo-en-la-agenda-dos-veces-en-una-semana/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.periodismo.com/?p=60799' />
<link rel="alternate" type="application/json+oembed" href="http://www.periodismo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.periodismo.com%2F2017%2F02%2F10%2Funa-bolsa-de-papas-fritas-te-avisa-si-bebiste-demasiado-para-manejar%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.periodismo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.periodismo.com%2F2017%2F02%2F10%2Funa-bolsa-de-papas-fritas-te-avisa-si-bebiste-demasiado-para-manejar%2F&#038;format=xml" />
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 50px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 50px;
				line-height: 50px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
		



<style type='text/css'>

@import url(http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Open+Sans+Condensed:300,700|Oswald:300,400,700|Alegreya:400|Open+Sans+Condensed:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900&subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese);

#main-nav .menu li a,
#main-nav .menu li ul li a {
	font-family: 'Open Sans Condensed', sans-serif;
	}

.main-text h1,
.sub-text h2 {
	font-family: 'Oswald', sans-serif;
	}

.home-widget .cat-dark-text h2,
.home-widget .category-light h2 a,
.sidebar-small-widget .category-light h2 a,
ul.home-carousel li h2,
h1.headline,
h1.headline-page,
.prev-post a,
.next-post a,
.related-text a,
#post-404 h1,
h3.cat-header,
.archive-text h2 a,
.archive-text-noimg h2 a,
ul.widget-buzz li h2 a,
.sidebar-widget .cat-dark-text h2,
.sidebar-widget .category-light h2 a,
.footer-widget .category-light h2 a {
	font-family: 'Oswald', sans-serif;
	}

#logo-wrapper,
#logo-small {
	height: 80px;
	}

#main-nav .menu li:hover ul li a {
	background: #ff6600;
	}

#main-nav .menu li:hover ul li a:hover {
	background: #e91b23;
	}

#main-nav .menu li:hover,
#main-nav .menu li a:hover,
#main-nav .menu li.current-menu-item,
#main-nav .menu li.current-post-parent {
	background: #e91b23 url(http://www.periodismo.com/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom;
	}

.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce span.onsale,
.woocommerce #respond input#submit.alt,
.woocommerce a.button.alt,
.woocommerce button.button.alt,
.woocommerce input.button.alt,
.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	background-color: #e91b23;
	}

.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	opacity: 0.8;
	}

span.comment-count,
h3.post-header,
h3.comment-header,
h3.home-widget-header,
h3.small-widget-header,
h3.sidebar-widget-header,
span.post-tags-header,
.post-tags a:hover,
ul.tabber-widget li.active,
ul.tabber-widget li:hover,
.tag-cloud a:hover,
.woocommerce .widget_price_filter .ui-slider .ui-slider-range {
	background: #e91b23;
	}

span.home-widget-header,
span.small-widget-header,
span.sidebar-widget-header,
ul.tabber-widget,
#comments,
#related-posts {
	border-top: 3px solid #e91b23;
	}

ol.commentlist {
	border-bottom: 3px solid #e91b23;
	}

.prev-post,
.next-post {
	color: #e91b23;
	}

#nav-wrapper {
	background: #ff6600 url(http://www.periodismo.com/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom;
	}

.search-fly-wrap {
	background: #ff6600;
	}

#nav-mobi select {
	background: #ff6600 url(http://www.periodismo.com/wp-content/themes/hottopix/images/triangle-dark.png) no-repeat right;
	}

a, a:visited {
	color: #fa4b2a;
	}

#wallpaper {
	background: url() no-repeat 50% 0;
	}

</style>

<style type="text/css">
.socialfbtw a {
  font-family: Oswald;
  background: #e91b23;
  color: #fff;
  display: inline-block;
  padding: 10px 20px;
  text-decoration: none;
  text-shadow: 0px 1px 2px #000;
  transition: 0.5s;
  line-height: 20px;
  font-size: 20px;
  box-shadow: 0px 2px 2px #666;
}
.socialfbtw a:hover {
  background: #3b5998;
}

.bigicon { background-image: url('/wp-content/themes/hottopix/images/icons_40x30.png');
width: 40px;
height: 30px;
position: relative;
top: 0;
margin-right: 0px;
background-repeat: no-repeat;
}

.fl {
float: left!important;
}
.bigicon6 { background-position: -200px 0; }
.bigicon13 { background-position: -160px -60px; }
.bigicon17 { background-position: 0px -120px; }
.bigicon14 { background-position: -200px -60px; }
.bigicon4 { background-position: -120px 0; }
.bigicon5 { background-position: -160px 0; }

.neg a:link {color:#000000;}

.dtazul {
color:#ffffff; padding: 0px 5px; background-color:#3055a8; 
}

.dtvioleta {
color:#ffffff; padding: 0px 5px; background-color:#7856a1; 
}


.dtrosa {
color:#ffffff; padding: 0px 5px; background-color:#f35847; 
}

.dtgris {
color:#ffffff; padding: 0px 5px; background-color:#666666; 
}

.dtverde {
color:#ffffff; padding: 0px 5px; background-color:#336600; 
}

.dtmarron {
color:#ffffff; padding: 0px 5px; background-color:#900000; 
}
a.sietekc:link {
	color: #333;
}

a.sietekc:hover {
	color: #333;
}

a.sietekc:visited {
	color: #333;
}

#schema_block {
font-size:80%;
line-height:18px;
}

p.widget-recom a {
        font-family: 'Oswald', sans-serif;
	float: left;
	font-size: 16px;
	font-weight: 400;
        font-color: #333;
	line-height: 120%;
	width: 100%;
	}

a.widget-recom {
color: #333;
}</style>

<style type="text/css">
#main-nav {
	max-width: 950px;
	}
</style>

<link rel="amphtml" href="http://www.periodismo.com/2017/02/10/una-bolsa-de-papas-fritas-te-avisa-si-bebiste-demasiado-para-manejar/amp/" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Una bolsa de papas fritas te avisa si bebiste demasiado para manejar" />
<meta property="og:url" content="http://www.periodismo.com/2017/02/10/una-bolsa-de-papas-fritas-te-avisa-si-bebiste-demasiado-para-manejar/" />
<meta property="og:description" content="Tostitos, la marca del fabricante de papas Frito-Lay, creó una bolsa llamada &#8220;Party Safe&#8221;, que puede decir cuándo has estado bebiendo, y te ayudará a llegar a casa de manera segura lueg…" />
<meta property="article:published_time" content="2017-02-10T17:30:00+00:00" />
<meta property="article:modified_time" content="2017-02-10T13:55:15+00:00" />
<meta property="og:site_name" content="Periodismo . com" />
<meta property="og:image" content="http://www.periodismo.com/wp-content/subid/080217.gif" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="400" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:image" content="http://www.periodismo.com/wp-content/subid/080217.gif?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!--AGREGADO POR DIEGO ROTTMAN -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  'http://cdn.taboola.com/libtrc/periodismo/loader.js');
</script> 
<!--FIN AGREGADO POR DIEGO ROTTMAN -->

<title>Una bolsa de papas fritas te avisa si bebiste demasiado para manejar &#8211; Periodismo . com</title>
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periodismo . com &raquo; Feed" href="http://www.periodismo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periodismo . com &raquo; RSS de los comentarios" href="http://www.periodismo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periodismo . com &raquo; Una bolsa de papas fritas te avisa si bebiste demasiado para manejar RSS de los comentarios" href="http://www.periodismo.com/2017/02/10/una-bolsa-de-papas-fritas-te-avisa-si-bebiste-demasiado-para-manejar/feed/" />
<script type='text/javascript' src='http://www.periodismo.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.periodismo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.periodismo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.periodismo.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Clarín quedó literalmente último en la agenda dos veces en una semana' href='http://www.periodismo.com/2017/02/10/clarin-quedo-literalmente-ultimo-en-la-agenda-dos-veces-en-una-semana/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.periodismo.com/?p=60799' />
<link rel="alternate" type="application/json+oembed" href="http://www.periodismo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.periodismo.com%2F2017%2F02%2F10%2Funa-bolsa-de-papas-fritas-te-avisa-si-bebiste-demasiado-para-manejar%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.periodismo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.periodismo.com%2F2017%2F02%2F10%2Funa-bolsa-de-papas-fritas-te-avisa-si-bebiste-demasiado-para-manejar%2F&#038;format=xml" />
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 50px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 50px;
				line-height: 50px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
		



<style type='text/css'>

@import url(http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Open+Sans+Condensed:300,700|Oswald:300,400,700|Alegreya:400|Open+Sans+Condensed:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900&subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese);

#main-nav .menu li a,
#main-nav .menu li ul li a {
	font-family: 'Open Sans Condensed', sans-serif;
	}

.main-text h1,
.sub-text h2 {
	font-family: 'Oswald', sans-serif;
	}

.home-widget .cat-dark-text h2,
.home-widget .category-light h2 a,
.sidebar-small-widget .category-light h2 a,
ul.home-carousel li h2,
h1.headline,
h1.headline-page,
.prev-post a,
.next-post a,
.related-text a,
#post-404 h1,
h3.cat-header,
.archive-text h2 a,
.archive-text-noimg h2 a,
ul.widget-buzz li h2 a,
.sidebar-widget .cat-dark-text h2,
.sidebar-widget .category-light h2 a,
.footer-widget .category-light h2 a {
	font-family: 'Oswald', sans-serif;
	}

#logo-wrapper,
#logo-small {
	height: 80px;
	}

#main-nav .menu li:hover ul li a {
	background: #ff6600;
	}

#main-nav .menu li:hover ul li a:hover {
	background: #e91b23;
	}

#main-nav .menu li:hover,
#main-nav .menu li a:hover,
#main-nav .menu li.current-menu-item,
#main-nav .menu li.current-post-parent {
	background: #e91b23 url(http://www.periodismo.com/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom;
	}

.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce span.onsale,
.woocommerce #respond input#submit.alt,
.woocommerce a.button.alt,
.woocommerce button.button.alt,
.woocommerce input.button.alt,
.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	background-color: #e91b23;
	}

.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	opacity: 0.8;
	}

span.comment-count,
h3.post-header,
h3.comment-header,
h3.home-widget-header,
h3.small-widget-header,
h3.sidebar-widget-header,
span.post-tags-header,
.post-tags a:hover,
ul.tabber-widget li.active,
ul.tabber-widget li:hover,
.tag-cloud a:hover,
.woocommerce .widget_price_filter .ui-slider .ui-slider-range {
	background: #e91b23;
	}

span.home-widget-header,
span.small-widget-header,
span.sidebar-widget-header,
ul.tabber-widget,
#comments,
#related-posts {
	border-top: 3px solid #e91b23;
	}

ol.commentlist {
	border-bottom: 3px solid #e91b23;
	}

.prev-post,
.next-post {
	color: #e91b23;
	}

#nav-wrapper {
	background: #ff6600 url(http://www.periodismo.com/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom;
	}

.search-fly-wrap {
	background: #ff6600;
	}

#nav-mobi select {
	background: #ff6600 url(http://www.periodismo.com/wp-content/themes/hottopix/images/triangle-dark.png) no-repeat right;
	}

a, a:visited {
	color: #fa4b2a;
	}

#wallpaper {
	background: url() no-repeat 50% 0;
	}

</style>

<style type="text/css">
.socialfbtw a {
  font-family: Oswald;
  background: #e91b23;
  color: #fff;
  display: inline-block;
  padding: 10px 20px;
  text-decoration: none;
  text-shadow: 0px 1px 2px #000;
  transition: 0.5s;
  line-height: 20px;
  font-size: 20px;
  box-shadow: 0px 2px 2px #666;
}
.socialfbtw a:hover {
  background: #3b5998;
}

.bigicon { background-image: url('/wp-content/themes/hottopix/images/icons_40x30.png');
width: 40px;
height: 30px;
position: relative;
top: 0;
margin-right: 0px;
background-repeat: no-repeat;
}

.fl {
float: left!important;
}
.bigicon6 { background-position: -200px 0; }
.bigicon13 { background-position: -160px -60px; }
.bigicon17 { background-position: 0px -120px; }
.bigicon14 { background-position: -200px -60px; }
.bigicon4 { background-position: -120px 0; }
.bigicon5 { background-position: -160px 0; }

.neg a:link {color:#000000;}

.dtazul {
color:#ffffff; padding: 0px 5px; background-color:#3055a8; 
}

.dtvioleta {
color:#ffffff; padding: 0px 5px; background-color:#7856a1; 
}


.dtrosa {
color:#ffffff; padding: 0px 5px; background-color:#f35847; 
}

.dtgris {
color:#ffffff; padding: 0px 5px; background-color:#666666; 
}

.dtverde {
color:#ffffff; padding: 0px 5px; background-color:#336600; 
}

.dtmarron {
color:#ffffff; padding: 0px 5px; background-color:#900000; 
}
a.sietekc:link {
	color: #333;
}

a.sietekc:hover {
	color: #333;
}

a.sietekc:visited {
	color: #333;
}

#schema_block {
font-size:80%;
line-height:18px;
}

p.widget-recom a {
        font-family: 'Oswald', sans-serif;
	float: left;
	font-size: 16px;
	font-weight: 400;
        font-color: #333;
	line-height: 120%;
	width: 100%;
	}

a.widget-recom {
color: #333;
}</style>

<style type="text/css">
#main-nav {
	max-width: 950px;
	}
</style>

<link rel="amphtml" href="http://www.periodismo.com/2017/02/10/una-bolsa-de-papas-fritas-te-avisa-si-bebiste-demasiado-para-manejar/amp/" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Una bolsa de papas fritas te avisa si bebiste demasiado para manejar" />
<meta property="og:url" content="http://www.periodismo.com/2017/02/10/una-bolsa-de-papas-fritas-te-avisa-si-bebiste-demasiado-para-manejar/" />
<meta property="og:description" content="Tostitos, la marca del fabricante de papas Frito-Lay, creó una bolsa llamada &#8220;Party Safe&#8221;, que puede decir cuándo has estado bebiendo, y te ayudará a llegar a casa de manera segura lueg…" />
<meta property="article:published_time" content="2017-02-10T17:30:00+00:00" />
<meta property="article:modified_time" content="2017-02-10T13:55:15+00:00" />
<meta property="og:site_name" content="Periodismo . com" />
<meta property="og:image" content="http://www.periodismo.com/wp-content/subid/080217.gif" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="400" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:image" content="http://www.periodismo.com/wp-content/subid/080217.gif?w=640" />
<meta name="twitter:card" content="summary_large_image" />

</head>

<body class="post-template-default single single-post postid-60799 single-format-standard">

<div id="site">
	<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/periodismocom/" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
													<li class="twit-soc">
						<a href="https://twitter.com/periodismo" target="_blank">
						<i class="fa fa-twitter fa-2"></i>
						</a>
					</li>
																					<li class="goog-soc">
						<a href="https://plus.google.com/+Periodismogoogle/" target="_blank">
						<i class="fa fa-google-plus fa-2"></i>
						</a>
					</li>
													<li class="yt-soc">
						<a href="https://www.youtube.com/user/periodismoyt" target="_blank">
						<i class="fa fa-youtube-play fa-2"></i>
						</a>
					</li>
																					<li class="rss-soc">
						<a href="http://www.periodismo.com/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-mobile-container"><ul id="menu-mobile" class="menu"><li id="menu-item-53102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-53102"><a href="http://www.periodismo.com">Inicio</a></li>
<li id="menu-item-53098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53098"><a href="http://www.periodismo.com/category/lo-interesante/">Lo interesante</a></li>
<li id="menu-item-53099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53099"><a href="http://www.periodismo.com/category/noticias/">Notas sobre medios</a></li>
<li id="menu-item-53094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53094"><a href="http://www.periodismo.com/lo-mejor-de-los-medios/">Lo mejor de los medios</a></li>
<li id="menu-item-53100" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53100"><a href="http://www.periodismo.com/category/noticias-locas/">Noticias locas</a></li>
<li id="menu-item-53095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53095"><a href="http://www.periodismo.com/sietecase/">Reynaldo Sietecase &#8211; Periodismo justo</a></li>
<li id="menu-item-53101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53101"><a href="http://www.periodismo.net">Cursos de periodismo</a></li>
<li id="menu-item-53096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53096"><a href="http://www.periodismo.com/c/">Cambio de moneda</a></li>
<li id="menu-item-53097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53097"><a href="http://www.periodismo.com/contacto/">Contacto</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->		<div id="bot-wrap">
	<div id="wrapper">
				<div id="header-wrapper">
			<div id="top-header-wrapper">
				<div id="top-nav">
					<div class="menu-header-container"><ul id="menu-header" class="menu"><li id="menu-item-32595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32595"><a href="/tag/periodismo/">Periodismo</a></li>
<li id="menu-item-57865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57865"><a href="/tag/libros/">Libros</a></li>
<li id="menu-item-32518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32518"><a href="/tag/medios/">Medios</a></li>
<li id="menu-item-32520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32520"><a href="/tag/argentina/">Argentina</a></li>
<li id="menu-item-32519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32519"><a href="/tag/politica/">Política</a></li>
<li id="menu-item-32521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32521"><a href="/tag/opinion/">Opinión</a></li>
<li id="menu-item-32522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32522"><a href="/tag/ee-uu/">EE.UU.</a></li>
<li id="menu-item-32516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32516"><a href="/tag/perfil/">Perfil</a></li>
<li id="menu-item-32523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32523"><a href="/tag/salud/">Salud</a></li>
<li id="menu-item-32524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32524"><a href="/tag/tecnologia/">Tecnología</a></li>
<li id="menu-item-32517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32517"><a href="/tag/ciencia/">Ciencia</a></li>
<li id="menu-item-32525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32525"><a href="/tag/tv/">TV</a></li>
<li id="menu-item-32563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32563"><a href="/tag/trabajo/">Trabajo</a></li>
</ul></div>				</div><!--top-nav-->
				<div id="content-social">
					<ul>
												<li><a href="https://www.facebook.com/periodismocom/" alt="Facebook" class="fb-but" target="_blank"></a></li>
																		<li><a href="https://twitter.com/periodismo" alt="Twitter" class="twitter-but" target="_blank"></a></li>
																														<li><a href="https://plus.google.com/+Periodismogoogle/" alt="Google Plus" class="google-but" target="_blank"></a></li>
																								<li><a href="https://www.youtube.com/user/periodismoyt" alt="YouTube" class="youtube-but" target="_blank"></a></li>
																		<li><a href="http://www.periodismo.com/feed/rss/" alt="RSS Feed" class="rss-but"></a></li>
					</ul>
				</div><!--content-social-->
			</div><!--top-header-wrapper-->
									<div id="leader-small">
				<div id="ad-728">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- headernew -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3850526676333332"
     data-ad-slot="7502906935"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div><!--ad-728-->
			</div><!--leader-small-->
						<div id="logo-small" itemscope itemtype="http://schema.org/Organization">
									<a itemprop="url" href="http://www.periodismo.com"><img itemprop="logo" src="http://www.periodismo.com/wp-content/subid/logo_periodismo.gif" alt="Periodismo . com" /></a>
							</div><!--logo-small-->
					</div><!--header-wrapper-->
		<div id="nav-wrapper">
			<div class="fly-but-wrap left relative fly-boxed">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--fly-but-wrap-->
			<div id="main-nav">
				<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-19580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19580"><a href="/category/lo-interesante/">Destacado</a>
<ul class="sub-menu">
	<li id="menu-item-19579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19579"><a href="/category/noticias/">Medios</a></li>
	<li id="menu-item-35349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35349"><a href="http://www.periodismo.com/lo-mejor-de-los-medios/">Lo mejor de los medios</a></li>
</ul>
</li>
<li id="menu-item-19582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19582"><a href="/category/noticias-locas/">Noticias Locas</a>
<ul class="sub-menu">
	<li id="menu-item-32530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32530"><a href="http://www.noticiaslocas.com/archivolocas.shtml">Viejas Locas</a></li>
</ul>
</li>
<li id="menu-item-19325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19325"><a href="http://www.periodismo.com/efemerides/">Efemérides</a></li>
<li id="menu-item-32558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32558"><a href="http://www.periodismo.net">Cursos de periodismo</a></li>
<li id="menu-item-34426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34426"><a href="http://www.periodismo.com/sietecase/">Reynaldo Sietecase</a></li>
<li id="menu-item-19903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19903"><a href="http://www.periodismo.com/contacto/">Contacto</a></li>
</ul></div>			</div><!--main-nav-->
			<div class="nav-search-wrap left relative">
				<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
				<div class="search-fly-wrap">
					<form method="get" id="searchform" action="http://www.periodismo.com/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="search-button" />
</form>				</div><!--search-fly-wrap-->
			</div><!--nav-search-wrap-->
		</div><!--nav-wrapper-->
		

<div id="main">
	<div id="content-wrapper">
				<div class="breadcrumb">
			<div id="crumbs"><a href="http://www.periodismo.com">Home</a> / <a href="http://www.periodismo.com/category/noticias-locas/">noticias locas</a> / <span class="current">Una bolsa de papas fritas te avisa si bebiste demasiado para manejar</span></div>		</div><!--breadcrumb-->
		<div id="title-main">
			<h1 class="headline">Una bolsa de papas fritas te avisa si bebiste demasiado para manejar</h1>
			<span class="post-byline">por <a href="http://www.periodismo.com/author/laura/" title="Entradas de redactor" rel="author">redactor</a> el 10 de febrero de 2017</span>					</div><!--title-main-->
		<div class="mvp-cont-out">
			<div class="mvp-cont-in">
				<div id="home-main">
					<div id="post-area" class="post-60799 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-locas">
				<div id="content-area">
																																		<div class="post-image">
																			<img width="620" height="400" src="http://www.periodismo.com/wp-content/subid/080217.gif" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="http://www.periodismo.com/wp-content/subid/080217.gif 620w, http://www.periodismo.com/wp-content/subid/080217-300x194.gif 300w, http://www.periodismo.com/wp-content/subid/080217-85x54.gif 85w" sizes="(max-width: 620px) 100vw, 620px" />																										</div><!--post-image-->
																															<div id="tps_slideContainer_60799" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Tostitos, la marca del fabricante de papas Frito-Lay, creó una bolsa llamada &#8220;Party Safe&#8221;, que puede decir cuándo has estado bebiendo, y te ayudará a llegar a casa de manera segura luego de la fiesta del Super Bowl.</p>
<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:0px 0 0px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 3demayo(img) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3850526676333332"
     data-ad-slot="8581124936"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p>La bolsa especial de edición limitada, creada por Goodby Silverstein &amp; Partners, viene equipada con un sensor conectado a un microcontrolador calibrado para detectar pequeñas trazas de alcohol en el aliento de una persona. Si se detecta algún alcohol, el sensor se vuelve rojo y forma la imagen de un volante, junto con un código Uber y un mensaje &#8220;No bebas y conduzcas&#8221;.</p>
<p><img class="aligncenter size-full wp-image-60801" src="http://www.periodismo.com/wp-content/subid/tostitos-party-bag-hed-2017.jpg" alt="" width="1920" height="1440" srcset="http://www.periodismo.com/wp-content/subid/tostitos-party-bag-hed-2017.jpg 1920w, http://www.periodismo.com/wp-content/subid/tostitos-party-bag-hed-2017-768x576.jpg 768w" sizes="(max-width: 1920px) 100vw, 1920px" /></p>
<p>La bolsa también utiliza la tecnología de comunicación de campo cercano (NFC), permitiendo a los aficionados tocar la bolsa con su teléfono para llamar a un taxi. Con Uber y Mothers Against Drunk Driving, Tostitos ofrecerá a los salidores USD 10 de su paseo en Uber durante y después del juego.</p>
<p>&#8220;Estamos orgullosos de presentar al mundo la primera bolsa de papas fritas que te lleva a casa de manera segura&#8221;, dice Roger Baran, director creativo de Goodby Silverstein &amp; Partners. &#8220;Para un aficionado al fútbol, ​​hay mucha emoción involucrada en un juego. Es fácil beber más de lo que planeaste. Y un montón de veces todo lo que necesitás para dejar de conducir después de beber es un amigo que te llame la atención. El domingo del gran juego, queremos que Tostitos sea ese amigo&#8221;.</p>
<p><img class="aligncenter size-full wp-image-60802" src="http://www.periodismo.com/wp-content/subid/tostitos-party-bag.gif" alt="" width="1500" height="2095" srcset="http://www.periodismo.com/wp-content/subid/tostitos-party-bag.gif 1500w, http://www.periodismo.com/wp-content/subid/tostitos-party-bag-768x1073.gif 768w" sizes="(max-width: 1500px) 100vw, 1500px" /></p>
<p>“Nuestra meta es retirar 25,000 autos de las calles el domingo por la noche&#8221;, dice Jennifer Saenz, director de marketing de Frito-Lay. &#8220;Ya sea viendo el gran juego en la casa de un amigo o en un bar local, un viaje seguro a casa está a sólo unos pocos clics de distancia. Simplemente ingresando el código UPC Tostitos en la aplicación de Uber, los aficionados de todo el país pueden recibir USD 10 en su paseo&#8221;.</p>
<p>&#8220;Pasar un buen rato y estar a salvo van de la mano&#8221;, dice Delanie Walker, cuya tía y tío fueron asesinados por un conductor ebrio tras el Super Bowl de 2013, en el que Walker jugó. &#8220;Conducir alcoholizado es 100 por ciento prevenible. Gracias a Tostitos y Uber, es más fácil que nunca hacer una elección segura si tus planes incluyen el alcohol. &#8221;</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div><div data-theiaPostSlider-sliderOptions='{"slideContainer":"#tps_slideContainer_60799","nav":[".theiaPostSlider_nav"],"navText":"%{currentSlide} de %{totalSlides}","helperText":"Use las teclas \u2190 \u2192 para navegar","defaultSlide":0,"transitionEffect":"slide","transitionSpeed":400,"keyboardShortcuts":true,"scrollAfterRefresh":true,"numberOfSlides":1,"slides":[],"useSlideSources":true,"themeType":"font","prevText":"Ant.","nextText":"Sig.","buttonWidth":"0","buttonWidth_post":"0","postUrl":"http:\/\/www.periodismo.com\/2017\/02\/10\/una-bolsa-de-papas-fritas-te-avisa-si-bebiste-demasiado-para-manejar\/","postId":60799,"refreshAds":false,"refreshAdsEveryNSlides":"1","adRefreshingMechanism":"javascript","ajaxUrl":"http:\/\/www.periodismo.com\/wp-admin\/admin-ajax.php","loopSlides":false,"scrollTopOffset":0,"hideNavigationOnFirstSlide":false,"isRtl":false,"prevFontIcon":"<span aria-hidden=\"true\" class=\"tps-icon-chevron-circle-left\"><\/span>","nextFontIcon":"<span aria-hidden=\"true\" class=\"tps-icon-chevron-circle-right\"><\/span>"}' 
					 data-theiaPostSlider-onChangeSlide='""'></div>
<!--AGREGADO POR DIEGO ROTTMAN -->

<div class="socialfbtw" align="center"><a href="javascript:void(0)" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent('http://www.periodismo.com/2017/02/10/una-bolsa-de-papas-fritas-te-avisa-si-bebiste-demasiado-para-manejar/'), 'facebook-share-dialog', 'width=626,height=436'); return false;"><i class="fa fa-facebook-official"></i> Compartir en Facebook</a>&nbsp;&nbsp;&nbsp;<a href="javascript:void(0)" onclick="window.open('http://twitter.com/share?url=http://www.periodismo.com/2017/02/10/una-bolsa-de-papas-fritas-te-avisa-si-bebiste-demasiado-para-manejar/&text=Una bolsa de papas fritas te avisa si bebiste demasiado para manejar&via=periodismo','','width=550, height=350, scrollbars=no')"><i class="fa fa-twitter-square"></i>
 Compartir en Twitter</a></div>

<!--FIN AGREGADO POR DIEGO ROTTMAN -->

														</div><!--content-area-->
								<div class="post-tags">
					<span class="post-tags-header">Relacionado</span>				</div><!--post-tags-->
			</div><!--post-area-->
						<div class="prev-next-wrapper">
				<div class="prev-post">
					&larr; Anterior <a href="http://www.periodismo.com/2017/02/09/sana-a-la-gente-lamiendole-los-ojos/" rel="prev">Sana a la gente lamiéndole los ojos</a>				</div><!--prev-post-->
				<div class="next-post">
									</div><!--next-post-->

			</div>


<!--prev-next-wrapper-->
									
			<!--AGREGADO POR DIEGO ROTTMAN -->
			
			<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>

			<!--FIN AGREGADO POR DIEGO ROTTMAN -->
			
			<div id="comments">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h3 class="comment-header">Dejar una respuesta</h3> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/10/una-bolsa-de-papas-fritas-te-avisa-si-bebiste-demasiado-para-manejar/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.periodismo.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='60799' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bb377ec62e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="209"/></p>			</form>
			</div><!-- #respond -->
	
</div><!--comments-->				</div><!--home-main-->
						</div><!--mvp-cont-in-->
	<div id="sidebar-wrapper">
	<ul>
		<li id="text-6" class="sidebar-widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- periosidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3850526676333332"
     data-ad-slot="9119240939"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</li><li id="ht_catlinks_widget-3" class="sidebar-widget ht_catlinks_widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Lo último</h3></span>

						<div class="cat-light-bottom cat-light-links">
							<ul>
																<li>
																			<a href="http://www.periodismo.com/2017/02/10/una-bolsa-de-papas-fritas-te-avisa-si-bebiste-demasiado-para-manejar/"><img width="85" height="54" src="http://www.periodismo.com/wp-content/subid/080217-85x54.gif" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.periodismo.com/wp-content/subid/080217-85x54.gif 85w, http://www.periodismo.com/wp-content/subid/080217-300x194.gif 300w, http://www.periodismo.com/wp-content/subid/080217.gif 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline">por<a href="http://www.periodismo.com/author/laura/" title="Entradas de redactor" rel="author">redactor</a> | 10 de febrero de 2017</span>
									<p><a href="http://www.periodismo.com/2017/02/10/una-bolsa-de-papas-fritas-te-avisa-si-bebiste-demasiado-para-manejar/">Una bolsa de papas fritas te avisa si bebiste demasiado para manejar</a></p>
								</li>
																<li>
																			<a href="http://www.periodismo.com/2017/02/10/clarin-quedo-literalmente-ultimo-en-la-agenda-dos-veces-en-una-semana/"><img width="85" height="54" src="http://www.periodismo.com/wp-content/subid/agenda-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.periodismo.com/wp-content/subid/agenda-85x54.jpg 85w, http://www.periodismo.com/wp-content/subid/agenda-300x194.jpg 300w, http://www.periodismo.com/wp-content/subid/agenda-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline">por<a href="http://www.periodismo.com/author/drottman/" title="Entradas de Diego Rottman" rel="author">Diego Rottman</a> | 10 de febrero de 2017</span>
									<p><a href="http://www.periodismo.com/2017/02/10/clarin-quedo-literalmente-ultimo-en-la-agenda-dos-veces-en-una-semana/">Clarín quedó literalmente último en la agenda dos veces en una semana</a></p>
								</li>
																<li>
																			<a href="http://www.periodismo.com/2017/02/10/patagonia-reutilizara-ropa-vieja-para-reducir-el-dano-ambiental/"><img width="85" height="54" src="http://www.periodismo.com/wp-content/subid/3067443-slide-8-patagonia-wants-to-refurbish-your-old-clothes-and-sell-them-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.periodismo.com/wp-content/subid/3067443-slide-8-patagonia-wants-to-refurbish-your-old-clothes-and-sell-them-85x54.jpg 85w, http://www.periodismo.com/wp-content/subid/3067443-slide-8-patagonia-wants-to-refurbish-your-old-clothes-and-sell-them-300x194.jpg 300w, http://www.periodismo.com/wp-content/subid/3067443-slide-8-patagonia-wants-to-refurbish-your-old-clothes-and-sell-them-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline">por<a href="http://www.periodismo.com/author/laura/" title="Entradas de redactor" rel="author">redactor</a> | 10 de febrero de 2017</span>
									<p><a href="http://www.periodismo.com/2017/02/10/patagonia-reutilizara-ropa-vieja-para-reducir-el-dano-ambiental/">Patagonia reutilizará ropa vieja para reducir el daño ambiental</a></p>
								</li>
																<li>
																			<a href="http://www.periodismo.com/2017/02/09/donde-estudiar-periodismo-narrativo-online/"><img width="85" height="54" src="http://www.periodismo.com/wp-content/subid/narrativo1-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.periodismo.com/wp-content/subid/narrativo1-85x54.jpg 85w, http://www.periodismo.com/wp-content/subid/narrativo1-300x194.jpg 300w, http://www.periodismo.com/wp-content/subid/narrativo1-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline">por<a href="http://www.periodismo.com/author/laura/" title="Entradas de redactor" rel="author">redactor</a> | 9 de febrero de 2017</span>
									<p><a href="http://www.periodismo.com/2017/02/09/donde-estudiar-periodismo-narrativo-online/">Dónde estudiar Periodismo Narrativo online</a></p>
								</li>
																<li>
																			<a href="http://www.periodismo.com/2017/02/09/sana-a-la-gente-lamiendole-los-ojos/"><img width="85" height="54" src="http://www.periodismo.com/wp-content/subid/070217-85x54.gif" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.periodismo.com/wp-content/subid/070217-85x54.gif 85w, http://www.periodismo.com/wp-content/subid/070217-300x194.gif 300w, http://www.periodismo.com/wp-content/subid/070217.gif 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline">por<a href="http://www.periodismo.com/author/laura/" title="Entradas de redactor" rel="author">redactor</a> | 9 de febrero de 2017</span>
									<p><a href="http://www.periodismo.com/2017/02/09/sana-a-la-gente-lamiendole-los-ojos/">Sana a la gente lamiéndole los ojos</a></p>
								</li>
																<li>
																			<a href="http://www.periodismo.com/2017/02/09/estudiantes-ciegos-aprenden-anatomia-con-organos-sexuales-impresos-en-3d/"><img width="85" height="54" src="http://www.periodismo.com/wp-content/subid/https-2F2Fblueprint-api-production.s3.amazonaws.com2Fuploads2Fcard2Fimage2F3628922F2e6188e4-fa13-4ea9-ae69-8c4fa3a0bf79-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.periodismo.com/wp-content/subid/https-2F2Fblueprint-api-production.s3.amazonaws.com2Fuploads2Fcard2Fimage2F3628922F2e6188e4-fa13-4ea9-ae69-8c4fa3a0bf79-85x54.jpg 85w, http://www.periodismo.com/wp-content/subid/https-2F2Fblueprint-api-production.s3.amazonaws.com2Fuploads2Fcard2Fimage2F3628922F2e6188e4-fa13-4ea9-ae69-8c4fa3a0bf79-300x194.jpg 300w, http://www.periodismo.com/wp-content/subid/https-2F2Fblueprint-api-production.s3.amazonaws.com2Fuploads2Fcard2Fimage2F3628922F2e6188e4-fa13-4ea9-ae69-8c4fa3a0bf79-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline">por<a href="http://www.periodismo.com/author/laura/" title="Entradas de redactor" rel="author">redactor</a> | 9 de febrero de 2017</span>
									<p><a href="http://www.periodismo.com/2017/02/09/estudiantes-ciegos-aprenden-anatomia-con-organos-sexuales-impresos-en-3d/">Estudiantes ciegos aprenden anatomía con órganos sexuales impresos en 3D</a></p>
								</li>
																<li>
																			<a href="http://www.periodismo.com/2017/02/08/las-5-dobleves-del-periodismo-bajo-la-lupa/"><img width="85" height="54" src="http://www.periodismo.com/wp-content/subid/5W-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.periodismo.com/wp-content/subid/5W-85x54.jpg 85w, http://www.periodismo.com/wp-content/subid/5W-300x194.jpg 300w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline">por<a href="http://www.periodismo.com/author/laura/" title="Entradas de redactor" rel="author">redactor</a> | 8 de febrero de 2017</span>
									<p><a href="http://www.periodismo.com/2017/02/08/las-5-dobleves-del-periodismo-bajo-la-lupa/">Las 5 doblevés del periodismo bajo la lupa</a></p>
								</li>
																<li>
																			<a href="http://www.periodismo.com/2017/02/08/paso-mas-de-un-mes-andando-en-bicicleta-y-estaba-yendo-en-la-direccion-equivocada/"><img width="85" height="54" src="http://www.periodismo.com/wp-content/subid/060817-85x54.gif" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.periodismo.com/wp-content/subid/060817-85x54.gif 85w, http://www.periodismo.com/wp-content/subid/060817-300x194.gif 300w, http://www.periodismo.com/wp-content/subid/060817.gif 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline">por<a href="http://www.periodismo.com/author/laura/" title="Entradas de redactor" rel="author">redactor</a> | 8 de febrero de 2017</span>
									<p><a href="http://www.periodismo.com/2017/02/08/paso-mas-de-un-mes-andando-en-bicicleta-y-estaba-yendo-en-la-direccion-equivocada/">Pasó más de un mes andando en bicicleta, y estaba yendo en la dirección equivocada</a></p>
								</li>
																<li>
																			<a href="http://www.periodismo.com/2017/02/08/crean-una-app-que-ayuda-a-las-mujeres-embarazadas-a-pedir-un-asiento/"><img width="85" height="54" src="http://www.periodismo.com/wp-content/subid/Babeeonboard-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.periodismo.com/wp-content/subid/Babeeonboard-85x54.jpg 85w, http://www.periodismo.com/wp-content/subid/Babeeonboard-300x194.jpg 300w, http://www.periodismo.com/wp-content/subid/Babeeonboard-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline">por<a href="http://www.periodismo.com/author/laura/" title="Entradas de redactor" rel="author">redactor</a> | 8 de febrero de 2017</span>
									<p><a href="http://www.periodismo.com/2017/02/08/crean-una-app-que-ayuda-a-las-mujeres-embarazadas-a-pedir-un-asiento/">Crean una app que ayuda a las mujeres embarazadas a pedir un asiento</a></p>
								</li>
																<li>
																			<a href="http://www.periodismo.com/2017/02/07/los-lectores-podran-financiar-suscripciones-del-new-york-times-a-estudiantes-de-escuelas-publicas/"><img width="85" height="54" src="http://www.periodismo.com/wp-content/subid/edlife_early_college_prep_6-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.periodismo.com/wp-content/subid/edlife_early_college_prep_6-85x54.jpg 85w, http://www.periodismo.com/wp-content/subid/edlife_early_college_prep_6-300x194.jpg 300w, http://www.periodismo.com/wp-content/subid/edlife_early_college_prep_6-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline">por<a href="http://www.periodismo.com/author/laura/" title="Entradas de redactor" rel="author">redactor</a> | 7 de febrero de 2017</span>
									<p><a href="http://www.periodismo.com/2017/02/07/los-lectores-podran-financiar-suscripciones-del-new-york-times-a-estudiantes-de-escuelas-publicas/">Los lectores podrán financiar suscripciones del New York Times a estudiantes de escuelas públicas</a></p>
								</li>
															</ul>
						</div><!--cat-light-bottom-->


		</li>	</ul>
</div><!--sidebar-wrapper--></div><!--mvp-cont-out-->
				<div id="footer-wrapper">
					<div id="footer-top">
						<ul>
													</ul>
					</div><!--footer-top-->
					<div id="footer-bottom">
						<p>Copyright © 1997<script>new Date().getFullYear()>1997&&document.write("-"+new Date().getFullYear());</script> DataPress Multimedia - Director: Diego Rottman<br />Permitida su reproducción solicitando autorización</p><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-32559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32559"><a href="http://www.periodismo.net">Periodismo.net</a></li>
<li id="menu-item-32597" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32597"><a href="https://www.facebook.com/cursosdeperiodismo">Facebook</a></li>
<li id="menu-item-32598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32598"><a href="https://twitter.com/periodismo">Twitter</a></li>
<li id="menu-item-32599" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32599"><a>YouTube</a></li>
<li id="menu-item-32600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32600"><a href="http://www.periodismo.com/feed/">RSS</a></li>
<li id="menu-item-32527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32527"><a href="http://www.periodismo.com/contacto/">Contacto</a></li>
</ul></div>					</div><!--footer-bottom-->
				</div><!--footer-wrapper-->
			</div><!--content-wrapper-->
		</div><!--main-->
	</div><!--wrapper-->
	</div><!--bot-wrap-->
</div><!--site-->


<script type='text/javascript'>
//<![CDATA[
jQuery(document).ready(function($){

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

var aboveHeight = $('#header-wrapper').outerHeight();
$(window).scroll(function(){
	if ($(window).scrollTop() > aboveHeight){
	$('#nav-wrapper').addClass('fixed').css('top','0');
	$('#bot-wrap').css('margin-top','70px');
	$('#header-wrapper').css('top','-50px');
	$('.nav-logo-fade').css('display','block');
	} else {
	$('#nav-wrapper').removeClass('fixed');
	$('#bot-wrap').css('margin-top','0');
	$('#header-wrapper').css('top','0');
	$('.nav-logo-fade').css('display','none');
	}
});

  	// Fly-Out Navigation

	$(".fly-but-wrap").on('click', function(){
		$("#fly-wrap").toggleClass("fly-menu");
  		$("#wallpaper").toggleClass("fly-content");
  		$("#header-wrapper").toggleClass("fly-content");
  		$("#nav-wrapper").toggleClass("main-nav-over");
  		$("#main").toggleClass("fly-content");
  		$(".fly-but-wrap").toggleClass("fly-open");
	});

$('.carousel-wrapper').elastislide({
	imageW 	: 229,
	minItems	: 1,
	margin		: 0
});
});
//]]>
</script>

<div id="fb-root"></div>
<script>
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async = true;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>

<script type='text/javascript' src='http://www.periodismo.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.periodismo.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.periodismo.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.periodismo.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var reclinks = {"ajaxUrl":"http:\/\/www.periodismo.com\/wp-admin\/admin-ajax.php","loginUrl":"http:\/\/www.periodismo.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.periodismo.com%2F2017%2F02%2F10%2Funa-bolsa-de-papas-fritas-te-avisa-si-bebiste-demasiado-para-manejar%2F","messages_linkSubmitted":"Link submitted successfully.","messages_error404":"The submitted link could not be found.","messages_errorNoTitle":"The document does not appear to have a title."};
var reclinks = {"ajaxUrl":"http:\/\/www.periodismo.com\/wp-admin\/admin-ajax.php","loginUrl":"http:\/\/www.periodismo.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.periodismo.com%2F2017%2F02%2F10%2Funa-bolsa-de-papas-fritas-te-avisa-si-bebiste-demasiado-para-manejar%2F","messages_linkSubmitted":"Link submitted successfully.","messages_error404":"The submitted link could not be found.","messages_errorNoTitle":"The document does not appear to have a title."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.periodismo.com/wp-content/plugins/recommended-links/js/reclinks-scripts.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.periodismo.com/wp-content/themes/hottopix/js/jquery.elastislide.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.periodismo.com/wp-content/themes/hottopix/js/scripts.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.periodismo.com/wp-content/themes/hottopix/js/respond.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.periodismo.com/wp-content/themes/hottopix/js/retina.js?ver=4.7.2'></script>
<!-- Gerado en 0,896 segundos. 17 consultas a la Base de Datos. 97 consultas cacheadas. Memoria usada - 42.17MB -->
<!-- Cached by DB Cache Reloaded Fix -->
<!--AGREGADO POR DIEGO ROTTMAN -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 

<!--FIN AGREGADO POR DIEGO ROTTMAN -->

</body>
</html><!-- hyper cache 2017-02-10 05:30:33 -->