<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8" >
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta property="og:image" content="https://i2.wp.com/www.periodismo.com/wp-content/subid/thomas-schiff-library-exhibition-aperture-1.jpg?resize=620%2C309" />


<!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="http://www.periodismo.com/wp-content/themes/hottopix/css/iecss.css" />
<![endif]-->
<link rel="shortcut icon" href="http://www.periodismo.com/favicon.ico" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.periodismo.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.periodismo.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.periodismo.com/feed/atom/" />
<link rel="pingback" href="http://www.periodismo.com/xmlrpc.php" />

<script type='text/javascript'>

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-585095-3']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<title>La majestuosa belleza de las bibliotecas públicas, en 360 grados &#8211; Periodismo . com</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periodismo . com &raquo; Feed" href="http://www.periodismo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periodismo . com &raquo; RSS de los comentarios" href="http://www.periodismo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periodismo . com &raquo; La majestuosa belleza de las bibliotecas públicas, en 360 grados RSS de los comentarios" href="http://www.periodismo.com/2017/03/20/la-majestuosa-belleza-de-las-bibliotecas-publicas-en-360-grados/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.periodismo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css'  href='//www.periodismo.com/wp-content/plugins/all-in-one-event-calendar/cache/bcd01ae6_ai1ec_parsed_css.css?ver=2.5.17' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.periodismo.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='reclinks-css'  href='http://www.periodismo.com/wp-content/plugins/recommended-links/reclinks-styles.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://www.periodismo.com/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.10.4' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://www.periodismo.com/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.10.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='http://www.periodismo.com/wp-content/themes/hottopix/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.periodismo.com/wp-content/themes/hottopix/css/reset.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.periodismo.com/wp-content/themes/hottopix/css/media-queries.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.periodismo.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.periodismo.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.periodismo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.periodismo.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.periodismo.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.periodismo.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://www.periodismo.com/wp-content/plugins/theia-post-slider/js/hammer.min.js?ver=2.0.4'></script>
<script type='text/javascript' src='http://www.periodismo.com/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.periodismo.com/wp-content/plugins/theia-post-slider/js/main.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.periodismo.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.10.4'></script>
<link rel='https://api.w.org/' href='http://www.periodismo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.periodismo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.periodismo.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cómo repetir acciones en el navegador en forma automática' href='http://www.periodismo.com/2017/03/19/como-repetir-acciones-en-el-navegador-en-forma-automatica/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://wp.me/p2I8w7-g2v' />
<link rel="alternate" type="application/json+oembed" href="http://www.periodismo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.periodismo.com%2F2017%2F03%2F20%2Fla-majestuosa-belleza-de-las-bibliotecas-publicas-en-360-grados%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.periodismo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.periodismo.com%2F2017%2F03%2F20%2Fla-majestuosa-belleza-de-las-bibliotecas-publicas-en-360-grados%2F&#038;format=xml" />
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 50px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 50px;
				line-height: 50px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>



<style type='text/css'>

@import url(http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Open+Sans+Condensed:300,700|Oswald:300,400,700|Alegreya:400|Open+Sans+Condensed:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900&subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese);

#main-nav .menu li a,
#main-nav .menu li ul li a {
	font-family: 'Open Sans Condensed', sans-serif;
	}

.main-text h1,
.sub-text h2 {
	font-family: 'Oswald', sans-serif;
	}

.home-widget .cat-dark-text h2,
.home-widget .category-light h2 a,
.sidebar-small-widget .category-light h2 a,
ul.home-carousel li h2,
h1.headline,
h1.headline-page,
.prev-post a,
.next-post a,
.related-text a,
#post-404 h1,
h3.cat-header,
.archive-text h2 a,
.archive-text-noimg h2 a,
ul.widget-buzz li h2 a,
.sidebar-widget .cat-dark-text h2,
.sidebar-widget .category-light h2 a,
.footer-widget .category-light h2 a {
	font-family: 'Oswald', sans-serif;
	}

#logo-wrapper,
#logo-small {
	height: 80px;
	}

#main-nav .menu li:hover ul li a {
	background: #ff6600;
	}

#main-nav .menu li:hover ul li a:hover {
	background: #e91b23;
	}

#main-nav .menu li:hover,
#main-nav .menu li a:hover,
#main-nav .menu li.current-menu-item,
#main-nav .menu li.current-post-parent {
	background: #e91b23 url(http://www.periodismo.com/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom;
	}

.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce span.onsale,
.woocommerce #respond input#submit.alt,
.woocommerce a.button.alt,
.woocommerce button.button.alt,
.woocommerce input.button.alt,
.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	background-color: #e91b23;
	}

.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	opacity: 0.8;
	}

span.comment-count,
h3.post-header,
h3.comment-header,
h3.home-widget-header,
h3.small-widget-header,
h3.sidebar-widget-header,
span.post-tags-header,
.post-tags a:hover,
ul.tabber-widget li.active,
ul.tabber-widget li:hover,
.tag-cloud a:hover,
.woocommerce .widget_price_filter .ui-slider .ui-slider-range {
	background: #e91b23;
	}

span.home-widget-header,
span.small-widget-header,
span.sidebar-widget-header,
ul.tabber-widget,
#comments,
#related-posts {
	border-top: 3px solid #e91b23;
	}

ol.commentlist {
	border-bottom: 3px solid #e91b23;
	}

.prev-post,
.next-post {
	color: #e91b23;
	}

#nav-wrapper {
	background: #ff6600 url(http://www.periodismo.com/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom;
	}

.search-fly-wrap {
	background: #ff6600;
	}

#nav-mobi select {
	background: #ff6600 url(http://www.periodismo.com/wp-content/themes/hottopix/images/triangle-dark.png) no-repeat right;
	}

a, a:visited {
	color: #fa4b2a;
	}

#wallpaper {
	background: url() no-repeat 50% 0;
	}

</style>

<style type="text/css">
.socialfbtw a {
  font-family: Oswald;
  background: #e91b23;
  color: #fff;
  display: inline-block;
  padding: 10px 20px;
  text-decoration: none;
  text-shadow: 0px 1px 2px #000;
  transition: 0.5s;
  line-height: 20px;
  font-size: 20px;
  box-shadow: 0px 2px 2px #666;
}
.socialfbtw a:hover {
  background: #3b5998;
}

.bigicon { background-image: url('/wp-content/themes/hottopix/images/icons_40x30.png');
width: 40px;
height: 30px;
position: relative;
top: 0;
margin-right: 0px;
background-repeat: no-repeat;
}

.fl {
float: left!important;
}
.bigicon6 { background-position: -200px 0; }
.bigicon13 { background-position: -160px -60px; }
.bigicon17 { background-position: 0px -120px; }
.bigicon14 { background-position: -200px -60px; }
.bigicon4 { background-position: -120px 0; }
.bigicon5 { background-position: -160px 0; }

.neg a:link {color:#000000;}

.dtazul {
color:#ffffff; padding: 0px 5px; background-color:#3055a8; 
}

.dtvioleta {
color:#ffffff; padding: 0px 5px; background-color:#7856a1; 
}


.dtrosa {
color:#ffffff; padding: 0px 5px; background-color:#f35847; 
}

.dtgris {
color:#ffffff; padding: 0px 5px; background-color:#666666; 
}

.dtverde {
color:#ffffff; padding: 0px 5px; background-color:#336600; 
}

.dtmarron {
color:#ffffff; padding: 0px 5px; background-color:#900000; 
}
a.sietekc:link {
	color: #333;
}

a.sietekc:hover {
	color: #333;
}

a.sietekc:visited {
	color: #333;
}

#schema_block {
font-size:80%;
line-height:18px;
}

p.widget-recom a {
        font-family: 'Oswald', sans-serif;
	float: left;
	font-size: 16px;
	font-weight: 400;
        font-color: #333;
	line-height: 120%;
	width: 100%;
	}

a.widget-recom {
color: #333;
}</style>

<style type="text/css">
#main-nav {
	max-width: 950px;
	}
</style>

<meta name="title" content="La majestuosa belleza de las bibliotecas públicas, en 360 grados | Periodismo . com" />
<meta name="description" content="¿A quién no le gusta una biblioteca imponente? El fotógrafo Thomas R. Schiff demuestra en su nuevo proyecto que no hace falta salir de Estados Unidos para encontrar impresionantes interiores de bibliotecas. Su muestra de panoramas 360° The Library Exhibition resalta la majestuosidad de estos espacios. Expandiendo la arquitectura, Schiff nos recuerda la grandeza que poseen&hellip;" />
<link rel="amphtml" href="http://www.periodismo.com/2017/03/20/la-majestuosa-belleza-de-las-bibliotecas-publicas-en-360-grados/amp/" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="La majestuosa belleza de las bibliotecas públicas, en 360 grados" />
<meta property="og:url" content="http://www.periodismo.com/2017/03/20/la-majestuosa-belleza-de-las-bibliotecas-publicas-en-360-grados/" />
<meta property="og:description" content="¿A quién no le gusta una biblioteca imponente? El fotógrafo Thomas R. Schiff demuestra en su nuevo proyecto que no hace falta salir de Estados Unidos para encontrar impresionantes interiores de bib…" />
<meta property="article:published_time" content="2017-03-20T13:04:02+00:00" />
<meta property="article:modified_time" content="2017-03-20T12:54:27+00:00" />
<meta property="og:site_name" content="Periodismo . com" />
<meta property="og:image" content="https://i2.wp.com/www.periodismo.com/wp-content/subid/thomas-schiff-library-exhibition-aperture-1.jpg?fit=1080%2C309" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="309" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@periodismo" />
<meta name="twitter:image" content="https://i2.wp.com/www.periodismo.com/wp-content/subid/thomas-schiff-library-exhibition-aperture-1.jpg?fit=1080%2C309&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@periodismo" />

<!--AGREGADO POR DIEGO ROTTMAN -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  'http://cdn.taboola.com/libtrc/periodismo/loader.js');
</script> 
<!--FIN AGREGADO POR DIEGO ROTTMAN -->

<title>La majestuosa belleza de las bibliotecas públicas, en 360 grados &#8211; Periodismo . com</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periodismo . com &raquo; Feed" href="http://www.periodismo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periodismo . com &raquo; RSS de los comentarios" href="http://www.periodismo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periodismo . com &raquo; La majestuosa belleza de las bibliotecas públicas, en 360 grados RSS de los comentarios" href="http://www.periodismo.com/2017/03/20/la-majestuosa-belleza-de-las-bibliotecas-publicas-en-360-grados/feed/" />
<script type='text/javascript' src='http://www.periodismo.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://www.periodismo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.periodismo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.periodismo.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cómo repetir acciones en el navegador en forma automática' href='http://www.periodismo.com/2017/03/19/como-repetir-acciones-en-el-navegador-en-forma-automatica/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://wp.me/p2I8w7-g2v' />
<link rel="alternate" type="application/json+oembed" href="http://www.periodismo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.periodismo.com%2F2017%2F03%2F20%2Fla-majestuosa-belleza-de-las-bibliotecas-publicas-en-360-grados%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.periodismo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.periodismo.com%2F2017%2F03%2F20%2Fla-majestuosa-belleza-de-las-bibliotecas-publicas-en-360-grados%2F&#038;format=xml" />
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 50px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 50px;
				line-height: 50px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>



<style type='text/css'>

@import url(http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Open+Sans+Condensed:300,700|Oswald:300,400,700|Alegreya:400|Open+Sans+Condensed:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900&subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese);

#main-nav .menu li a,
#main-nav .menu li ul li a {
	font-family: 'Open Sans Condensed', sans-serif;
	}

.main-text h1,
.sub-text h2 {
	font-family: 'Oswald', sans-serif;
	}

.home-widget .cat-dark-text h2,
.home-widget .category-light h2 a,
.sidebar-small-widget .category-light h2 a,
ul.home-carousel li h2,
h1.headline,
h1.headline-page,
.prev-post a,
.next-post a,
.related-text a,
#post-404 h1,
h3.cat-header,
.archive-text h2 a,
.archive-text-noimg h2 a,
ul.widget-buzz li h2 a,
.sidebar-widget .cat-dark-text h2,
.sidebar-widget .category-light h2 a,
.footer-widget .category-light h2 a {
	font-family: 'Oswald', sans-serif;
	}

#logo-wrapper,
#logo-small {
	height: 80px;
	}

#main-nav .menu li:hover ul li a {
	background: #ff6600;
	}

#main-nav .menu li:hover ul li a:hover {
	background: #e91b23;
	}

#main-nav .menu li:hover,
#main-nav .menu li a:hover,
#main-nav .menu li.current-menu-item,
#main-nav .menu li.current-post-parent {
	background: #e91b23 url(http://www.periodismo.com/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom;
	}

.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce span.onsale,
.woocommerce #respond input#submit.alt,
.woocommerce a.button.alt,
.woocommerce button.button.alt,
.woocommerce input.button.alt,
.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	background-color: #e91b23;
	}

.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	opacity: 0.8;
	}

span.comment-count,
h3.post-header,
h3.comment-header,
h3.home-widget-header,
h3.small-widget-header,
h3.sidebar-widget-header,
span.post-tags-header,
.post-tags a:hover,
ul.tabber-widget li.active,
ul.tabber-widget li:hover,
.tag-cloud a:hover,
.woocommerce .widget_price_filter .ui-slider .ui-slider-range {
	background: #e91b23;
	}

span.home-widget-header,
span.small-widget-header,
span.sidebar-widget-header,
ul.tabber-widget,
#comments,
#related-posts {
	border-top: 3px solid #e91b23;
	}

ol.commentlist {
	border-bottom: 3px solid #e91b23;
	}

.prev-post,
.next-post {
	color: #e91b23;
	}

#nav-wrapper {
	background: #ff6600 url(http://www.periodismo.com/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom;
	}

.search-fly-wrap {
	background: #ff6600;
	}

#nav-mobi select {
	background: #ff6600 url(http://www.periodismo.com/wp-content/themes/hottopix/images/triangle-dark.png) no-repeat right;
	}

a, a:visited {
	color: #fa4b2a;
	}

#wallpaper {
	background: url() no-repeat 50% 0;
	}

</style>

<style type="text/css">
.socialfbtw a {
  font-family: Oswald;
  background: #e91b23;
  color: #fff;
  display: inline-block;
  padding: 10px 20px;
  text-decoration: none;
  text-shadow: 0px 1px 2px #000;
  transition: 0.5s;
  line-height: 20px;
  font-size: 20px;
  box-shadow: 0px 2px 2px #666;
}
.socialfbtw a:hover {
  background: #3b5998;
}

.bigicon { background-image: url('/wp-content/themes/hottopix/images/icons_40x30.png');
width: 40px;
height: 30px;
position: relative;
top: 0;
margin-right: 0px;
background-repeat: no-repeat;
}

.fl {
float: left!important;
}
.bigicon6 { background-position: -200px 0; }
.bigicon13 { background-position: -160px -60px; }
.bigicon17 { background-position: 0px -120px; }
.bigicon14 { background-position: -200px -60px; }
.bigicon4 { background-position: -120px 0; }
.bigicon5 { background-position: -160px 0; }

.neg a:link {color:#000000;}

.dtazul {
color:#ffffff; padding: 0px 5px; background-color:#3055a8; 
}

.dtvioleta {
color:#ffffff; padding: 0px 5px; background-color:#7856a1; 
}


.dtrosa {
color:#ffffff; padding: 0px 5px; background-color:#f35847; 
}

.dtgris {
color:#ffffff; padding: 0px 5px; background-color:#666666; 
}

.dtverde {
color:#ffffff; padding: 0px 5px; background-color:#336600; 
}

.dtmarron {
color:#ffffff; padding: 0px 5px; background-color:#900000; 
}
a.sietekc:link {
	color: #333;
}

a.sietekc:hover {
	color: #333;
}

a.sietekc:visited {
	color: #333;
}

#schema_block {
font-size:80%;
line-height:18px;
}

p.widget-recom a {
        font-family: 'Oswald', sans-serif;
	float: left;
	font-size: 16px;
	font-weight: 400;
        font-color: #333;
	line-height: 120%;
	width: 100%;
	}

a.widget-recom {
color: #333;
}</style>

<style type="text/css">
#main-nav {
	max-width: 950px;
	}
</style>

<meta name="title" content="La majestuosa belleza de las bibliotecas públicas, en 360 grados | Periodismo . com" />
<meta name="description" content="¿A quién no le gusta una biblioteca imponente? El fotógrafo Thomas R. Schiff demuestra en su nuevo proyecto que no hace falta salir de Estados Unidos para encontrar impresionantes interiores de bibliotecas. Su muestra de panoramas 360° The Library Exhibition resalta la majestuosidad de estos espacios. Expandiendo la arquitectura, Schiff nos recuerda la grandeza que poseen&hellip;" />
<link rel="amphtml" href="http://www.periodismo.com/2017/03/20/la-majestuosa-belleza-de-las-bibliotecas-publicas-en-360-grados/amp/" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="La majestuosa belleza de las bibliotecas públicas, en 360 grados" />
<meta property="og:url" content="http://www.periodismo.com/2017/03/20/la-majestuosa-belleza-de-las-bibliotecas-publicas-en-360-grados/" />
<meta property="og:description" content="¿A quién no le gusta una biblioteca imponente? El fotógrafo Thomas R. Schiff demuestra en su nuevo proyecto que no hace falta salir de Estados Unidos para encontrar impresionantes interiores de bib…" />
<meta property="article:published_time" content="2017-03-20T13:04:02+00:00" />
<meta property="article:modified_time" content="2017-03-20T12:54:27+00:00" />
<meta property="og:site_name" content="Periodismo . com" />
<meta property="og:image" content="https://i2.wp.com/www.periodismo.com/wp-content/subid/thomas-schiff-library-exhibition-aperture-1.jpg?fit=1080%2C309" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="309" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@periodismo" />
<meta name="twitter:image" content="https://i2.wp.com/www.periodismo.com/wp-content/subid/thomas-schiff-library-exhibition-aperture-1.jpg?fit=1080%2C309&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@periodismo" />

</head>

<body class="post-template-default single single-post postid-61659 single-format-standard">

<div id="site">
	<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/periodismocom/" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
													<li class="twit-soc">
						<a href="https://twitter.com/periodismo" target="_blank">
						<i class="fa fa-twitter fa-2"></i>
						</a>
					</li>
																					<li class="goog-soc">
						<a href="https://plus.google.com/+Periodismogoogle/" target="_blank">
						<i class="fa fa-google-plus fa-2"></i>
						</a>
					</li>
													<li class="yt-soc">
						<a href="https://www.youtube.com/user/periodismoyt" target="_blank">
						<i class="fa fa-youtube-play fa-2"></i>
						</a>
					</li>
																					<li class="rss-soc">
						<a href="http://www.periodismo.com/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-mobile-container"><ul id="menu-mobile" class="menu"><li id="menu-item-53102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-53102"><a href="http://www.periodismo.com">Inicio</a></li>
<li id="menu-item-53098" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53098"><a href="http://www.periodismo.com/category/lo-interesante/">Lo interesante</a></li>
<li id="menu-item-53099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53099"><a href="http://www.periodismo.com/category/noticias/">Notas sobre medios</a></li>
<li id="menu-item-53094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53094"><a href="http://www.periodismo.com/lo-mejor-de-los-medios/">Lo mejor de los medios</a></li>
<li id="menu-item-53100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53100"><a href="http://www.periodismo.com/category/noticias-locas/">Noticias locas</a></li>
<li id="menu-item-53095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53095"><a href="http://www.periodismo.com/sietecase/">Reynaldo Sietecase &#8211; Periodismo justo</a></li>
<li id="menu-item-53101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53101"><a href="http://www.periodismo.net">Cursos de periodismo</a></li>
<li id="menu-item-53096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53096"><a href="http://www.periodismo.com/c/">Cambio de moneda</a></li>
<li id="menu-item-53097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53097"><a href="http://www.periodismo.com/contacto/">Contacto</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->		<div id="bot-wrap">
	<div id="wrapper">
				<div id="header-wrapper">
			<div id="top-header-wrapper">
				<div id="top-nav">
					<div class="menu-header-container"><ul id="menu-header" class="menu"><li id="menu-item-32595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32595"><a href="/tag/periodismo/">Periodismo</a></li>
<li id="menu-item-57865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57865"><a href="/tag/libros/">Libros</a></li>
<li id="menu-item-32518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32518"><a href="/tag/medios/">Medios</a></li>
<li id="menu-item-32520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32520"><a href="/tag/argentina/">Argentina</a></li>
<li id="menu-item-32519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32519"><a href="/tag/politica/">Política</a></li>
<li id="menu-item-32521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32521"><a href="/tag/opinion/">Opinión</a></li>
<li id="menu-item-32522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32522"><a href="/tag/ee-uu/">EE.UU.</a></li>
<li id="menu-item-32516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32516"><a href="/tag/perfil/">Perfil</a></li>
<li id="menu-item-32523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32523"><a href="/tag/salud/">Salud</a></li>
<li id="menu-item-32524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32524"><a href="/tag/tecnologia/">Tecnología</a></li>
<li id="menu-item-32517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32517"><a href="/tag/ciencia/">Ciencia</a></li>
<li id="menu-item-32525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32525"><a href="/tag/tv/">TV</a></li>
<li id="menu-item-32563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32563"><a href="/tag/trabajo/">Trabajo</a></li>
</ul></div>				</div><!--top-nav-->
				<div id="content-social">
					<ul>
												<li><a href="https://www.facebook.com/periodismocom/" alt="Facebook" class="fb-but" target="_blank"></a></li>
																		<li><a href="https://twitter.com/periodismo" alt="Twitter" class="twitter-but" target="_blank"></a></li>
																														<li><a href="https://plus.google.com/+Periodismogoogle/" alt="Google Plus" class="google-but" target="_blank"></a></li>
																								<li><a href="https://www.youtube.com/user/periodismoyt" alt="YouTube" class="youtube-but" target="_blank"></a></li>
																		<li><a href="http://www.periodismo.com/feed/rss/" alt="RSS Feed" class="rss-but"></a></li>
					</ul>
				</div><!--content-social-->
			</div><!--top-header-wrapper-->
									<div id="leader-small">
				<div id="ad-728">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- headernew -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3850526676333332"
     data-ad-slot="7502906935"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div><!--ad-728-->
			</div><!--leader-small-->
						<div id="logo-small" itemscope itemtype="http://schema.org/Organization">
									<a itemprop="url" href="http://www.periodismo.com"><img itemprop="logo" src="http://www.periodismo.com/wp-content/subid/logo_periodismo.gif" alt="Periodismo . com" /></a>
							</div><!--logo-small-->
					</div><!--header-wrapper-->
		<div id="nav-wrapper">
			<div class="fly-but-wrap left relative fly-boxed">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--fly-but-wrap-->
			<div id="main-nav">
				<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-19580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19580"><a href="/category/lo-interesante/">Destacado</a>
<ul class="sub-menu">
	<li id="menu-item-19579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19579"><a href="/category/noticias/">Medios</a></li>
	<li id="menu-item-35349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35349"><a href="http://www.periodismo.com/lo-mejor-de-los-medios/">Lo mejor de los medios</a></li>
</ul>
</li>
<li id="menu-item-19582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19582"><a href="/category/noticias-locas/">Noticias Locas</a>
<ul class="sub-menu">
	<li id="menu-item-32530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32530"><a href="http://www.noticiaslocas.com/archivolocas.shtml">Viejas Locas</a></li>
</ul>
</li>
<li id="menu-item-19325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19325"><a href="http://www.periodismo.com/efemerides/">Efemérides</a></li>
<li id="menu-item-32558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32558"><a href="http://www.periodismo.net">Cursos de periodismo</a></li>
<li id="menu-item-34426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34426"><a href="http://www.periodismo.com/sietecase/">Reynaldo Sietecase</a></li>
<li id="menu-item-19903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19903"><a href="http://www.periodismo.com/contacto/">Contacto</a></li>
</ul></div>			</div><!--main-nav-->
			<div class="nav-search-wrap left relative">
				<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
				<div class="search-fly-wrap">
					<form method="get" id="searchform" action="http://www.periodismo.com/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="search-button" />
</form>				</div><!--search-fly-wrap-->
			</div><!--nav-search-wrap-->
		</div><!--nav-wrapper-->
		

<div id="main">
	<div id="content-wrapper">
				<div class="breadcrumb">
			<div id="crumbs"><a href="http://www.periodismo.com">Home</a> / <a href="http://www.periodismo.com/category/lo-interesante/">lo interesante</a> / <span class="current">La majestuosa belleza de las bibliotecas públicas, en 360 grados</span></div>		</div><!--breadcrumb-->
		<div id="title-main">
			<h1 class="headline">La majestuosa belleza de las bibliotecas públicas, en 360 grados</h1>
			<span class="post-byline">por <a href="http://www.periodismo.com/author/laura/" title="Entradas de redactor" rel="author">redactor</a> el 20 de Marzo de 2017</span>					</div><!--title-main-->
		<div class="mvp-cont-out">
			<div class="mvp-cont-in">
				<div id="home-main">
					<div id="post-area" class="post-61659 post type-post status-publish format-standard has-post-thumbnail hentry category-lo-interesante tag-arte tag-fotos tag-hp tag-libros">
				<div id="content-area">
																																		<div class="post-image">
																			<img width="620" height="309" src="https://i2.wp.com/www.periodismo.com/wp-content/subid/thomas-schiff-library-exhibition-aperture-1.jpg?resize=620%2C309" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" data-attachment-id="61665" data-permalink="http://www.periodismo.com/2017/03/20/la-majestuosa-belleza-de-las-bibliotecas-publicas-en-360-grados/thomas-schiff-library-exhibition-aperture-1/" data-orig-file="https://i2.wp.com/www.periodismo.com/wp-content/subid/thomas-schiff-library-exhibition-aperture-1.jpg?fit=1080%2C309" data-orig-size="1080,309" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="thomas-schiff-library-exhibition-aperture-1" data-image-description="" data-medium-file="https://i2.wp.com/www.periodismo.com/wp-content/subid/thomas-schiff-library-exhibition-aperture-1.jpg?resize=300%2C194" data-large-file="https://i2.wp.com/www.periodismo.com/wp-content/subid/thomas-schiff-library-exhibition-aperture-1.jpg?fit=1080%2C309" />																										</div><!--post-image-->
																															<div id="tps_slideContainer_61659" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>¿A quién no le gusta una biblioteca imponente? El fotógrafo Thomas R. Schiff demuestra en su nuevo proyecto que no hace falta salir de Estados Unidos para encontrar impresionantes interiores de bibliotecas. Su muestra de panoramas 360°<strong> The Library Exhibition</strong> resalta la majestuosidad de estos espacios.</p>
<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:0px 0 0px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 3demayo(img) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3850526676333332"
     data-ad-slot="8581124936"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p>Expandiendo la arquitectura, Schiff nos recuerda la grandeza que poseen las bibliotecas. Son espacios que estaban reservados originalmente para la élite, sólo abiertas al público gracias a Benjamin Franklin en 1790. &#8220;Me fascinó cómo la historia de los Estados Unidos se refleja en nuestros edificios municipales,&#8221; escribe Schiff en su libro, &#8220;cómo las grandes bibliotecas antiguas en la costa este, de hace dos siglos, se desarrollaron en espacios públicos contemporáneos dinámicos como la biblioteca Pública de Seattle, o la biblioteca de Salt Lake City&#8221;.</p>
<p>Desplegándose sobre largos períodos, la propia arquitectura se lee como un libro, que cuenta la historia de la época en la que fue construida. Viendo como los grandes espacios culturales del país, cada biblioteca &#8220;actúa como impulso para el potencial de nuestra civilización&#8221;.</p>
<p>Schiff ha estado fascinado por estos espacios literarios durante mucho tiempo, y acompañando su monografía, The Library Book (que saldrá a la venta el 1 de abril), el trabajo del fotógrafo se encuentra ahora en exhibición hasta el 20 de abril de 2017 en la sala Aperture Gallery en Nueva York.</p>
<p>A continuación, algunas de las impactantes imágenes de la muestra:</p>
<div id="attachment_61664" style="width: 1090px" class="wp-caption aligncenter"><img data-attachment-id="61664" data-permalink="http://www.periodismo.com/2017/03/20/la-majestuosa-belleza-de-las-bibliotecas-publicas-en-360-grados/thomas-schiff-library-exhibition-aperture-5/" data-orig-file="https://i1.wp.com/www.periodismo.com/wp-content/subid/thomas-schiff-library-exhibition-aperture-5.jpg?fit=1080%2C309" data-orig-size="1080,309" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="thomas-schiff-library-exhibition-aperture-5" data-image-description="" data-medium-file="https://i1.wp.com/www.periodismo.com/wp-content/subid/thomas-schiff-library-exhibition-aperture-5.jpg?resize=300%2C194" data-large-file="https://i1.wp.com/www.periodismo.com/wp-content/subid/thomas-schiff-library-exhibition-aperture-5.jpg?fit=1080%2C309" class="wp-image-61664 size-full" src="https://i1.wp.com/www.periodismo.com/wp-content/subid/thomas-schiff-library-exhibition-aperture-5.jpg?resize=960%2C275" srcset="https://i1.wp.com/www.periodismo.com/wp-content/subid/thomas-schiff-library-exhibition-aperture-5.jpg?w=1080 1080w, https://i1.wp.com/www.periodismo.com/wp-content/subid/thomas-schiff-library-exhibition-aperture-5.jpg?resize=768%2C220 768w" sizes="(max-width: 960px) 100vw, 960px" data-recalc-dims="1" /><p class="wp-caption-text">Historical Society of Pennsylvannia Biblioteca, Filadelfia</p></div>
<div id="attachment_61663" style="width: 1090px" class="wp-caption alignnone"><img data-attachment-id="61663" data-permalink="http://www.periodismo.com/2017/03/20/la-majestuosa-belleza-de-las-bibliotecas-publicas-en-360-grados/thomas-schiff-library-exhibition-aperture-6/" data-orig-file="https://i1.wp.com/www.periodismo.com/wp-content/subid/thomas-schiff-library-exhibition-aperture-6.jpg?fit=1080%2C309" data-orig-size="1080,309" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="thomas-schiff-library-exhibition-aperture-6" data-image-description="" data-medium-file="https://i1.wp.com/www.periodismo.com/wp-content/subid/thomas-schiff-library-exhibition-aperture-6.jpg?resize=300%2C194" data-large-file="https://i1.wp.com/www.periodismo.com/wp-content/subid/thomas-schiff-library-exhibition-aperture-6.jpg?fit=1080%2C309" class="wp-image-61663 size-full" src="https://i1.wp.com/www.periodismo.com/wp-content/subid/thomas-schiff-library-exhibition-aperture-6.jpg?resize=960%2C275" srcset="https://i1.wp.com/www.periodismo.com/wp-content/subid/thomas-schiff-library-exhibition-aperture-6.jpg?w=1080 1080w, https://i1.wp.com/www.periodismo.com/wp-content/subid/thomas-schiff-library-exhibition-aperture-6.jpg?resize=768%2C220 768w" sizes="(max-width: 960px) 100vw, 960px" data-recalc-dims="1" /><p class="wp-caption-text">Biblioteca Legal del Estado de Iowa, Des Moines</p></div>
<div id="attachment_61662" style="width: 1090px" class="wp-caption alignnone"><img data-attachment-id="61662" data-permalink="http://www.periodismo.com/2017/03/20/la-majestuosa-belleza-de-las-bibliotecas-publicas-en-360-grados/thomas-schiff-library-exhibition-aperture-3/" data-orig-file="https://i1.wp.com/www.periodismo.com/wp-content/subid/thomas-schiff-library-exhibition-aperture-3.jpg?fit=1080%2C309" data-orig-size="1080,309" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="thomas-schiff-library-exhibition-aperture-3" data-image-description="" data-medium-file="https://i1.wp.com/www.periodismo.com/wp-content/subid/thomas-schiff-library-exhibition-aperture-3.jpg?resize=300%2C194" data-large-file="https://i1.wp.com/www.periodismo.com/wp-content/subid/thomas-schiff-library-exhibition-aperture-3.jpg?fit=1080%2C309" class="wp-image-61662 size-full" src="https://i1.wp.com/www.periodismo.com/wp-content/subid/thomas-schiff-library-exhibition-aperture-3.jpg?resize=960%2C275" srcset="https://i1.wp.com/www.periodismo.com/wp-content/subid/thomas-schiff-library-exhibition-aperture-3.jpg?w=1080 1080w, https://i1.wp.com/www.periodismo.com/wp-content/subid/thomas-schiff-library-exhibition-aperture-3.jpg?resize=768%2C220 768w" sizes="(max-width: 960px) 100vw, 960px" data-recalc-dims="1" /><p class="wp-caption-text">Biblioteca Pública Lincoln, Illinois</p></div>
<div id="attachment_61661" style="width: 1090px" class="wp-caption alignnone"><img data-attachment-id="61661" data-permalink="http://www.periodismo.com/2017/03/20/la-majestuosa-belleza-de-las-bibliotecas-publicas-en-360-grados/thomas-schiff-library-exhibition-aperture-2/" data-orig-file="https://i2.wp.com/www.periodismo.com/wp-content/subid/thomas-schiff-library-exhibition-aperture-2.jpg?fit=1080%2C309" data-orig-size="1080,309" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="thomas-schiff-library-exhibition-aperture-2" data-image-description="" data-medium-file="https://i2.wp.com/www.periodismo.com/wp-content/subid/thomas-schiff-library-exhibition-aperture-2.jpg?resize=300%2C194" data-large-file="https://i2.wp.com/www.periodismo.com/wp-content/subid/thomas-schiff-library-exhibition-aperture-2.jpg?fit=1080%2C309" class="wp-image-61661 size-full" src="https://i2.wp.com/www.periodismo.com/wp-content/subid/thomas-schiff-library-exhibition-aperture-2.jpg?resize=960%2C275" srcset="https://i2.wp.com/www.periodismo.com/wp-content/subid/thomas-schiff-library-exhibition-aperture-2.jpg?w=1080 1080w, https://i2.wp.com/www.periodismo.com/wp-content/subid/thomas-schiff-library-exhibition-aperture-2.jpg?resize=768%2C220 768w" sizes="(max-width: 960px) 100vw, 960px" data-recalc-dims="1" /><p class="wp-caption-text">Boston Athenaeum</p></div>
<div id="attachment_61660" style="width: 1090px" class="wp-caption alignnone"><img data-attachment-id="61660" data-permalink="http://www.periodismo.com/2017/03/20/la-majestuosa-belleza-de-las-bibliotecas-publicas-en-360-grados/thomas-schiff-library-exhibition-aperture-4/" data-orig-file="https://i0.wp.com/www.periodismo.com/wp-content/subid/thomas-schiff-library-exhibition-aperture-4.jpg?fit=1080%2C309" data-orig-size="1080,309" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="thomas-schiff-library-exhibition-aperture-4" data-image-description="" data-medium-file="https://i0.wp.com/www.periodismo.com/wp-content/subid/thomas-schiff-library-exhibition-aperture-4.jpg?resize=300%2C194" data-large-file="https://i0.wp.com/www.periodismo.com/wp-content/subid/thomas-schiff-library-exhibition-aperture-4.jpg?fit=1080%2C309" class="wp-image-61660 size-full" src="https://i0.wp.com/www.periodismo.com/wp-content/subid/thomas-schiff-library-exhibition-aperture-4.jpg?resize=960%2C275" srcset="https://i0.wp.com/www.periodismo.com/wp-content/subid/thomas-schiff-library-exhibition-aperture-4.jpg?w=1080 1080w, https://i0.wp.com/www.periodismo.com/wp-content/subid/thomas-schiff-library-exhibition-aperture-4.jpg?resize=768%2C220 768w" sizes="(max-width: 960px) 100vw, 960px" data-recalc-dims="1" /><p class="wp-caption-text">Biblioteca Pública de San Francisco</p></div>
<div id="attachment_61665" style="width: 1090px" class="wp-caption alignnone"><img data-attachment-id="61665" data-permalink="http://www.periodismo.com/2017/03/20/la-majestuosa-belleza-de-las-bibliotecas-publicas-en-360-grados/thomas-schiff-library-exhibition-aperture-1/" data-orig-file="https://i2.wp.com/www.periodismo.com/wp-content/subid/thomas-schiff-library-exhibition-aperture-1.jpg?fit=1080%2C309" data-orig-size="1080,309" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="thomas-schiff-library-exhibition-aperture-1" data-image-description="" data-medium-file="https://i2.wp.com/www.periodismo.com/wp-content/subid/thomas-schiff-library-exhibition-aperture-1.jpg?resize=300%2C194" data-large-file="https://i2.wp.com/www.periodismo.com/wp-content/subid/thomas-schiff-library-exhibition-aperture-1.jpg?fit=1080%2C309" class="wp-image-61665 size-full" src="https://i2.wp.com/www.periodismo.com/wp-content/subid/thomas-schiff-library-exhibition-aperture-1.jpg?resize=960%2C275" srcset="https://i2.wp.com/www.periodismo.com/wp-content/subid/thomas-schiff-library-exhibition-aperture-1.jpg?w=1080 1080w, https://i2.wp.com/www.periodismo.com/wp-content/subid/thomas-schiff-library-exhibition-aperture-1.jpg?resize=768%2C220 768w" sizes="(max-width: 960px) 100vw, 960px" data-recalc-dims="1" /><p class="wp-caption-text">Biblioteca George Peabody, Baltimore</p></div>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><div data-theiaPostSlider-sliderOptions='{"slideContainer":"#tps_slideContainer_61659","nav":[".theiaPostSlider_nav"],"navText":"%{currentSlide} de %{totalSlides}","helperText":"Use las teclas \u2190 \u2192 para navegar","defaultSlide":0,"transitionEffect":"slide","transitionSpeed":400,"keyboardShortcuts":true,"scrollAfterRefresh":true,"numberOfSlides":1,"slides":[],"useSlideSources":true,"themeType":"font","prevText":"Ant.","nextText":"Sig.","buttonWidth":"0","buttonWidth_post":"0","postUrl":"http:\/\/www.periodismo.com\/2017\/03\/20\/la-majestuosa-belleza-de-las-bibliotecas-publicas-en-360-grados\/","postId":61659,"refreshAds":false,"refreshAdsEveryNSlides":"1","adRefreshingMechanism":"javascript","ajaxUrl":"http:\/\/www.periodismo.com\/wp-admin\/admin-ajax.php","loopSlides":false,"scrollTopOffset":0,"hideNavigationOnFirstSlide":false,"isRtl":false,"prevFontIcon":"<span aria-hidden=\"true\" class=\"tps-icon-chevron-circle-left\"><\/span>","nextFontIcon":"<span aria-hidden=\"true\" class=\"tps-icon-chevron-circle-right\"><\/span>"}' 
					 data-theiaPostSlider-onChangeSlide='""'></div>
<!--AGREGADO POR DIEGO ROTTMAN -->

<div class="socialfbtw" align="center"><a href="javascript:void(0)" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent('http://www.periodismo.com/2017/03/20/la-majestuosa-belleza-de-las-bibliotecas-publicas-en-360-grados/'), 'facebook-share-dialog', 'width=626,height=436'); return false;"><i class="fa fa-facebook-official"></i> Compartir en Facebook</a>&nbsp;&nbsp;&nbsp;<a href="javascript:void(0)" onclick="window.open('http://twitter.com/share?url=http://www.periodismo.com/2017/03/20/la-majestuosa-belleza-de-las-bibliotecas-publicas-en-360-grados/&text=La majestuosa belleza de las bibliotecas públicas, en 360 grados&via=periodismo','','width=550, height=350, scrollbars=no')"><i class="fa fa-twitter-square"></i>
 Compartir en Twitter</a></div>

<!--FIN AGREGADO POR DIEGO ROTTMAN -->

														</div><!--content-area-->
								<div class="post-tags">
					<span class="post-tags-header">Relacionado</span><a href="http://www.periodismo.com/tag/arte/" rel="tag">arte</a><a href="http://www.periodismo.com/tag/fotos/" rel="tag">fotos</a><a href="http://www.periodismo.com/tag/hp/" rel="tag">hp</a><a href="http://www.periodismo.com/tag/libros/" rel="tag">libros</a>				</div><!--post-tags-->
			</div><!--post-area-->
						<div class="prev-next-wrapper">
				<div class="prev-post">
					&larr; Anterior <a href="http://www.periodismo.com/2017/03/18/los-mejores-ejercicios-de-estiramiento/" rel="prev">Los mejores ejercicios de estiramiento</a>				</div><!--prev-post-->
				<div class="next-post">
									</div><!--next-post-->

			</div>


<!--prev-next-wrapper-->
						            <div id="related-posts">
            	<h3 class="post-header">Tal vez te interese</h3>
			<ul>
            		            			<li>
                		<div class="related-image">
										<a href="http://www.periodismo.com/2017/03/18/los-mejores-ejercicios-de-estiramiento/" rel="bookmark" title="Los mejores ejercicios de estiramiento"><img width="300" height="194" src="https://i2.wp.com/www.periodismo.com/wp-content/subid/14311485400_5441bfd303_z.jpg?resize=300%2C194" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.periodismo.com/wp-content/subid/14311485400_5441bfd303_z.jpg?resize=300%2C194 300w, https://i2.wp.com/www.periodismo.com/wp-content/subid/14311485400_5441bfd303_z.jpg?resize=620%2C400 620w, https://i2.wp.com/www.periodismo.com/wp-content/subid/14311485400_5441bfd303_z.jpg?resize=85%2C54 85w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="50007" data-permalink="http://www.periodismo.com/2017/03/18/los-mejores-ejercicios-de-estiramiento/14311485400_5441bfd303_z/" data-orig-file="https://i2.wp.com/www.periodismo.com/wp-content/subid/14311485400_5441bfd303_z.jpg?fit=640%2C427" data-orig-size="640,427" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="14311485400_5441bfd303_z" data-image-description="" data-medium-file="https://i2.wp.com/www.periodismo.com/wp-content/subid/14311485400_5441bfd303_z.jpg?resize=300%2C194" data-large-file="https://i2.wp.com/www.periodismo.com/wp-content/subid/14311485400_5441bfd303_z.jpg?fit=640%2C427" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="http://www.periodismo.com/2017/03/18/los-mejores-ejercicios-de-estiramiento/" class="main-headline">Los mejores ejercicios de estiramiento</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://www.periodismo.com/2017/03/16/es-hora-de-que-los-periodistas-comiencen-a-cifrar-la-informacion/" rel="bookmark" title="Es hora de que los periodistas comiencen a cifrar la información"><img width="300" height="194" src="https://i2.wp.com/www.periodismo.com/wp-content/subid/ReportersTrumpTA-642237650.jpg?resize=300%2C194" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.periodismo.com/wp-content/subid/ReportersTrumpTA-642237650.jpg?resize=300%2C194 300w, https://i2.wp.com/www.periodismo.com/wp-content/subid/ReportersTrumpTA-642237650.jpg?resize=85%2C54 85w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="61593" data-permalink="http://www.periodismo.com/2017/03/16/es-hora-de-que-los-periodistas-comiencen-a-cifrar-la-informacion/reporterstrumpta-642237650/" data-orig-file="https://i2.wp.com/www.periodismo.com/wp-content/subid/ReportersTrumpTA-642237650.jpg?fit=582%2C437" data-orig-size="582,437" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ReportersTrumpTA-642237650" data-image-description="" data-medium-file="https://i2.wp.com/www.periodismo.com/wp-content/subid/ReportersTrumpTA-642237650.jpg?resize=300%2C194" data-large-file="https://i2.wp.com/www.periodismo.com/wp-content/subid/ReportersTrumpTA-642237650.jpg?fit=582%2C437" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="http://www.periodismo.com/2017/03/16/es-hora-de-que-los-periodistas-comiencen-a-cifrar-la-informacion/" class="main-headline">Es hora de que los periodistas comiencen a cifrar la información</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://www.periodismo.com/2017/03/16/recorrio-europa-en-bicicleta-por-amor/" rel="bookmark" title="Recorrió Europa en bicicleta por amor"><img width="300" height="194" src="https://i1.wp.com/www.periodismo.com/wp-content/subid/160317.gif?resize=300%2C194" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i1.wp.com/www.periodismo.com/wp-content/subid/160317.gif?w=620 620w, https://i1.wp.com/www.periodismo.com/wp-content/subid/160317.gif?resize=300%2C194 300w, https://i1.wp.com/www.periodismo.com/wp-content/subid/160317.gif?resize=85%2C54 85w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="61613" data-permalink="http://www.periodismo.com/2017/03/16/recorrio-europa-en-bicicleta-por-amor/attachment/160317/" data-orig-file="https://i1.wp.com/www.periodismo.com/wp-content/subid/160317.gif?fit=620%2C400" data-orig-size="620,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="160317" data-image-description="" data-medium-file="https://i1.wp.com/www.periodismo.com/wp-content/subid/160317.gif?resize=300%2C194" data-large-file="https://i1.wp.com/www.periodismo.com/wp-content/subid/160317.gif?fit=620%2C400" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="http://www.periodismo.com/2017/03/16/recorrio-europa-en-bicicleta-por-amor/" class="main-headline">Recorrió Europa en bicicleta por amor</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>			
			<!--AGREGADO POR DIEGO ROTTMAN -->
			
			<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>

			<!--FIN AGREGADO POR DIEGO ROTTMAN -->
			
			<div id="comments">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h3 class="comment-header">Dejar una respuesta</h3> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/20/la-majestuosa-belleza-de-las-bibliotecas-publicas-en-360-grados/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.periodismo.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='61659' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a85a8a01f0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="66"/></p>			</form>
			</div><!-- #respond -->
	
</div><!--comments-->				</div><!--home-main-->
						</div><!--mvp-cont-in-->
	<div id="sidebar-wrapper">
	<ul>
		<li id="text-6" class="sidebar-widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- periosidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3850526676333332"
     data-ad-slot="9119240939"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</li><li id="ht_catlinks_widget-3" class="sidebar-widget ht_catlinks_widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Lo último</h3></span>

						<div class="cat-light-bottom cat-light-links">
							<ul>
																<li>
																			<a href="http://www.periodismo.com/2017/03/20/la-majestuosa-belleza-de-las-bibliotecas-publicas-en-360-grados/"><img width="85" height="54" src="https://i2.wp.com/www.periodismo.com/wp-content/subid/thomas-schiff-library-exhibition-aperture-1.jpg?resize=85%2C54" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.periodismo.com/wp-content/subid/thomas-schiff-library-exhibition-aperture-1.jpg?resize=300%2C194 300w, https://i2.wp.com/www.periodismo.com/wp-content/subid/thomas-schiff-library-exhibition-aperture-1.jpg?resize=85%2C54 85w, https://i2.wp.com/www.periodismo.com/wp-content/subid/thomas-schiff-library-exhibition-aperture-1.jpg?zoom=2&amp;resize=85%2C54 170w" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="61665" data-permalink="http://www.periodismo.com/2017/03/20/la-majestuosa-belleza-de-las-bibliotecas-publicas-en-360-grados/thomas-schiff-library-exhibition-aperture-1/" data-orig-file="https://i2.wp.com/www.periodismo.com/wp-content/subid/thomas-schiff-library-exhibition-aperture-1.jpg?fit=1080%2C309" data-orig-size="1080,309" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="thomas-schiff-library-exhibition-aperture-1" data-image-description="" data-medium-file="https://i2.wp.com/www.periodismo.com/wp-content/subid/thomas-schiff-library-exhibition-aperture-1.jpg?resize=300%2C194" data-large-file="https://i2.wp.com/www.periodismo.com/wp-content/subid/thomas-schiff-library-exhibition-aperture-1.jpg?fit=1080%2C309" /></a>
																		<span class="list-byline">por<a href="http://www.periodismo.com/author/laura/" title="Entradas de redactor" rel="author">redactor</a> | 20 de Marzo de 2017</span>
									<p><a href="http://www.periodismo.com/2017/03/20/la-majestuosa-belleza-de-las-bibliotecas-publicas-en-360-grados/">La majestuosa belleza de las bibliotecas públicas, en 360 grados</a></p>
								</li>
																<li>
																			<a href="http://www.periodismo.com/2017/03/19/como-repetir-acciones-en-el-navegador-en-forma-automatica/"><img width="85" height="54" src="https://i0.wp.com/www.periodismo.com/wp-content/subid/sshot-332.jpg?resize=85%2C54" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://i0.wp.com/www.periodismo.com/wp-content/subid/sshot-332.jpg?resize=300%2C194 300w, https://i0.wp.com/www.periodismo.com/wp-content/subid/sshot-332.jpg?resize=85%2C54 85w, https://i0.wp.com/www.periodismo.com/wp-content/subid/sshot-332.jpg?zoom=2&amp;resize=85%2C54 170w" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="61623" data-permalink="http://www.periodismo.com/2017/03/19/como-repetir-acciones-en-el-navegador-en-forma-automatica/sshot-332/" data-orig-file="https://i0.wp.com/www.periodismo.com/wp-content/subid/sshot-332.jpg?fit=649%2C356" data-orig-size="649,356" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sshot-332" data-image-description="" data-medium-file="https://i0.wp.com/www.periodismo.com/wp-content/subid/sshot-332.jpg?resize=300%2C194" data-large-file="https://i0.wp.com/www.periodismo.com/wp-content/subid/sshot-332.jpg?fit=649%2C356" /></a>
																		<span class="list-byline">por<a href="http://www.periodismo.com/author/laura/" title="Entradas de redactor" rel="author">redactor</a> | 19 de Marzo de 2017</span>
									<p><a href="http://www.periodismo.com/2017/03/19/como-repetir-acciones-en-el-navegador-en-forma-automatica/">Cómo repetir acciones en el navegador en forma automática</a></p>
								</li>
																<li>
																			<a href="http://www.periodismo.com/2017/03/18/lanzan-un-tinder-para-donantes-de-esperma/"><img width="85" height="54" src="https://i1.wp.com/www.periodismo.com/wp-content/subid/180317.gif?resize=85%2C54" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://i1.wp.com/www.periodismo.com/wp-content/subid/180317.gif?w=620 620w, https://i1.wp.com/www.periodismo.com/wp-content/subid/180317.gif?resize=300%2C194 300w, https://i1.wp.com/www.periodismo.com/wp-content/subid/180317.gif?resize=85%2C54 85w" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="61667" data-permalink="http://www.periodismo.com/2017/03/18/lanzan-un-tinder-para-donantes-de-esperma/attachment/180317/" data-orig-file="https://i1.wp.com/www.periodismo.com/wp-content/subid/180317.gif?fit=620%2C400" data-orig-size="620,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="180317" data-image-description="" data-medium-file="https://i1.wp.com/www.periodismo.com/wp-content/subid/180317.gif?resize=300%2C194" data-large-file="https://i1.wp.com/www.periodismo.com/wp-content/subid/180317.gif?fit=620%2C400" /></a>
																		<span class="list-byline">por<a href="http://www.periodismo.com/author/laura/" title="Entradas de redactor" rel="author">redactor</a> | 18 de Marzo de 2017</span>
									<p><a href="http://www.periodismo.com/2017/03/18/lanzan-un-tinder-para-donantes-de-esperma/">Lanzan un Tinder para donantes de esperma</a></p>
								</li>
																<li>
																			<a href="http://www.periodismo.com/2017/03/18/los-mejores-ejercicios-de-estiramiento/"><img width="85" height="54" src="https://i2.wp.com/www.periodismo.com/wp-content/subid/14311485400_5441bfd303_z.jpg?resize=85%2C54" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.periodismo.com/wp-content/subid/14311485400_5441bfd303_z.jpg?resize=300%2C194 300w, https://i2.wp.com/www.periodismo.com/wp-content/subid/14311485400_5441bfd303_z.jpg?resize=620%2C400 620w, https://i2.wp.com/www.periodismo.com/wp-content/subid/14311485400_5441bfd303_z.jpg?resize=85%2C54 85w, https://i2.wp.com/www.periodismo.com/wp-content/subid/14311485400_5441bfd303_z.jpg?zoom=2&amp;resize=85%2C54 170w" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="50007" data-permalink="http://www.periodismo.com/2017/03/18/los-mejores-ejercicios-de-estiramiento/14311485400_5441bfd303_z/" data-orig-file="https://i2.wp.com/www.periodismo.com/wp-content/subid/14311485400_5441bfd303_z.jpg?fit=640%2C427" data-orig-size="640,427" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="14311485400_5441bfd303_z" data-image-description="" data-medium-file="https://i2.wp.com/www.periodismo.com/wp-content/subid/14311485400_5441bfd303_z.jpg?resize=300%2C194" data-large-file="https://i2.wp.com/www.periodismo.com/wp-content/subid/14311485400_5441bfd303_z.jpg?fit=640%2C427" /></a>
																		<span class="list-byline">por<a href="http://www.periodismo.com/author/laura/" title="Entradas de redactor" rel="author">redactor</a> | 18 de Marzo de 2017</span>
									<p><a href="http://www.periodismo.com/2017/03/18/los-mejores-ejercicios-de-estiramiento/">Los mejores ejercicios de estiramiento</a></p>
								</li>
																<li>
																			<a href="http://www.periodismo.com/2017/03/18/como-aprender-a-hacer-prensa/"><img width="85" height="54" src="https://i1.wp.com/www.periodismo.com/wp-content/subid/CjaR919WgAAJjwr.jpg?resize=85%2C54" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://i1.wp.com/www.periodismo.com/wp-content/subid/CjaR919WgAAJjwr.jpg?resize=300%2C194 300w, https://i1.wp.com/www.periodismo.com/wp-content/subid/CjaR919WgAAJjwr.jpg?resize=85%2C54 85w, https://i1.wp.com/www.periodismo.com/wp-content/subid/CjaR919WgAAJjwr.jpg?zoom=2&amp;resize=85%2C54 170w" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="61494" data-permalink="http://www.periodismo.com/2017/03/18/como-aprender-a-hacer-prensa/cjar919wgaajjwr/" data-orig-file="https://i1.wp.com/www.periodismo.com/wp-content/subid/CjaR919WgAAJjwr.jpg?fit=480%2C288" data-orig-size="480,288" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CjaR919WgAAJjwr" data-image-description="" data-medium-file="https://i1.wp.com/www.periodismo.com/wp-content/subid/CjaR919WgAAJjwr.jpg?resize=300%2C194" data-large-file="https://i1.wp.com/www.periodismo.com/wp-content/subid/CjaR919WgAAJjwr.jpg?fit=480%2C288" /></a>
																		<span class="list-byline">por<a href="http://www.periodismo.com/author/laura/" title="Entradas de redactor" rel="author">redactor</a> | 18 de Marzo de 2017</span>
									<p><a href="http://www.periodismo.com/2017/03/18/como-aprender-a-hacer-prensa/">Cómo aprender a hacer prensa</a></p>
								</li>
																<li>
																			<a href="http://www.periodismo.com/2017/03/17/alquilan-amigos-falsos-para-ser-mas-popular-en-las-redes-sociales/"><img width="85" height="54" src="https://i0.wp.com/www.periodismo.com/wp-content/subid/170317.gif?resize=85%2C54" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://i0.wp.com/www.periodismo.com/wp-content/subid/170317.gif?w=620 620w, https://i0.wp.com/www.periodismo.com/wp-content/subid/170317.gif?resize=300%2C194 300w, https://i0.wp.com/www.periodismo.com/wp-content/subid/170317.gif?resize=85%2C54 85w" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="61630" data-permalink="http://www.periodismo.com/2017/03/17/alquilan-amigos-falsos-para-ser-mas-popular-en-las-redes-sociales/attachment/170317/" data-orig-file="https://i0.wp.com/www.periodismo.com/wp-content/subid/170317.gif?fit=620%2C400" data-orig-size="620,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="170317" data-image-description="" data-medium-file="https://i0.wp.com/www.periodismo.com/wp-content/subid/170317.gif?resize=300%2C194" data-large-file="https://i0.wp.com/www.periodismo.com/wp-content/subid/170317.gif?fit=620%2C400" /></a>
																		<span class="list-byline">por<a href="http://www.periodismo.com/author/laura/" title="Entradas de redactor" rel="author">redactor</a> | 17 de Marzo de 2017</span>
									<p><a href="http://www.periodismo.com/2017/03/17/alquilan-amigos-falsos-para-ser-mas-popular-en-las-redes-sociales/">Alquilan amigos para ser más popular en las redes sociales</a></p>
								</li>
																<li>
																			<a href="http://www.periodismo.com/2017/03/16/es-hora-de-que-los-periodistas-comiencen-a-cifrar-la-informacion/"><img width="85" height="54" src="https://i2.wp.com/www.periodismo.com/wp-content/subid/ReportersTrumpTA-642237650.jpg?resize=85%2C54" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.periodismo.com/wp-content/subid/ReportersTrumpTA-642237650.jpg?resize=300%2C194 300w, https://i2.wp.com/www.periodismo.com/wp-content/subid/ReportersTrumpTA-642237650.jpg?resize=85%2C54 85w, https://i2.wp.com/www.periodismo.com/wp-content/subid/ReportersTrumpTA-642237650.jpg?zoom=2&amp;resize=85%2C54 170w" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="61593" data-permalink="http://www.periodismo.com/2017/03/16/es-hora-de-que-los-periodistas-comiencen-a-cifrar-la-informacion/reporterstrumpta-642237650/" data-orig-file="https://i2.wp.com/www.periodismo.com/wp-content/subid/ReportersTrumpTA-642237650.jpg?fit=582%2C437" data-orig-size="582,437" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ReportersTrumpTA-642237650" data-image-description="" data-medium-file="https://i2.wp.com/www.periodismo.com/wp-content/subid/ReportersTrumpTA-642237650.jpg?resize=300%2C194" data-large-file="https://i2.wp.com/www.periodismo.com/wp-content/subid/ReportersTrumpTA-642237650.jpg?fit=582%2C437" /></a>
																		<span class="list-byline">por<a href="http://www.periodismo.com/author/laura/" title="Entradas de redactor" rel="author">redactor</a> | 16 de Marzo de 2017</span>
									<p><a href="http://www.periodismo.com/2017/03/16/es-hora-de-que-los-periodistas-comiencen-a-cifrar-la-informacion/">Es hora de que los periodistas comiencen a cifrar la información</a></p>
								</li>
																<li>
																			<a href="http://www.periodismo.com/2017/03/16/recorrio-europa-en-bicicleta-por-amor/"><img width="85" height="54" src="https://i1.wp.com/www.periodismo.com/wp-content/subid/160317.gif?resize=85%2C54" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://i1.wp.com/www.periodismo.com/wp-content/subid/160317.gif?w=620 620w, https://i1.wp.com/www.periodismo.com/wp-content/subid/160317.gif?resize=300%2C194 300w, https://i1.wp.com/www.periodismo.com/wp-content/subid/160317.gif?resize=85%2C54 85w" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="61613" data-permalink="http://www.periodismo.com/2017/03/16/recorrio-europa-en-bicicleta-por-amor/attachment/160317/" data-orig-file="https://i1.wp.com/www.periodismo.com/wp-content/subid/160317.gif?fit=620%2C400" data-orig-size="620,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="160317" data-image-description="" data-medium-file="https://i1.wp.com/www.periodismo.com/wp-content/subid/160317.gif?resize=300%2C194" data-large-file="https://i1.wp.com/www.periodismo.com/wp-content/subid/160317.gif?fit=620%2C400" /></a>
																		<span class="list-byline">por<a href="http://www.periodismo.com/author/laura/" title="Entradas de redactor" rel="author">redactor</a> | 16 de Marzo de 2017</span>
									<p><a href="http://www.periodismo.com/2017/03/16/recorrio-europa-en-bicicleta-por-amor/">Recorrió Europa en bicicleta por amor</a></p>
								</li>
																<li>
																			<a href="http://www.periodismo.com/2017/03/16/una-campera-que-controla-el-telefono-via-bluetooth/"><img width="85" height="54" src="https://i0.wp.com/www.periodismo.com/wp-content/subid/tecnologia-2376960w620.jpg?resize=85%2C54" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://i0.wp.com/www.periodismo.com/wp-content/subid/tecnologia-2376960w620.jpg?resize=300%2C194 300w, https://i0.wp.com/www.periodismo.com/wp-content/subid/tecnologia-2376960w620.jpg?resize=85%2C54 85w, https://i0.wp.com/www.periodismo.com/wp-content/subid/tecnologia-2376960w620.jpg?zoom=2&amp;resize=85%2C54 170w" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="61626" data-permalink="http://www.periodismo.com/2017/03/16/una-campera-que-controla-el-telefono-via-bluetooth/tecnologia-2376960w620/" data-orig-file="https://i0.wp.com/www.periodismo.com/wp-content/subid/tecnologia-2376960w620.jpg?fit=620%2C348" data-orig-size="620,348" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tecnologia-2376960w620" data-image-description="" data-medium-file="https://i0.wp.com/www.periodismo.com/wp-content/subid/tecnologia-2376960w620.jpg?resize=300%2C194" data-large-file="https://i0.wp.com/www.periodismo.com/wp-content/subid/tecnologia-2376960w620.jpg?fit=620%2C348" /></a>
																		<span class="list-byline">por<a href="http://www.periodismo.com/author/laura/" title="Entradas de redactor" rel="author">redactor</a> | 16 de Marzo de 2017</span>
									<p><a href="http://www.periodismo.com/2017/03/16/una-campera-que-controla-el-telefono-via-bluetooth/">Una campera que controla el teléfono vía Bluetooth</a></p>
								</li>
																<li>
																			<a href="http://www.periodismo.com/2017/03/16/15-soluciones-creativas-a-problemas-que-ni-sabias-que-existian/"><img width="85" height="54" src="https://i1.wp.com/www.periodismo.com/wp-content/subid/problems-you-never-knew-existed-9.jpeg?resize=85%2C54" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://i1.wp.com/www.periodismo.com/wp-content/subid/problems-you-never-knew-existed-9.jpeg?resize=300%2C194 300w, https://i1.wp.com/www.periodismo.com/wp-content/subid/problems-you-never-knew-existed-9.jpeg?resize=620%2C400 620w, https://i1.wp.com/www.periodismo.com/wp-content/subid/problems-you-never-knew-existed-9.jpeg?resize=85%2C54 85w, https://i1.wp.com/www.periodismo.com/wp-content/subid/problems-you-never-knew-existed-9.jpeg?zoom=2&amp;resize=85%2C54 170w" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="61382" data-permalink="http://www.periodismo.com/2017/03/16/15-soluciones-creativas-a-problemas-que-ni-sabias-que-existian/problems-you-never-knew-existed-9/" data-orig-file="https://i1.wp.com/www.periodismo.com/wp-content/subid/problems-you-never-knew-existed-9.jpeg?fit=750%2C1000" data-orig-size="750,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="problems-you-never-knew-existed-9" data-image-description="" data-medium-file="https://i1.wp.com/www.periodismo.com/wp-content/subid/problems-you-never-knew-existed-9.jpeg?resize=300%2C194" data-large-file="https://i1.wp.com/www.periodismo.com/wp-content/subid/problems-you-never-knew-existed-9.jpeg?fit=750%2C1000" /></a>
																		<span class="list-byline">por<a href="http://www.periodismo.com/author/laura/" title="Entradas de redactor" rel="author">redactor</a> | 16 de Marzo de 2017</span>
									<p><a href="http://www.periodismo.com/2017/03/16/15-soluciones-creativas-a-problemas-que-ni-sabias-que-existian/">15 soluciones creativas a problemas que ni sabías que existían</a></p>
								</li>
															</ul>
						</div><!--cat-light-bottom-->


		</li>	</ul>
</div><!--sidebar-wrapper--></div><!--mvp-cont-out-->
				<div id="footer-wrapper">
					<div id="footer-top">
						<ul>
													</ul>
					</div><!--footer-top-->
					<div id="footer-bottom">
						<p>Copyright © 1997<script>new Date().getFullYear()>1997&&document.write("-"+new Date().getFullYear());</script> DataPress Multimedia - Director: Diego Rottman<br />Permitida su reproducción solicitando autorización</p><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-32559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32559"><a href="http://www.periodismo.net">Periodismo.net</a></li>
<li id="menu-item-32597" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32597"><a href="https://www.facebook.com/cursosdeperiodismo">Facebook</a></li>
<li id="menu-item-32598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32598"><a href="https://twitter.com/periodismo">Twitter</a></li>
<li id="menu-item-32599" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32599"><a>YouTube</a></li>
<li id="menu-item-32600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32600"><a href="http://www.periodismo.com/feed/">RSS</a></li>
<li id="menu-item-32527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32527"><a href="http://www.periodismo.com/contacto/">Contacto</a></li>
</ul></div>					</div><!--footer-bottom-->
				</div><!--footer-wrapper-->
			</div><!--content-wrapper-->
		</div><!--main-->
	</div><!--wrapper-->
	</div><!--bot-wrap-->
</div><!--site-->

	<div style="display:none">
	</div>

<script type='text/javascript'>
//<![CDATA[
jQuery(document).ready(function($){

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

var aboveHeight = $('#header-wrapper').outerHeight();
$(window).scroll(function(){
	if ($(window).scrollTop() > aboveHeight){
	$('#nav-wrapper').addClass('fixed').css('top','0');
	$('#bot-wrap').css('margin-top','70px');
	$('#header-wrapper').css('top','-50px');
	$('.nav-logo-fade').css('display','block');
	} else {
	$('#nav-wrapper').removeClass('fixed');
	$('#bot-wrap').css('margin-top','0');
	$('#header-wrapper').css('top','0');
	$('.nav-logo-fade').css('display','none');
	}
});

  	// Fly-Out Navigation

	$(".fly-but-wrap").on('click', function(){
		$("#fly-wrap").toggleClass("fly-menu");
  		$("#wallpaper").toggleClass("fly-content");
  		$("#header-wrapper").toggleClass("fly-content");
  		$("#nav-wrapper").toggleClass("main-nav-over");
  		$("#main").toggleClass("fly-content");
  		$(".fly-but-wrap").toggleClass("fly-open");
	});

$('.carousel-wrapper').elastislide({
	imageW 	: 229,
	minItems	: 1,
	margin		: 0
});
});
//]]>
</script>

<div id="fb-root"></div>
<script>
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async = true;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>

<script type='text/javascript' src='http://www.periodismo.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.periodismo.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.periodismo.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.periodismo.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.periodismo.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.periodismo.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201712'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var reclinks = {"ajaxUrl":"http:\/\/www.periodismo.com\/wp-admin\/admin-ajax.php","loginUrl":"http:\/\/www.periodismo.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.periodismo.com%2F2017%2F03%2F20%2Fla-majestuosa-belleza-de-las-bibliotecas-publicas-en-360-grados%2F","messages_linkSubmitted":"Link submitted successfully.","messages_error404":"The submitted link could not be found.","messages_errorNoTitle":"The document does not appear to have a title."};
var reclinks = {"ajaxUrl":"http:\/\/www.periodismo.com\/wp-admin\/admin-ajax.php","loginUrl":"http:\/\/www.periodismo.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.periodismo.com%2F2017%2F03%2F20%2Fla-majestuosa-belleza-de-las-bibliotecas-publicas-en-360-grados%2F","messages_linkSubmitted":"Link submitted successfully.","messages_error404":"The submitted link could not be found.","messages_errorNoTitle":"The document does not appear to have a title."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.periodismo.com/wp-content/plugins/recommended-links/js/reclinks-scripts.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.periodismo.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.periodismo.com/wp-content/themes/hottopix/js/jquery.elastislide.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.periodismo.com/wp-content/themes/hottopix/js/scripts.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.periodismo.com/wp-content/themes/hottopix/js/respond.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.periodismo.com/wp-content/themes/hottopix/js/retina.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.periodismo.com/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.periodismo.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.periodismo.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/www.periodismo.com\/wp-admin\/admin-ajax.php","nonce":"9910a874c9","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.periodismo.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.periodismo.com%2F2017%2F03%2F20%2Fla-majestuosa-belleza-de-las-bibliotecas-publicas-en-360-grados%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.periodismo.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201712.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'40071847',post:'61659',tz:'-3',srv:'www.periodismo.com'} ]);
	_stq.push([ 'clickTrackerInit', '40071847', '61659' ]);
</script>
<!-- Gerado en 1,073 segundos. 47 consultas a la Base de Datos. 96 consultas cacheadas. Memoria usada - 50.08MB -->
<!-- Cached by DB Cache Reloaded Fix -->
<!--AGREGADO POR DIEGO ROTTMAN -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 

<!--FIN AGREGADO POR DIEGO ROTTMAN -->

</body>
</html><!-- hyper cache 2017-03-20 01:04:49 -->