<!DOCTYPE html><html lang="es-ES"><head><link rel='stylesheet' id='mvp-fontawesome-css' href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.8.2' type='text/css' media='all' /><link rel="stylesheet" href="https://www.periodismo.com/wp-content/cache/min/1/eaceb531ce4db24a3b9500cff8d773bb.css" data-minify="1" /><script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-1.12.4.js'></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script src="https://www.periodismo.com/wp-content/cache/min/1/892e88cb918942584d4ab0786d2fa563.js" data-minify="1" defer></script> <meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><meta property="og:image" content="https://i2.wp.com/www.periodismo.com/wp-content/subid/270917.gif?resize=620%2C400&#038;ssl=1" /><!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="https://www.periodismo.com/wp-content/themes/hottopix/css/iecss.css" /> <![endif]--><link rel="shortcut icon" href="https://www.periodismo.com/favicon.ico" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.periodismo.com/feed/" /><link rel="alternate" type="text/xml" title="RSS .92" href="https://www.periodismo.com/feed/rss/" /><link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.periodismo.com/feed/atom/" /><link rel="pingback" href="https://www.periodismo.com/xmlrpc.php" /> <script type='text/javascript'>var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-585095-3']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();</script> <title>Crean un &#8220;examen de divorcio&#8221; para las parejas que deciden terminar su matrimonio &#8211; Periodismo . com</title><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Periodismo . com &raquo; Feed" href="https://www.periodismo.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Periodismo . com &raquo; RSS de los comentarios" href="https://www.periodismo.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Periodismo . com &raquo; Crean un &#8220;examen de divorcio&#8221; para las parejas que deciden terminar su matrimonio RSS de los comentarios" href="https://www.periodismo.com/2017/09/28/crean-un-examen-de-divorcio-para-las-parejas-que-deciden-terminar-su-matrimonio/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><style id='theiaPostSlider-inline-css' type='text/css'>.theiaPostSlider_nav.fontTheme ._title,
.theiaPostSlider_nav.fontTheme
._text{line-height:50px}.theiaPostSlider_nav.fontTheme
._button{color:#686868}.theiaPostSlider_nav.fontTheme ._button ._2
span{font-size:50px;line-height:50px}.theiaPostSlider_nav.fontTheme ._button:hover,
.theiaPostSlider_nav.fontTheme ._button:focus{color:#8e8e8e}.theiaPostSlider_nav.fontTheme
._disabled{color:#686868 !important}</style><link rel='https://api.w.org/' href='https://www.periodismo.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.periodismo.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.periodismo.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Adelanto de &#8220;Por un medio ambiente sano&#8221;, de César Rodríguez Garavito' href='https://www.periodismo.com/2017/09/28/por-un-medio-ambiente-sano-de-cesar-rodriguez-garavito/' /><link rel='next' title='Los medios de noticias no ganan dinero en Facebook, según un informe' href='https://www.periodismo.com/2017/09/28/los-medios-de-noticias-no-ganan-dinero-en-facebook-segun-un-informe/' /><meta name="generator" content="WordPress 4.8.2" /><link rel='shortlink' href='https://wp.me/p2I8w7-heZ' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><style type='text/css'>img#wpstats{display:none}</style><style type='text/css'>@import url(//fonts.googleapis.com/css?family=Open+Sans:400,600,700|Open+Sans+Condensed:300,700|Oswald:300,400,700|Alegreya:400|Oswald:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900|Signika:100,200,300,400,500,600,700,800,900&subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese);#main-nav .menu li a,
#main-nav .menu li ul li
a{font-family:'Oswald',sans-serif}.main-text h1,
.sub-text
h2{font-family:'Oswald',sans-serif}.home-widget .cat-dark-text h2,
.home-widget .category-light h2 a,
.sidebar-small-widget .category-light h2 a,
ul.home-carousel li h2,
h1.headline,
h1.headline-page,
.prev-post a,
.next-post a,
.related-text a,
#post-404 h1,
h3.cat-header,
.archive-text h2 a,
.archive-text-noimg h2 a,
ul.widget-buzz li h2 a,
.sidebar-widget .cat-dark-text h2,
.sidebar-widget .category-light h2 a,
.footer-widget .category-light h2
a{font-family:'Signika',sans-serif}#logo-wrapper,#logo-small{height:108px}#main-nav .menu li:hover ul li
a{background:#e91b23}#main-nav .menu li:hover ul li a:hover{background:#e91b23}#main-nav .menu li:hover,
#main-nav .menu li a:hover,
#main-nav .menu li.current-menu-item,
#main-nav .menu li.current-post-parent{background:#e91b23 url(https://www.periodismo.com/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom}.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce span.onsale,
.woocommerce #respond input#submit.alt,
.woocommerce a.button.alt,
.woocommerce button.button.alt,
.woocommerce input.button.alt,
.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover{background-color:#e91b23}.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover{opacity:0.8}span.comment-count,
h3.post-header,
h3.comment-header,
h3.home-widget-header,
h3.small-widget-header,
h3.sidebar-widget-header,
span.post-tags-header,
.post-tags a:hover,
ul.tabber-widget li.active,
ul.tabber-widget li:hover,
.tag-cloud a:hover,
.woocommerce .widget_price_filter .ui-slider .ui-slider-range{background:#e91b23}span.home-widget-header,span.small-widget-header,span.sidebar-widget-header,ul.tabber-widget,#comments,#related-posts{border-top:3px solid #e91b23}ol.commentlist{border-bottom:3px solid #e91b23}.prev-post,.next-post{color:#e91b23}#nav-wrapper{background:#e91b23 url(https://www.periodismo.com/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom}.search-fly-wrap{background:#e91b23}#nav-mobi
select{background:#e91b23 url(https://www.periodismo.com/wp-content/themes/hottopix/images/triangle-dark.png) no-repeat right}a,a:visited{color:#e91b23}#wallpaper{background:url() no-repeat 50% 0}</style><style type="text/css">.socialfbtw
a{font-family:Oswald;background:#e91b23;color:#fff;display:inline-block;padding:10px
20px;text-decoration:none;text-shadow:0px 1px 2px #000;transition:0.5s;line-height:20px;font-size:20px;box-shadow:0px 2px 2px #666}.socialfbtw a:hover{background:#3b5998}.bigicon{background-image:url('/wp-content/themes/hottopix/images/icons_40x30.png');width:40px;height:30px;position:relative;top:0;margin-right:0px;background-repeat:no-repeat}.fl{float:left!important}.bigicon6{background-position:-200px 0}.bigicon13{background-position:-160px -60px}.bigicon17{background-position:0px -120px}.bigicon14{background-position:-200px -60px}.bigicon4{background-position:-120px 0}.bigicon5{background-position:-160px 0}.neg a:link{color:#000}.dtazul{color:#fff;padding:0px
5px;background-color:#3055a8}.dtvioleta{color:#fff;padding:0px
5px;background-color:#7856a1}.dtrosa{color:#fff;padding:0px
5px;background-color:#f35847}.dtgris{color:#fff;padding:0px
5px;background-color:#666}.dtverde{color:#fff;padding:0px
5px;background-color:#360}.dtmarron{color:#fff;padding:0px
5px;background-color:#900000}a.sietekc:link{color:#333}a.sietekc:hover{color:#333}a.sietekc:visited{color:#333}#schema_block{font-size:80%;line-height:18px}p.widget-recom
a{font-family:'Oswald',sans-serif;float:left;font-size:16px;font-weight:400;font-color:#333;line-height:120%;width:100%}a.widget-recom{color:#333}</style><style type="text/css">#main-nav{max-width:950px}</style><meta name="description" content="El divorcio nunca es fácil para ninguna de las partes involucradas, pero es particularmente difícil en el Tribunal Popular de Yibin, en la provincia de Sichuan, China, donde un magistrado implementó recientemente un examen de divorcio, que tanto el esposo como la esposa deben desaprobar, para que su solicitud de divorcio sea aprobada. El examen&hellip;" /><link rel="amphtml" href="https://www.periodismo.com/2017/09/28/crean-un-examen-de-divorcio-para-las-parejas-que-deciden-terminar-su-matrimonio/amp/" /><meta property="og:type" content="article" /><meta property="og:title" content="Crean un &#8220;examen de divorcio&#8221; para las parejas que deciden terminar su matrimonio" /><meta property="og:url" content="https://www.periodismo.com/2017/09/28/crean-un-examen-de-divorcio-para-las-parejas-que-deciden-terminar-su-matrimonio/" /><meta property="og:description" content="El divorcio nunca es fácil para ninguna de las partes involucradas, pero es particularmente difícil en el Tribunal Popular de Yibin, en la provincia de Sichuan, China, donde un magistrado implement…" /><meta property="article:published_time" content="2017-09-28T17:30:22+00:00" /><meta property="article:modified_time" content="2017-09-28T13:10:29+00:00" /><meta property="og:site_name" content="Periodismo . com" /><meta property="og:image" content="https://i2.wp.com/www.periodismo.com/wp-content/subid/270917.gif?fit=620%2C400&amp;ssl=1" /><meta property="og:image:width" content="620" /><meta property="og:image:height" content="400" /><meta property="og:locale" content="es_ES" /><meta name="twitter:site" content="@periodismo" /><meta name="twitter:image" content="https://i2.wp.com/www.periodismo.com/wp-content/subid/270917.gif?fit=620%2C400&#038;ssl=1&#038;w=640" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@periodismo" /> <script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://www.periodismo.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script> </head><body class="post-template-default single single-post postid-66277 single-format-standard theiaPostSlider_body"><div id="site"><div id="fly-wrap"><div class="fly-wrap-out"><div class="fly-side-wrap"><ul class="fly-bottom-soc left relative"><li class="fb-soc"> <a href="https://www.facebook.com/periodismocom/" target="_blank"> <i class="fa fa-facebook-square fa-2"></i> </a></li><li class="twit-soc"> <a href="https://twitter.com/periodismo" target="_blank"> <i class="fa fa-twitter fa-2"></i> </a></li><li class="goog-soc"> <a href="https://plus.google.com/+Periodismogoogle/" target="_blank"> <i class="fa fa-google-plus fa-2"></i> </a></li><li class="yt-soc"> <a href="https://www.youtube.com/user/periodismoyt" target="_blank"> <i class="fa fa-youtube-play fa-2"></i> </a></li><li class="rss-soc"> <a href="https://www.periodismo.com/feed/" target="_blank"> <i class="fa fa-rss fa-2"></i> </a></li></ul></div><div class="fly-wrap-in"><div id="fly-menu-wrap"> <nav class="fly-nav-menu left relative"><div class="menu-mobile-container"><ul id="menu-mobile" class="menu"><li id="menu-item-53102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-53102"><a href="https://www.periodismo.com">Inicio</a></li><li id="menu-item-66103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66103"><a href="https://www.periodismo.com/sietecase/">Reynaldo Sietecase</a></li><li id="menu-item-53098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53098"><a href="https://www.periodismo.com/category/lo-interesante/">Interesante</a></li><li id="menu-item-66128" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-66128"><a href="https://www.periodismo.com/2017/09/24/el-diario-de-instagram/">Hoy en Instagram</a></li><li id="menu-item-53099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53099"><a href="https://www.periodismo.com/category/noticias/">Medios</a></li><li id="menu-item-53094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53094"><a href="https://www.periodismo.com/lo-mejor-de-los-medios/">Lo mejor de los medios</a></li><li id="menu-item-53100" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53100"><a href="https://www.periodismo.com/category/noticias-locas/">Noticias locas</a></li><li id="menu-item-66100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66100"><a href="https://www.periodismo.com/efemerides/">Efemérides</a></li><li id="menu-item-53097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53097"><a href="https://www.periodismo.com/contacto/">Contacto</a></li></ul></div> </nav></div></div></div></div><div id="bot-wrap"><div id="wrapper"><div id="header-wrapper"><div id="top-header-wrapper"><div id="top-nav"><div class="menu-header-container"><ul id="menu-header" class="menu"><li id="menu-item-32595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32595"><a href="/tag/periodismo/">Periodismo</a></li><li id="menu-item-57865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57865"><a href="/tag/libros/">Libros</a></li><li id="menu-item-32518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32518"><a href="/tag/medios/">Medios</a></li><li id="menu-item-32520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32520"><a href="/tag/argentina/">Argentina</a></li><li id="menu-item-32519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32519"><a href="/tag/politica/">Política</a></li><li id="menu-item-32521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32521"><a href="/tag/opinion/">Opinión</a></li><li id="menu-item-32522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32522"><a href="/tag/ee-uu/">EE.UU.</a></li><li id="menu-item-32516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32516"><a href="/tag/perfil/">Perfil</a></li><li id="menu-item-32523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32523"><a href="/tag/salud/">Salud</a></li><li id="menu-item-32524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32524"><a href="/tag/tecnologia/">Tecnología</a></li><li id="menu-item-32517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32517"><a href="/tag/ciencia/">Ciencia</a></li><li id="menu-item-32525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32525"><a href="/tag/tv/">TV</a></li><li id="menu-item-32563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32563"><a href="/tag/trabajo/">Trabajo</a></li></ul></div></div><div id="content-social"><ul><li><a href="https://www.facebook.com/periodismocom/" alt="Facebook" class="fb-but" target="_blank"></a></li><li><a href="https://twitter.com/periodismo" alt="Twitter" class="twitter-but" target="_blank"></a></li><li><a href="https://plus.google.com/+Periodismogoogle/" alt="Google Plus" class="google-but" target="_blank"></a></li><li><a href="https://www.youtube.com/user/periodismoyt" alt="YouTube" class="youtube-but" target="_blank"></a></li><li><a href="https://www.periodismo.com/feed/rss/" alt="RSS Feed" class="rss-but"></a></li></ul></div></div><div id="leader-small"><div id="ad-728"><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3850526676333332" data-ad-slot="7502906935"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div id="logo-small" itemscope itemtype="http://schema.org/Organization"> <a itemprop="url" href="https://www.periodismo.com"><img itemprop="logo" src="https://www.periodismo.com/wp-content/subid/logo_periodismo-1.png" alt="Periodismo . com" /></a></div></div><div id="nav-wrapper"><div class="fly-but-wrap left relative fly-boxed"> <span></span> <span></span> <span></span> <span></span></div><div id="main-nav"><div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-66104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66104"><a href="https://www.periodismo.com/sietecase/">Reynaldo Sietecase</a></li><li id="menu-item-65880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65880"><a href="https://www.periodismo.com/category/lo-interesante/">Interesante</a><ul class="sub-menu"><li id="menu-item-66126" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-66126"><a href="https://www.periodismo.com/2017/09/24/el-diario-de-instagram/">Hoy en Instagram</a></li></ul></li><li id="menu-item-65894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65894"><a href="https://www.periodismo.com/category/noticias/">medios</a><ul class="sub-menu"><li id="menu-item-65883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65883"><a href="https://www.periodismo.com/lo-mejor-de-los-medios/">Lo mejor de los medios</a></li></ul></li><li id="menu-item-65887" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65887"><a href="https://www.periodismo.com/category/noticias-locas/">noticias locas</a></li><li id="menu-item-65900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65900"><a href="https://www.periodismo.com/efemerides/">Efemérides</a></li><li id="menu-item-19903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19903"><a href="https://www.periodismo.com/contacto/">Contacto</a></li></ul></div></div><div class="nav-search-wrap left relative"> <span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span><div class="search-fly-wrap"><form method="get" id="searchform" action="https://www.periodismo.com/"> <input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' /> <input type="hidden" id="search-button" /></form></div></div></div><div id="main"><div id="content-wrapper"><div class="breadcrumb"><div id="crumbs"><a href="https://www.periodismo.com">Home</a> / <a href="https://www.periodismo.com/category/noticias-locas/">noticias locas</a> / <span class="current">Crean un &#8220;examen de divorcio&#8221; para las parejas que deciden terminar su matrimonio</span></div></div><div id="title-main"><h1 class="headline">Crean un &#8220;examen de divorcio&#8221; para las parejas que deciden terminar su matrimonio</h1> <span class="post-byline">por <a href="https://www.periodismo.com/author/laura/" title="Entradas de redactor" rel="author">redactor</a> el 28 de septiembre de 2017</span></div><div class="mvp-cont-out"><div class="mvp-cont-in"><div id="home-main"><div id="post-area" class="post-66277 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-locas"><div id="content-area"><div class="post-image"> <img width="620" height="400" src="https://i2.wp.com/www.periodismo.com/wp-content/subid/270917.gif?resize=620%2C400&amp;ssl=1" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" /></div><div id="tps_slideContainer_66277" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide"><p>El divorcio nunca es fácil para ninguna de las partes involucradas, pero es particularmente difícil en el Tribunal Popular de Yibin, en la provincia de Sichuan, China, donde un magistrado implementó recientemente un examen de divorcio, que tanto el esposo como la esposa deben desaprobar, para que su solicitud de divorcio sea aprobada.</p><div> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3850526676333332" data-ad-slot="6425785432"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p><img class="aligncenter size-full wp-image-66280" src="https://i1.wp.com/www.periodismo.com/wp-content/subid/divorce-exam3-750x563.jpg?resize=750%2C563&#038;ssl=1" alt="" srcset="https://i1.wp.com/www.periodismo.com/wp-content/subid/divorce-exam3-750x563.jpg?resize=750%2C563&amp;ssl=1 750w, https://i1.wp.com/www.periodismo.com/wp-content/subid/divorce-exam3-750x563.jpg?resize=70%2C53&amp;ssl=1 70w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /></p><p>El examen de divorcio es una idea de Wang Shiyu, un juez del Tribunal Popular del Condado de Yibin, quien, después de notar que los divorcios representaban un porcentaje alarmantemente grande de los casos de la corte, decidió hacer algo al respecto. Su intención era lograr que las parejas lo pensaran dos veces antes de terminar su matrimonio, y también darles la oportunidad de recordar los buenos momentos que habían pasado juntos. Así que se le ocurrió un test con una serie de preguntas para la pareja, que deben responder por separado. Si sacan menos de 60, Wang aprueba su solicitud de divorcio, si no, tienen que seguir trabajando en su matrimonio, les guste o no.</p><p>&#8220;Como un condado con una población de más de un millón, el tribunal de Yibin recibe cientos de casos cada año, con la mitad de ellos nacionales. Los casos de divorcio representan un gran porcentaje. Como también tengo una familia y un niño, cuando estoy lidiando con estos casos, no quiero ver a las parejas divorciarse a toda prisa &#8220;, comentó el magistrado Wang Shiyu.</p><p><img class="aligncenter size-full wp-image-66279" src="https://i1.wp.com/www.periodismo.com/wp-content/subid/divorce-exam.jpg?resize=650%2C436&#038;ssl=1" alt="" srcset="https://i1.wp.com/www.periodismo.com/wp-content/subid/divorce-exam.jpg?w=650&amp;ssl=1 650w, https://i1.wp.com/www.periodismo.com/wp-content/subid/divorce-exam.jpg?resize=70%2C47&amp;ssl=1 70w" sizes="(max-width: 650px) 100vw, 650px" data-recalc-dims="1" /></p><p>El examen escrito consta de tres partes: rellenar los espacios en blanco, preguntas cortas y declaraciones, con preguntas que cubren información básica como los cumpleaños de los miembros de la familia, sus alimentos favoritos, la fecha del aniversario de la pareja, así como información más detallada como &#8220;¿Qué responsabilidad tomaste en esta familia?&#8221;, &#8220;¿Qué hiciste bien y qué hiciste mal?&#8221;, &#8220;¿Qué significan el matrimonio y la familia para vos?&#8221;.</p><p>Después de que tanto el marido como la esposa entregan sus papeles, el juez lee sus respuestas y las califica. Sin embargo, aquí está la trampa: nadie sabe los criterios por los cuales los papeles se califican, y el juez se niega a revelarlos.</p><p><img class="aligncenter size-full wp-image-66278" src="https://i0.wp.com/www.periodismo.com/wp-content/subid/divorce-exam2-750x999.jpg?resize=750%2C999&#038;ssl=1" alt="" srcset="https://i0.wp.com/www.periodismo.com/wp-content/subid/divorce-exam2-750x999.jpg?resize=750%2C999&amp;ssl=1 750w, https://i0.wp.com/www.periodismo.com/wp-content/subid/divorce-exam2-750x999.jpg?resize=53%2C70&amp;ssl=1 53w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /></p><p>Una de las primeras parejas en tomar el examen de divorcio de Wang Shiyu, el 14 de septiembre, obtuvo 80 y 86 respectivamente. Aquellos fueron considerados altos puntajes, por lo que el juez negó su solicitud de divorcio, aconsejándoles que siguieran trabajando en su matrimonio. Wang dijo que el marido tenía un problema de juego y era irrespetuoso con su esposa, pero debido a que habían sacado tan buen puntaje en el test, decidió que su matrimonio aun podía salvarse.</p><p>Las noticias con respecto al examen del divorcio se viralizaron recientemente en las redes sociales chinas, y consiguieron respuestas variadas del público. Mientras que algunos aplaudieron la intención de Wang de evitar que las parejas se divorciaran al primer impulso, otros argumentaban que el divorcio es un asunto personal, y que los magistrados deberían centrarse en otras cosas, como la pensión alimenticia, o la custodia de los hijos.</p></div></div><div class="theiaPostSlider_footer _footer"></div><p></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_66277&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} de %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use las teclas \u2190 \u2192 para navegar&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Ant.&quot;,&quot;nextText&quot;:&quot;Sig.&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.periodismo.com\/2017\/09\/28\/crean-un-examen-de-divorcio-para-las-parejas-que-deciden-terminar-su-matrimonio\/&quot;,&quot;postId&quot;:66277,&quot;refreshAds&quot;:true,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.periodismo.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-right\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div><div class="socialfbtw" align="center"><a href="javascript:void(0)" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent('https://www.periodismo.com/2017/09/28/crean-un-examen-de-divorcio-para-las-parejas-que-deciden-terminar-su-matrimonio/'), 'facebook-share-dialog', 'width=626,height=436'); return false;"><i class="fa fa-facebook-official"></i> Compartir en Facebook</a>&nbsp;&nbsp;&nbsp;<a href="javascript:void(0)" onclick="window.open('http://twitter.com/share?url=https://www.periodismo.com/2017/09/28/crean-un-examen-de-divorcio-para-las-parejas-que-deciden-terminar-su-matrimonio/&text=Crean un &#8220;examen de divorcio&#8221; para las parejas que deciden terminar su matrimonio&via=periodismo','','width=550, height=350, scrollbars=no')"><i class="fa fa-twitter-square"></i> Compartir en Twitter</a></div></div><div class="post-tags"> <span class="post-tags-header">Relacionado</span></div></div><div class="prev-next-wrapper"><div class="prev-post"> &larr; Anterior <a href="https://www.periodismo.com/2017/09/27/lanzan-el-primer-reloj-con-aire-acondicionado-del-mundo/" rel="prev">Lanzan el primer reloj con aire acondicionado del mundo</a></div><div class="next-post"></div></div><div id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><h3 class="comment-header">Dejar una respuesta</h3> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/09/28/crean-un-examen-de-divorcio-para-las-parejas-que-deciden-terminar-su-matrimonio/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.periodismo.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='66277' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="db82763522" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="104" /></p></form></div></div></div></div><div id="sidebar-wrapper"><ul><li id="ht_ad_widget-5" class="sidebar-widget ht_ad_widget"><div class="widget-ad"><h3>Advertisement</h3><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3850526676333332" data-ad-slot="9119240939" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></li><li id="ht_catlinks_widget-2" class="sidebar-widget ht_catlinks_widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Lo último</h3></span><div class="cat-light-bottom cat-light-links"><ul><li> <a href="https://www.periodismo.com/2017/09/28/los-medios-de-noticias-no-ganan-dinero-en-facebook-segun-un-informe/"><img width="85" height="54" src="https://i0.wp.com/www.periodismo.com/wp-content/subid/Screen-Shot-2017-09-14-at-12.36.29.png?resize=85%2C54&amp;ssl=1" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://i0.wp.com/www.periodismo.com/wp-content/subid/Screen-Shot-2017-09-14-at-12.36.29.png?resize=300%2C194&amp;ssl=1 300w, https://i0.wp.com/www.periodismo.com/wp-content/subid/Screen-Shot-2017-09-14-at-12.36.29.png?resize=85%2C54&amp;ssl=1 85w, https://i0.wp.com/www.periodismo.com/wp-content/subid/Screen-Shot-2017-09-14-at-12.36.29.png?zoom=2&amp;resize=85%2C54&amp;ssl=1 170w" sizes="(max-width: 85px) 100vw, 85px" /></a> <span class="list-byline">por<a href="https://www.periodismo.com/author/laura/" title="Entradas de redactor" rel="author">redactor</a> | 28 de septiembre de 2017</span><p><a href="https://www.periodismo.com/2017/09/28/los-medios-de-noticias-no-ganan-dinero-en-facebook-segun-un-informe/">Los medios de noticias no ganan dinero en Facebook, según un informe</a></p></li><li> <a href="https://www.periodismo.com/2017/09/28/crean-un-examen-de-divorcio-para-las-parejas-que-deciden-terminar-su-matrimonio/"><img width="85" height="54" src="https://i2.wp.com/www.periodismo.com/wp-content/subid/270917.gif?resize=85%2C54&amp;ssl=1" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></a> <span class="list-byline">por<a href="https://www.periodismo.com/author/laura/" title="Entradas de redactor" rel="author">redactor</a> | 28 de septiembre de 2017</span><p><a href="https://www.periodismo.com/2017/09/28/crean-un-examen-de-divorcio-para-las-parejas-que-deciden-terminar-su-matrimonio/">Crean un &#8220;examen de divorcio&#8221; para las parejas que deciden terminar su matrimonio</a></p></li><li> <a href="https://www.periodismo.com/2017/09/28/por-un-medio-ambiente-sano-de-cesar-rodriguez-garavito/"><img width="85" height="54" src="https://i2.wp.com/www.periodismo.com/wp-content/subid/978-987-629-747-92-Medium.jpg?resize=85%2C54&amp;ssl=1" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.periodismo.com/wp-content/subid/978-987-629-747-92-Medium.jpg?resize=800%2C520&amp;ssl=1 800w, https://i2.wp.com/www.periodismo.com/wp-content/subid/978-987-629-747-92-Medium.jpg?resize=270%2C170&amp;ssl=1 270w, https://i2.wp.com/www.periodismo.com/wp-content/subid/978-987-629-747-92-Medium.jpg?zoom=2&amp;resize=85%2C54&amp;ssl=1 170w" sizes="(max-width: 85px) 100vw, 85px" /></a> <span class="list-byline">por<a href="https://www.periodismo.com/author/laura/" title="Entradas de redactor" rel="author">redactor</a> | 28 de septiembre de 2017</span><p><a href="https://www.periodismo.com/2017/09/28/por-un-medio-ambiente-sano-de-cesar-rodriguez-garavito/">Adelanto de &#8220;Por un medio ambiente sano&#8221;, de César Rodríguez Garavito</a></p></li><li> <a href="https://www.periodismo.com/2017/09/27/lanzan-el-primer-reloj-con-aire-acondicionado-del-mundo/"><img width="85" height="54" src="https://i2.wp.com/www.periodismo.com/wp-content/subid/260917.gif?resize=85%2C54&amp;ssl=1" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></a> <span class="list-byline">por<a href="https://www.periodismo.com/author/laura/" title="Entradas de redactor" rel="author">redactor</a> | 27 de septiembre de 2017</span><p><a href="https://www.periodismo.com/2017/09/27/lanzan-el-primer-reloj-con-aire-acondicionado-del-mundo/">Lanzan el primer reloj con aire acondicionado del mundo</a></p></li><li> <a href="https://www.periodismo.com/2017/09/27/netflix-los-mejores-estrenos-de-octubre-2/"><img width="85" height="54" src="https://i2.wp.com/www.periodismo.com/wp-content/subid/STRANGER-THINGS-Large-1.jpg?resize=85%2C54&amp;ssl=1" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.periodismo.com/wp-content/subid/STRANGER-THINGS-Large-1.jpg?resize=300%2C194&amp;ssl=1 300w, https://i2.wp.com/www.periodismo.com/wp-content/subid/STRANGER-THINGS-Large-1.jpg?resize=620%2C400&amp;ssl=1 620w, https://i2.wp.com/www.periodismo.com/wp-content/subid/STRANGER-THINGS-Large-1.jpg?resize=85%2C54&amp;ssl=1 85w, https://i2.wp.com/www.periodismo.com/wp-content/subid/STRANGER-THINGS-Large-1.jpg?zoom=2&amp;resize=85%2C54&amp;ssl=1 170w" sizes="(max-width: 85px) 100vw, 85px" /></a> <span class="list-byline">por<a href="https://www.periodismo.com/author/laura/" title="Entradas de redactor" rel="author">redactor</a> | 27 de septiembre de 2017</span><p><a href="https://www.periodismo.com/2017/09/27/netflix-los-mejores-estrenos-de-octubre-2/">Netflix: los mejores estrenos de octubre</a></p></li><li> <a href="https://www.periodismo.com/2017/09/26/youtube-comprueba-la-efectividad-de-los-anuncios-de-seis-segundos/"><img width="85" height="54" src="https://i1.wp.com/www.periodismo.com/wp-content/subid/104693178-GettyImages-646395584.530x298.jpg?resize=85%2C54&amp;ssl=1" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://i1.wp.com/www.periodismo.com/wp-content/subid/104693178-GettyImages-646395584.530x298.jpg?resize=300%2C194&amp;ssl=1 300w, https://i1.wp.com/www.periodismo.com/wp-content/subid/104693178-GettyImages-646395584.530x298.jpg?resize=85%2C54&amp;ssl=1 85w, https://i1.wp.com/www.periodismo.com/wp-content/subid/104693178-GettyImages-646395584.530x298.jpg?zoom=2&amp;resize=85%2C54&amp;ssl=1 170w" sizes="(max-width: 85px) 100vw, 85px" /></a> <span class="list-byline">por<a href="https://www.periodismo.com/author/laura/" title="Entradas de redactor" rel="author">redactor</a> | 26 de septiembre de 2017</span><p><a href="https://www.periodismo.com/2017/09/26/youtube-comprueba-la-efectividad-de-los-anuncios-de-seis-segundos/">YouTube comprueba la efectividad de los anuncios de seis segundos</a></p></li><li> <a href="https://www.periodismo.com/2017/09/26/falso-veterinario-remueve-cuerdas-vocales-de-perros-para-que-no-hagan-ruido/"><img width="85" height="54" src="https://i1.wp.com/www.periodismo.com/wp-content/subid/250917.gif?resize=85%2C54&amp;ssl=1" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></a> <span class="list-byline">por<a href="https://www.periodismo.com/author/laura/" title="Entradas de redactor" rel="author">redactor</a> | 26 de septiembre de 2017</span><p><a href="https://www.periodismo.com/2017/09/26/falso-veterinario-remueve-cuerdas-vocales-de-perros-para-que-no-hagan-ruido/">Falso veterinario remueve cuerdas vocales de perros para que no hagan ruido</a></p></li><li> <a href="https://www.periodismo.com/2017/09/26/martin-scorsese-dictara-un-curso-de-cine-online/"><img width="85" height="54" src="https://i1.wp.com/www.periodismo.com/wp-content/subid/maxresdefault-13.jpg?resize=85%2C54&amp;ssl=1" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://i1.wp.com/www.periodismo.com/wp-content/subid/maxresdefault-13.jpg?resize=300%2C194&amp;ssl=1 300w, https://i1.wp.com/www.periodismo.com/wp-content/subid/maxresdefault-13.jpg?resize=620%2C400&amp;ssl=1 620w, https://i1.wp.com/www.periodismo.com/wp-content/subid/maxresdefault-13.jpg?resize=85%2C54&amp;ssl=1 85w, https://i1.wp.com/www.periodismo.com/wp-content/subid/maxresdefault-13.jpg?zoom=2&amp;resize=85%2C54&amp;ssl=1 170w" sizes="(max-width: 85px) 100vw, 85px" /></a> <span class="list-byline">por<a href="https://www.periodismo.com/author/laura/" title="Entradas de redactor" rel="author">redactor</a> | 26 de septiembre de 2017</span><p><a href="https://www.periodismo.com/2017/09/26/martin-scorsese-dictara-un-curso-de-cine-online/">Martin Scorsese dictará un curso de cine online</a></p></li><li> <a href="https://www.periodismo.com/2017/09/25/cancelan-concurso-de-belleza-por-no-encontrar-candidatos-suficientemente-lindos/"><img width="85" height="54" src="https://i0.wp.com/www.periodismo.com/wp-content/subid/230917.gif?resize=85%2C54&amp;ssl=1" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></a> <span class="list-byline">por<a href="https://www.periodismo.com/author/laura/" title="Entradas de redactor" rel="author">redactor</a> | 25 de septiembre de 2017</span><p><a href="https://www.periodismo.com/2017/09/25/cancelan-concurso-de-belleza-por-no-encontrar-candidatos-suficientemente-lindos/">Cancelan concurso de belleza por no encontrar candidatos suficientemente lindos</a></p></li><li> <a href="https://www.periodismo.com/2017/09/25/antes-y-despues-por-que-los-refugios-de-animales-necesitan-buenos-fotografos/"><img width="85" height="54" src="https://i1.wp.com/www.periodismo.com/wp-content/subid/animal-shelter-photography-ocas-albert-harris-12-59b0ed93801a1__880.jpg?resize=85%2C54&amp;ssl=1" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://i1.wp.com/www.periodismo.com/wp-content/subid/animal-shelter-photography-ocas-albert-harris-12-59b0ed93801a1__880.jpg?resize=300%2C194&amp;ssl=1 300w, https://i1.wp.com/www.periodismo.com/wp-content/subid/animal-shelter-photography-ocas-albert-harris-12-59b0ed93801a1__880.jpg?resize=620%2C400&amp;ssl=1 620w, https://i1.wp.com/www.periodismo.com/wp-content/subid/animal-shelter-photography-ocas-albert-harris-12-59b0ed93801a1__880.jpg?resize=85%2C54&amp;ssl=1 85w, https://i1.wp.com/www.periodismo.com/wp-content/subid/animal-shelter-photography-ocas-albert-harris-12-59b0ed93801a1__880.jpg?zoom=2&amp;resize=85%2C54&amp;ssl=1 170w" sizes="(max-width: 85px) 100vw, 85px" /></a> <span class="list-byline">por<a href="https://www.periodismo.com/author/laura/" title="Entradas de redactor" rel="author">redactor</a> | 25 de septiembre de 2017</span><p><a href="https://www.periodismo.com/2017/09/25/antes-y-despues-por-que-los-refugios-de-animales-necesitan-buenos-fotografos/">Antes y después: por qué los refugios de animales necesitan buenos fotógrafos</a></p></li></ul></div></li></ul></div></div><div id="footer-wrapper"><div id="footer-top"><ul></ul></div><div id="footer-bottom"><p>Copyright © 1997<script>new Date().getFullYear()>1997&&document.write("-"+new Date().getFullYear());</script> DataPress Multimedia - Director: Diego Rottman<br />Permitida su reproducción solicitando autorización</p><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-32559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32559"><a href="http://www.periodismo.net">Periodismo.net</a></li><li id="menu-item-32597" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32597"><a href="https://www.facebook.com/cursosdeperiodismo">Facebook</a></li><li id="menu-item-32598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32598"><a href="https://twitter.com/periodismo">Twitter</a></li><li id="menu-item-32599" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32599"><a>YouTube</a></li><li id="menu-item-32600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32600"><a href="http://www.periodismo.com/feed/">RSS</a></li><li id="menu-item-32527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32527"><a href="https://www.periodismo.com/contacto/">Contacto</a></li></ul></div></div></div></div></div></div></div></div> <script type='text/javascript'>//
jQuery(document).ready(function($){

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

var aboveHeight = $('#header-wrapper').outerHeight();
$(window).scroll(function(){
	if ($(window).scrollTop() > aboveHeight){
	$('#nav-wrapper').addClass('fixed').css('top','0');
	$('#bot-wrap').css('margin-top','70px');
	$('#header-wrapper').css('top','-50px');
	$('.nav-logo-fade').css('display','block');
	} else {
	$('#nav-wrapper').removeClass('fixed');
	$('#bot-wrap').css('margin-top','0');
	$('#header-wrapper').css('top','0');
	$('.nav-logo-fade').css('display','none');
	}
});

  	// Fly-Out Navigation

	$(".fly-but-wrap").on('click', function(){
		$("#fly-wrap").toggleClass("fly-menu");
  		$("#wallpaper").toggleClass("fly-content");
  		$("#header-wrapper").toggleClass("fly-content");
  		$("#nav-wrapper").toggleClass("main-nav-over");
  		$("#main").toggleClass("fly-content");
  		$(".fly-but-wrap").toggleClass("fly-open");
	});

$('.carousel-wrapper').elastislide({
	imageW 	: 229,
	minItems	: 1,
	margin		: 0
});
});
//</script> <div id="fb-root"></div> <script>//
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async = true;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//</script> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.periodismo.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201739' defer></script> <script type='text/javascript'>/*  */
var reclinks = {"ajaxUrl":"https:\/\/www.periodismo.com\/wp-admin\/admin-ajax.php","loginUrl":"https:\/\/www.periodismo.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.periodismo.com%2F2017%2F09%2F28%2Fcrean-un-examen-de-divorcio-para-las-parejas-que-deciden-terminar-su-matrimonio%2F","messages_linkSubmitted":"Link submitted successfully.","messages_error404":"The submitted link could not be found.","messages_errorNoTitle":"The document does not appear to have a title."};
/*  */</script> <script type='text/javascript' src='https://stats.wp.com/e-201739.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.3',blog:'40071847',post:'66277',tz:'-3',srv:'www.periodismo.com'} ]);
	_stq.push([ 'clickTrackerInit', '40071847', '66277' ]);</script> <script src="https://www.periodismo.com/wp-content/cache/min/1/5370f6561e241031134c9f4c7f7d778a.js" data-minify="1" defer></script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script> </body></html>
