<!DOCTYPE html><html lang="es-ES"><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic%7CMontserrat%3A700%2C400" /><link rel="stylesheet" href="https://www.periodismo.com/wp-content/cache/min/1/c505d255ac1ea6a5af970534c62f220f.css" data-minify="1" /><script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-1.12.4.js'></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script src="https://www.periodismo.com/wp-content/cache/min/1/ed7615dde7df4285c1c7c1fea7ee086d.js" data-minify="1" defer></script> <meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.periodismo.com/xmlrpc.php" /><title>Cómo controlar tu computadora desde tu smartphone &#8211; Periodismo . com</title> <script type="application/javascript">var bingo_ruby_ajax_url = "https://www.periodismo.com/wp-admin/admin-ajax.php"</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js" defer></script><![endif]--><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//platform.vine.co' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Periodismo . com &raquo; Feed" href="https://www.periodismo.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Periodismo . com &raquo; RSS de los comentarios" href="https://www.periodismo.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Periodismo . com &raquo; Cómo controlar tu computadora desde tu smartphone RSS de los comentarios" href="https://www.periodismo.com/2017/10/20/como-controlar-tu-computadora-desde-tu-smartphone/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><style id='theiaPostSlider-inline-css' type='text/css'>.theiaPostSlider_nav.fontTheme ._title,
.theiaPostSlider_nav.fontTheme
._text{line-height:50px}.theiaPostSlider_nav.fontTheme
._button{color:#686868}.theiaPostSlider_nav.fontTheme ._button ._2
span{font-size:50px;line-height:50px}.theiaPostSlider_nav.fontTheme ._button:hover,
.theiaPostSlider_nav.fontTheme ._button:focus{color:#8e8e8e}.theiaPostSlider_nav.fontTheme
._disabled{color:#686868 !important}</style><style id='bingo_ruby_style_default-inline-css' type='text/css'>input[type="button"]:hover, button:hover, .header-search-not-found, .breaking-news-title span, .breaking-news-title .mobile-headline,.post-title a:hover, .post-title a:focus, .comment-title h3, h3.comment-reply-title, .comment-list .edit-link, .single-nav a:hover, .single-nav a:focus,.subscribe-icon-mail i, .flickr-btn-wrap a, .twitter-content a, .entry del, .entry blockquote p, .entry a:not(button),.entry p a, .comment-list .comment-content blockquote p, .author-content-wrap .author-title a:hover, .author-description a, #wp-calendar
#today{color:#d33}.page-numbers.current, a.page-numbers:hover, a.page-numbers:focus, .topbar-subscribe-button a span, .topbar-style-2 .topbar-subscribe-button a span:hover,.post-editor:hover, .cat-info-el, .comment-list .comment-reply-link, .single-nav a:hover .ruby-nav-icon, .single-nav a:focus .ruby-nav-icon, input[type="button"].ninja-forms-field,.page-search-form .search-submit input[type="submit"], .post-widget-inner .post-counter, .widget_search .search-submit input[type="submit"], .single-page-links .pagination-num > span,.single-page-links .pagination-num > a:hover > span, .subscribe-form-wrap .mc4wp-form-fields input[type="submit"], .widget-social-link-info a i, #ruby-back-top i, .entry ul li:before,.ruby-trigger .icon-wrap, .ruby-trigger .icon-wrap:before, .ruby-trigger .icon-wrap:after{background-color:#d33}.off-canvas-wrap::-webkit-scrollbar-corner, .off-canvas-wrap::-webkit-scrollbar-thumb, .video-playlist-iframe-nav::-webkit-scrollbar-corner, .video-playlist-iframe-nav::-webkit-scrollbar-thumb,.fw-block-v2 .video-playlist-iframe-nav::-webkit-scrollbar-corner, .fw-block-v2 .video-playlist-iframe-nav::-webkit-scrollbar-thumb,.ruby-coll-scroll::-webkit-scrollbar-corner,.ruby-coll-scroll::-webkit-scrollbar-thumb{background-color:#d33 !important}.page-numbers.current, a.page-numbers:hover, a.page-numbers:focus, .entry blockquote
p{border-color:#d33}.total-caption{font-family:Lato}.ruby-container{max-width:1200px}.is-boxed .site-outer{max-width:1230px}.banner-background-color{background-color:#fff}.header-wrap .header-parallax-wrap{height:320px}.header-wrap #header-image-parallax{height:440px;!important}@media only screen and (max-width: 992px) and (min-width: 768px){.header-wrap .header-parallax-wrap{height:260px}.header-wrap #header-image-parallax{height:380px;!important}}@media only screen and (max-width: 767px){.header-wrap .header-parallax-wrap{height:210px}.header-wrap #header-image-parallax{height:330px;!important}}.navbar-inner, .header-search-popup .btn, .header-search-popup #ruby-search-input,.logo-mobile-text>*{color:#d33}.show-social .ruby-icon-show, .show-social .ruby-icon-show:before, .show-social .ruby-icon-show:after,.extend-social .ruby-icon-close:before, .extend-social .ruby-icon-close:after,.ruby-trigger .icon-wrap, .ruby-trigger .icon-wrap:before, .ruby-trigger .icon-wrap:after{background-color:#d33}.show-social .ruby-icon-show, .show-social .ruby-icon-show:before, .show-social .ruby-icon-show:after, .extend-social .ruby-icon-close:before, .extend-social .ruby-icon-close:after{border-color:#d33}.main-menu-inner>li:hover>a,.main-menu-inner>li:focus>a,.main-menu-inner>.current-menu-item>a{color:#dd4b4b}.footer-copyright-wrap
p{color:#ddd}.footer-copyright-wrap{background-color:#242424}.post-excerpt{font-size:14px}</style><link rel='https://api.w.org/' href='https://www.periodismo.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.periodismo.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.periodismo.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Cómo monitorizar cambios en la web de la competencia' href='https://www.periodismo.com/2017/10/19/como-monitorizar-cambios-en-la-web-de-la-competencia/' /><meta name="generator" content="WordPress 4.8.2" /><link rel='shortlink' href='https://wp.me/p2I8w7-hn8' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><style type='text/css'>img#wpstats{display:none}</style><meta name="description" content="Mirar una película en la computadora conectada al televisor, y tener que levantarse para poner pausa o ajustar el volumen puede resultar muy molesto. Lo ideal es contar con una solución a distancia para controlar el computador. Por suerte existe Unified Remote, que funciona como un control remoto, que permite controlar gran parte de las&hellip;" /><link rel="amphtml" href="https://www.periodismo.com/2017/10/20/como-controlar-tu-computadora-desde-tu-smartphone/amp/" /><meta property="og:type" content="article" /><meta property="og:title" content="Cómo controlar tu computadora desde tu smartphone" /><meta property="og:url" content="https://www.periodismo.com/2017/10/20/como-controlar-tu-computadora-desde-tu-smartphone/" /><meta property="og:description" content="Mirar una película en la computadora conectada al televisor, y tener que levantarse para poner pausa o ajustar el volumen puede resultar muy molesto. Lo ideal es contar con una solución a distancia…" /><meta property="article:published_time" content="2017-10-20T10:42:50+00:00" /><meta property="article:modified_time" content="2017-10-20T10:42:50+00:00" /><meta property="og:site_name" content="Periodismo . com" /><meta property="og:image" content="https://i0.wp.com/www.periodismo.com/wp-content/subid/unified-remote.jpg?fit=630%2C415&amp;ssl=1" /><meta property="og:image:width" content="630" /><meta property="og:image:height" content="415" /><meta property="og:locale" content="es_ES" /><meta name="twitter:site" content="@periodismo" /><meta name="twitter:image" content="https://i0.wp.com/www.periodismo.com/wp-content/subid/unified-remote.jpg?fit=630%2C415&#038;ssl=1&#038;w=640" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@periodismo" /><meta property="og:title" content="Cómo controlar tu computadora desde tu smartphone" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.periodismo.com/2017/10/20/como-controlar-tu-computadora-desde-tu-smartphone/" /><meta property="og:site_name" content="Periodismo . com" /><meta property="og:description" content="Mirar una película en la computadora conectada al televisor, y tener que levantarse para poner pausa o ajustar el volumen puede resultar muy molesto. Lo ideal es contar con una" /><meta property="og:image" content="https://i0.wp.com/www.periodismo.com/wp-content/subid/unified-remote.jpg?fit=630%2C415&#038;ssl=1" /><style type="text/css" id="wp-custom-css">.bigicon{background-image:url('/wp-content/themes/bingo/icons_40x30.png');width:40px;height:30px;position:relative;top:0;margin-right:0px;background-repeat:no-repeat}.fl{float:left!important}.bigicon6{background-position:-200px 0}.bigicon13{background-position:-160px -60px}.bigicon17{background-position:0px -120px}.bigicon14{background-position:-200px -60px}.bigicon4{background-position:-120px 0}.bigicon5{background-position:-160px 0}.neg a:link{color:#000}.dtazul{color:#fff;padding:0px
5px;background-color:#3055a8}.dtvioleta{color:#fff;padding:0px
5px;background-color:#7856a1}.dtrosa{color:#fff;padding:0px
5px;background-color:#f35847}.dtgris{color:#fff;padding:0px
5px;background-color:#666}.dtverde{color:#fff;padding:0px
5px;background-color:#360}.dtmarron{color:#fff;padding:0px
5px;background-color:#900000}.post-thumb-overlay:empty+.single-post-header.is-absolute.is-light-text{position:relative !IMPORTANT}.single-post-overlay-outer .single-post-thumb-outer+div+div.single-post-header.is-absolute.is-light-text{position:absolute !IMPORTANT}</style><style type="text/css" title="dynamic-css" class="options-output">.footer-inner{background-color:#282828;background-repeat:no-repeat;background-size:cover;background-attachment:fixed;background-position:center center}.topbar-wrap{font-family:Lato;text-transform:uppercase;font-weight:400;font-style:normal;font-size:13px}.main-menu-inner,.off-canvas-nav-inner{font-family:Lato;text-transform:uppercase;letter-spacing:0px;font-weight:700;font-style:normal;font-size:15px}.main-menu-inner .sub-menu,.off-canvas-nav-inner .sub-menu{font-family:Lato;text-transform:none;letter-spacing:0px;font-weight:400;font-style:normal;font-size:14px}.logo-wrap.is-logo-text .logo-text
h1{font-family:Montserrat;text-transform:uppercase;letter-spacing:-1px;font-weight:700;font-style:normal;font-size:40px}.logo-mobile-text
span{font-family:Montserrat;text-transform:uppercase;letter-spacing:-1px;font-weight:700;font-style:normal;font-size:28px}body,p{font-family:Lato;line-height:24px;font-weight:400;font-style:normal;color:#282828;font-size:15px}.post-title.is-size-1{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:36px}.post-title.is-size-2{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:30px}.post-title.is-size-3{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:21px}.post-title.is-size-4{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:18px}.post-title.is-size-5{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:14px}.post-title.is-size-6{font-family:Montserrat;font-weight:400;font-style:normal;color:#282828;font-size:13px}h1,h2,h3,h4,h5,h6{font-family:Montserrat;text-transform:none;font-weight:700;font-style:normal}.post-meta-info,.single-post-top,.counter-element{font-family:Lato;font-weight:400;font-style:normal;color:#999;font-size:12px}.post-cat-info{font-family:Lato;text-transform:uppercase;font-weight:700;font-style:normal;font-size:11px}.block-header-wrap{font-family:Montserrat;text-transform:uppercase;font-weight:700;font-style:normal;font-size:18px}.block-ajax-filter-wrap{font-family:Montserrat;text-transform:uppercase;font-weight:normal;font-style:normal;font-size:11px}.widget-title{font-family:Montserrat;text-transform:uppercase;font-weight:700;font-style:normal;font-size:14px}.breadcrumb-wrap{font-family:Lato;text-transform:none;font-weight:400;font-style:normal;color:#777;font-size:12px}</style><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://www.periodismo.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script></head><body class="post-template-default single single-post postid-66782 single-format-standard theiaPostSlider_body ruby-body is-full-width is-navbar-sticky is-smart-sticky is-site-smooth-display is-entry-padding" itemscope itemtype="https://schema.org/WebPage"><div class="off-canvas-wrap is-dark-text"><div class="off-canvas-inner"><a href="#" id="ruby-off-canvas-close-btn"><i class="ruby-close-btn" aria-hidden="true"></i></a><div id="off-canvas-navigation" class="off-canvas-nav-wrap"><ul id="menu-mobile" class="off-canvas-nav-inner"><li id="menu-item-53102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-53102"><a href="https://www.periodismo.com">Inicio</a></li><li id="menu-item-53098" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53098 is-category-101"><a href="https://www.periodismo.com/category/lo-interesante/">Interesante</a></li><li id="menu-item-66128" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-66128"><a href="https://www.periodismo.com/2017/10/01/el-diario-de-instagram/">Hoy en Instagram</a></li><li id="menu-item-53099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53099 is-category-1"><a href="https://www.periodismo.com/category/noticias/">Medios</a></li><li id="menu-item-53094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53094"><a href="https://www.periodismo.com/lo-mejor-de-los-medios/">Lo mejor de los medios</a></li><li id="menu-item-53100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53100 is-category-733"><a href="https://www.periodismo.com/category/noticias-locas/">Noticias locas</a></li><li id="menu-item-66100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66100"><a href="https://www.periodismo.com/efemerides/">Efemérides</a></li><li id="menu-item-53097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53097"><a href="https://www.periodismo.com/contacto/">Contacto</a></li></ul></div><div class="off-canvas-social-wrap"> <a class="icon-facebook icon-social" title="facebook" href="https://www.facebook.com/periodismocom/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a><a class="icon-twitter icon-social" title="twitter" href="https://twitter.com/periodismo" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a><a class="icon-google icon-social" title="google+" href="https://plus.google.com/+Periodismogoogle" target="_blank"><i class="fa fa-google" aria-hidden="true"></i></a><a class="icon-youtube icon-social" title="youtube" href="https://www.youtube.com/user/periodismoyt" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a><a class="icon-rss icon-social" title="rss" href="https://www.periodismo.com/feed/" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a></div></div></div><div id="ruby-site" class="site-outer"><div class="header-wrap header-style-1"><div class="header-inner"><div class="topbar-wrap topbar-style-1 is-light-text"><div class="ruby-container"><div class="topbar-inner container-inner clearfix"><div class="topbar-left"><div class="topbar-date"> <span>viernes 20 de octubre</span></div></div><div class="topbar-right"><div class="topbar-social social-tooltips"> <a class="icon-facebook icon-social" title="facebook" href="https://www.facebook.com/periodismocom/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a><a class="icon-twitter icon-social" title="twitter" href="https://twitter.com/periodismo" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a><a class="icon-google icon-social" title="google+" href="https://plus.google.com/+Periodismogoogle" target="_blank"><i class="fa fa-google" aria-hidden="true"></i></a><a class="icon-youtube icon-social" title="youtube" href="https://www.youtube.com/user/periodismoyt" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a><a class="icon-rss icon-social" title="rss" href="https://www.periodismo.com/feed/" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a></div></div></div></div></div><div class="banner-wrap banner-background-color"><div class="ruby-container"><div class="banner-inner container-inner clearfix"><div class="logo-wrap is-logo-image" itemscope itemtype="https://schema.org/Organization"><div class="logo-inner"> <a href="https://www.periodismo.com/" class="logo" title="Periodismo . com"> <img height="90" width="300" src="https://www.periodismo.com/wp-content/subid/P.com_300x90.jpg" srcset="https://www.periodismo.com/wp-content/subid/P.com_300x90.jpg 1x, https://www.periodismo.com/wp-content/subid/retina_logo.jpg 2x" alt="https://www.periodismo.com"> </a></div></div><div class="banner-ad-wrap"><div class="banner-ad-inner"> <script type="text/javascript">var screen_width = document.body.clientWidth;
 if ( screen_width >= 1110 ) {
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3850526676333332" data-ad-slot="9564255520"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }if ( screen_width >= 768  && screen_width < 1110 ) {
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3850526676333332" data-ad-slot="9564255520"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }if ( screen_width < 768 ) {
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3850526676333332" data-ad-slot="9564255520"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div><div class="navbar-outer clearfix"><div class="navbar-wrap"><div class="ruby-container"><div class="navbar-inner container-inner clearfix"><div class="navbar-left"><div class="off-canvas-btn-wrap is-hidden"><div class="off-canvas-btn"> <a href="#" class="ruby-trigger" title="off canvas button"> <span class="icon-wrap"></span> </a></div></div><div class="logo-mobile-wrap is-logo-mobile-image" itemscope itemtype="https://schema.org/Organization"><div class="logo-mobile-inner"> <a href="https://www.periodismo.com/" class="logo" title="Periodismo . com"> <img height="54" width="170" src="https://www.periodismo.com/wp-content/subid/P.com_170x54.jpg" alt="https://www.periodismo.com"> </a></div></div><div id="ruby-main-menu" class="main-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><ul id="menu-menu-principal" class="main-menu-inner"><li id="menu-item-66553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66553 is-category-757 is-cat-mega-menu is-mega-menu"><a href="https://www.periodismo.com/category/7kc/"><i class="fa fa-balance-scale" aria-hidden="true"></i>Reynaldo Sietecase</a><div class="mega-category-menu mega-menu-wrap sub-menu"><div class="mega-category-menu-inner"><div id="ruby_mega_66553" class="ruby-block-wrap block-mega-menu is-light-text is-wrapper"><div class="ruby-block-inner ruby-container"><div class="block-content-wrap"><div class="block-content-inner row"><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2017/10/10/el-frankenstein-de-macri/" title="El Frankenstein de Macri" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i2.wp.com/www.periodismo.com/wp-content/subid/bonadio.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-757" href="https://www.periodismo.com/category/7kc/" title="Periodismo Justo">Periodismo Justo</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2017/10/10/el-frankenstein-de-macri/" rel="bookmark" title="El Frankenstein de Macri">El Frankenstein de Macri</a></h3></div></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2017/09/19/como-esta-el-presidente/" title="¿Cómo está el Presidente?" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i0.wp.com/www.periodismo.com/wp-content/subid/mauricio-macri.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" srcset="https://i0.wp.com/www.periodismo.com/wp-content/subid/mauricio-macri.jpg?zoom=2&amp;resize=540%2C370&amp;ssl=1 1080w, https://i0.wp.com/www.periodismo.com/wp-content/subid/mauricio-macri.jpg?zoom=3&amp;resize=540%2C370&amp;ssl=1 1620w" sizes="(max-width: 540px) 100vw, 540px" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-757" href="https://www.periodismo.com/category/7kc/" title="Periodismo Justo">Periodismo Justo</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2017/09/19/como-esta-el-presidente/" rel="bookmark" title="¿Cómo está el Presidente?">¿Cómo está el Presidente?</a></h3></div></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2017/08/30/chicanas-y-derrapes/" title="Chicanas y derrapes" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i0.wp.com/www.periodismo.com/wp-content/subid/santiago-maldonado.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" srcset="https://i0.wp.com/www.periodismo.com/wp-content/subid/santiago-maldonado.jpg?zoom=2&amp;resize=540%2C370&amp;ssl=1 1080w, https://i0.wp.com/www.periodismo.com/wp-content/subid/santiago-maldonado.jpg?zoom=3&amp;resize=540%2C370&amp;ssl=1 1620w" sizes="(max-width: 540px) 100vw, 540px" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-757" href="https://www.periodismo.com/category/7kc/" title="Periodismo Justo">Periodismo Justo</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2017/08/30/chicanas-y-derrapes/" rel="bookmark" title="Chicanas y derrapes">Chicanas y derrapes</a></h3></div></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2017/07/31/no-aprendemos-mas/" title="No aprendemos más" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i2.wp.com/www.periodismo.com/wp-content/subid/macri-dujovne-caputo-deuda.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" srcset="https://i2.wp.com/www.periodismo.com/wp-content/subid/macri-dujovne-caputo-deuda.jpg?zoom=2&amp;resize=540%2C370&amp;ssl=1 1080w, https://i2.wp.com/www.periodismo.com/wp-content/subid/macri-dujovne-caputo-deuda.jpg?zoom=3&amp;resize=540%2C370&amp;ssl=1 1620w" sizes="(max-width: 540px) 100vw, 540px" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-757" href="https://www.periodismo.com/category/7kc/" title="Periodismo Justo">Periodismo Justo</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2017/07/31/no-aprendemos-mas/" rel="bookmark" title="No aprendemos más">No aprendemos más</a></h3></div></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2017/07/18/fontanarrosa-el-hombre-que-contaba-bien/" title="Fontanarrosa: el hombre que contaba bien" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i0.wp.com/www.periodismo.com/wp-content/subid/fontanarrosa-1.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" srcset="https://i0.wp.com/www.periodismo.com/wp-content/subid/fontanarrosa-1.jpg?zoom=2&amp;resize=540%2C370&amp;ssl=1 1080w, https://i0.wp.com/www.periodismo.com/wp-content/subid/fontanarrosa-1.jpg?zoom=3&amp;resize=540%2C370&amp;ssl=1 1620w" sizes="(max-width: 540px) 100vw, 540px" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-757" href="https://www.periodismo.com/category/7kc/" title="Periodismo Justo">Periodismo Justo</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2017/07/18/fontanarrosa-el-hombre-que-contaba-bien/" rel="bookmark" title="Fontanarrosa: el hombre que contaba bien">Fontanarrosa: el hombre que contaba bien</a></h3></div></article></div></div></div></div></div></div></li><li id="menu-item-65880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-65880 is-category-101"><a href="https://www.periodismo.com/category/lo-interesante/"><i class="fa fa-star-o" aria-hidden="true"></i>Interesante</a><ul class="sub-menu is-sub-default"><li id="menu-item-66126" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-66126"><a href="https://www.periodismo.com/2017/10/01/el-diario-de-instagram/">Hoy en Instagram</a></li></ul></li><li id="menu-item-65894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65894 is-category-1"><a href="https://www.periodismo.com/category/noticias/"><i class="fa fa-television" aria-hidden="true"></i>Medios</a><ul class="sub-menu is-sub-default"><li id="menu-item-66567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66567"><a href="https://www.periodismo.com/index.php#ruby_a3f6b862">TV en vivo</a></li><li id="menu-item-65883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65883"><a href="https://www.periodismo.com/lo-mejor-de-los-medios/">Lo mejor de los medios</a></li></ul></li><li id="menu-item-65887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65887 is-category-733 is-cat-mega-menu is-mega-menu"><a href="https://www.periodismo.com/category/noticias-locas/"><i class="fa fa-smile-o" aria-hidden="true"></i>Noticias Locas</a><div class="mega-category-menu mega-menu-wrap sub-menu"><div class="mega-category-menu-inner"><div id="ruby_mega_65887" class="ruby-block-wrap block-mega-menu is-light-text is-wrapper"><div class="ruby-block-inner ruby-container"><div class="block-content-wrap"><div class="block-content-inner row"><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2017/10/19/ejemplos-bizarros-del-mal-uso-de-taxidermia-en-animales/" title="Ejemplos bizarros del mal uso de taxidermia en animales" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i0.wp.com/www.periodismo.com/wp-content/subid/191017.gif?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-733" href="https://www.periodismo.com/category/noticias-locas/" title="Noticias Locas">Noticias Locas</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2017/10/19/ejemplos-bizarros-del-mal-uso-de-taxidermia-en-animales/" rel="bookmark" title="Ejemplos bizarros del mal uso de taxidermia en animales">Ejemplos bizarros del mal uso de taxidermia en animales</a></h3></div></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2017/10/18/ya-podes-reemplazar-a-tu-mascota-con-una-almohada-peluda-que-mueve-la-cola/" title="Ya podés reemplazar a tu mascota con una almohada peluda que mueve la cola" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i1.wp.com/www.periodismo.com/wp-content/subid/181017.gif?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-733" href="https://www.periodismo.com/category/noticias-locas/" title="Noticias Locas">Noticias Locas</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2017/10/18/ya-podes-reemplazar-a-tu-mascota-con-una-almohada-peluda-que-mueve-la-cola/" rel="bookmark" title="Ya podés reemplazar a tu mascota con una almohada peluda que mueve la cola">Ya podés reemplazar a tu mascota con una almohada peluda que mueve la cola</a></h3></div></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2017/10/17/cientificos-pasaron-40-anos-buscando-un-pajaro-que-nunca-existio/" title="Científicos pasaron 40 años buscando un pájaro que nunca existió" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i1.wp.com/www.periodismo.com/wp-content/subid/171017.gif?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-733" href="https://www.periodismo.com/category/noticias-locas/" title="Noticias Locas">Noticias Locas</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2017/10/17/cientificos-pasaron-40-anos-buscando-un-pajaro-que-nunca-existio/" rel="bookmark" title="Científicos pasaron 40 años buscando un pájaro que nunca existió">Científicos pasaron 40 años buscando un pájaro que nunca existió</a></h3></div></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2017/10/16/demandaron-a-sus-vecinos-por-copiarles-la-casa/" title="Demandaron a sus vecinos por copiarles la casa" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i1.wp.com/www.periodismo.com/wp-content/subid/161017.gif?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-733" href="https://www.periodismo.com/category/noticias-locas/" title="Noticias Locas">Noticias Locas</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2017/10/16/demandaron-a-sus-vecinos-por-copiarles-la-casa/" rel="bookmark" title="Demandaron a sus vecinos por copiarles la casa">Demandaron a sus vecinos por copiarles la casa</a></h3></div></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2017/10/14/cadena-de-karaoke-ofrece-descuentos-a-parejas-que-se-besen-en-publico/" title="Cadena de karaoke ofrece descuentos a parejas que se besen en público" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i2.wp.com/www.periodismo.com/wp-content/subid/141017.gif?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-733" href="https://www.periodismo.com/category/noticias-locas/" title="Noticias Locas">Noticias Locas</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2017/10/14/cadena-de-karaoke-ofrece-descuentos-a-parejas-que-se-besen-en-publico/" rel="bookmark" title="Cadena de karaoke ofrece descuentos a parejas que se besen en público">Cadena de karaoke ofrece descuentos a parejas que se besen en público</a></h3></div></article></div></div></div></div></div></div></li><li id="menu-item-65900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65900"><a href="https://www.periodismo.com/efemerides/"><i class="fa fa-calendar" aria-hidden="true"></i>Efemérides</a></li><li id="menu-item-19903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19903"><a href="https://www.periodismo.com/contacto/"><i class="fa fa-envelope-o" aria-hidden="true"></i>Contacto</a></li></ul></div></div><div class="navbar-right"><div class="navbar-search"> <a href="#" id="ruby-navbar-search-icon" data-mfp-src="#ruby-header-search-popup" data-effect="mpf-ruby-effect header-search-popup-outer" title="Search" class="navbar-search-icon"> <i class="fa fa-search" aria-hidden="true"></i> </a></div></div></div></div><div id="ruby-header-search-popup" class="header-search-popup"><div class="header-search-popup-wrap ruby-container"> <a href="#" class="ruby-close-search"><i class="ruby-close-btn" aria-hidden="true"></i></a><div class="header-search-popup-inner"><form class="search-form" method="get" action="https://www.periodismo.com/"><fieldset> <input id="ruby-search-input" type="text" class="field" name="s" value="" placeholder="Ingrese la/s palabra/s a buscar" autocomplete="off"> <button type="submit" value="" class="btn"><i class="fa fa-search" aria-hidden="true"></i></button></fieldset><div class="header-search-result"></div></form></div></div></div></div></div></div></div><div class="main-site-mask"></div><div class="site-wrap"><div class="site-mask"></div><div class="site-inner"><div class="single-post-outer clearfix"><article class="single-post-wrap single-post-5 post-66782 post type-post status-publish format-standard has-post-thumbnail hentry category-lo-interesante tag-herramientas tag-hp tag-tecnologia" itemscope itemtype="https://schema.org/Article"><div class="ruby-page-wrap ruby-section row single-wrap is-author-bottom is-sidebar-right ruby-container"><div class="breadcrumb-wrap"><div class="breadcrumb-inner" itemscope itemtype="https://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="https://schema.org/ListItem"><meta itemprop="position" content="1"><a href="https://www.periodismo.com/">Home</a></span><i class="fa fa-angle-right breadcrumb-next"></i><span itemscope itemprop="itemListElement" itemtype="https://schema.org/ListItem"><meta itemprop="position" content="2"><a rel="bookmark" href="https://www.periodismo.com/category/lo-interesante/"><span>Interesante</span></a></span></div></div><div class="ruby-content-wrap single-inner col-sm-8 col-xs-12 content-with-sidebar"><div class="single-post-overlay-outer"><div class="single-post-thumb-outer"><div class="post-thumb"><img width="630" height="415" src="https://i0.wp.com/www.periodismo.com/wp-content/subid/unified-remote.jpg?resize=630%2C415&amp;ssl=1" class="attachment-bingo_ruby_crop_750x450 size-bingo_ruby_crop_750x450 wp-post-image" alt="" srcset="https://i0.wp.com/www.periodismo.com/wp-content/subid/unified-remote.jpg?w=630&amp;ssl=1 630w, https://i0.wp.com/www.periodismo.com/wp-content/subid/unified-remote.jpg?resize=70%2C46&amp;ssl=1 70w, https://i0.wp.com/www.periodismo.com/wp-content/subid/unified-remote.jpg?resize=515%2C339&amp;ssl=1 515w" sizes="(max-width: 630px) 100vw, 630px" /></div></div><div class="post-thumb-overlay"></div><div class="single-post-header is-absolute is-light-text"><div class="post-cat-info clearfix"><a class="cat-info-el cat-info-id-101" href="https://www.periodismo.com/category/lo-interesante/" title="Interesante">Interesante</a></div><div class="single-title post-title entry-title is-size-1"><h1>Cómo controlar tu computadora desde tu smartphone</h1></div><div class="post-meta-info is-show-icon"><span class="meta-info-el meta-info-author"><img alt='redactor' src='https://secure.gravatar.com/avatar/1e1ced48646121c833a0a0cf9731b44c?s=22&#038;r=g' srcset='https://secure.gravatar.com/avatar/1e1ced48646121c833a0a0cf9731b44c?s=44&amp;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /><a class="vcard author" href="https://www.periodismo.com/author/laura/">redactor</a></span><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2017-10-20T07:42:50+00:00"><span>hace 6 horas</span></time></span></div></div></div><div class="single-post-content-outer single-box"><div class="single-post-body"><div class="single-content-wrap"><div class="single-entry-wrap"><div class="entry single-entry"><div id="tps_slideContainer_66782" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide"><p>Mirar una película en la computadora conectada al televisor, y tener que levantarse para poner pausa o ajustar el volumen puede resultar muy molesto. Lo ideal es contar con una solución a distancia para controlar el computador.</p><div> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3850526676333332" data-ad-slot="6425785432"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>Por suerte existe <a href="https://www.unifiedremote.com/" target="_blank" rel="noopener"><strong>Unified Remote</strong></a>, que funciona como un control remoto, que permite controlar gran parte de las funciones de la computadora. La herramienta permite tener al alcance de tu mano las aplicaciones más populares como Spotify, VLC, iTunes y YouTube (entre otras), el administrador de archivos, el menú de inicio y los dispositivos de entrada básicos como el mouse y el teclado.</p><p><img class="aligncenter size-full wp-image-66783" src="https://i2.wp.com/www.periodismo.com/wp-content/subid/devices.png?resize=1200%2C720&#038;ssl=1" alt="" srcset="https://i2.wp.com/www.periodismo.com/wp-content/subid/devices.png?w=1250&amp;ssl=1 1250w, https://i2.wp.com/www.periodismo.com/wp-content/subid/devices.png?resize=70%2C42&amp;ssl=1 70w, https://i2.wp.com/www.periodismo.com/wp-content/subid/devices.png?resize=515%2C309&amp;ssl=1 515w, https://i2.wp.com/www.periodismo.com/wp-content/subid/devices.png?resize=768%2C461&amp;ssl=1 768w, https://i2.wp.com/www.periodismo.com/wp-content/subid/devices.png?resize=750%2C450&amp;ssl=1 750w" sizes="(max-width: 1200px) 100vw, 1200px" data-recalc-dims="1" /></p><p>La aplicación funciona tanto por Wi-Fi como por Bluetooth, es compatible con iOS, Android y Windows Phone, y funciona con los tres sistemas operativos más conocidos: Windows, Mac y Linux (Beta).</p><p>Su uso es muy sencillo. Lo primero es descargar la aplicación desde la tienda online, y luego ingresar a la página <a href="https://www.unifiedremote.com/" target="_blank" rel="noopener">web</a> para descargar el software compatible con tu computadora.</p><p>Una vez instalados los programas en tus dispositivos, podrás conectar tu celular con la computadora a través de Wi-Fi o Bluetooth. Luego de sincronizados los dispositivos, podrás controlar tu computadors a través del teléfono (o tablet), como si se tratara de un control remoto.</p><p>La herramienta incluye opciones para manejar numerosas aplicaciones multimedia, herramientas, ajustes del sistema entre otras. La aplicación tiene múltiples usos entre los que se destaca usar el celular como trackpad y el teclado digital para ejecutar el movimiento del cursor y la escritura.</p><p>La versión gratuita permite 18 mandos gratuitos, y la versión completa incluye más de 90 mandos, widgets y acciones rápidas, comandos de voz, y mandos personalizados.</p><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1200' height='705' src="https://www.periodismo.com/wp-content/plugins/wp-rocket/inc/front/img/blank.gif" data-lazy-src='https://www.youtube.com/embed/sis7hXVES0U?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p></div></div><div class="theiaPostSlider_footer _footer"></div><p></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_66782&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} de %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use las teclas \u2190 \u2192 para navegar&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Ant.&quot;,&quot;nextText&quot;:&quot;Sig.&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.periodismo.com\/2017\/10\/20\/como-controlar-tu-computadora-desde-tu-smartphone\/&quot;,&quot;postId&quot;:66782,&quot;refreshAds&quot;:true,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.periodismo.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-right\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div></div>&nbsp;<a href="https://www.periodismo.com/2017/10/20/como-controlar-tu-computadora-desde-tu-smartphone/" target="_blank" rel="nofollow"></a></div><span class="single-post-tag"><span class="single-tag-text">Etiquetas:</span><a class="single-tag-el" href="https://www.periodismo.com/tag/herramientas/" title="herramientas">herramientas</a><a class="single-tag-el" href="https://www.periodismo.com/tag/hp/" title="hp">hp</a><a class="single-tag-el" href="https://www.periodismo.com/tag/tecnologia/" title="tecnologia">tecnologia</a></span><div class="single-post-share-big"><div class="single-post-share-big-inner"><a class="share-bar-el-big icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.periodismo.com%2F2017%2F10%2F20%2Fcomo-controlar-tu-computadora-desde-tu-smartphone%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i><span>compartir en Facebook</span></a><a class="share-bar-el-big icon-twitter" href="https://twitter.com/intent/tweet?text=C%C3%B3mo+controlar+tu+computadora+desde+tu+smartphone&amp;url=https%3A%2F%2Fwww.periodismo.com%2F2017%2F10%2F20%2Fcomo-controlar-tu-computadora-desde-tu-smartphone%2F&amp;via=Periodismo+.+com" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-twitter color-twitter"></i><span>compartir en Twitter</span></a><a class="share-bar-el-big icon-email" href="/cdn-cgi/l/email-protection#c5fab6b0a7afa0a6b1f886e086f6e087f6a8aaeea6aaabb1b7aaa9a4b7eeb1b0eea6aaa8b5b0b1a4a1aab7a4eea1a0b6a1a0eeb1b0eeb6a8a4b7b1b5adaaaba0e3878a819cf88ce5a3aab0aba1e5b1adacb6e5a4b7b1aca6a9a0e5acabb1a0b7a0b6b1acaba2e5a4aba1e5b1adaab0a2adb1e5aaa3e5b6ada4b7acaba2e5acb1e5b2acb1ade5bcaab0ebe586ada0a6aee5acb1e5aab0b1ffadb1b1b5b6e0f684e0f783e0f783b2b2b2ebb5a0b7acaaa1acb6a8aaeba6aaa8e0f783f7f5f4f2e0f783f4f5e0f783f7f5e0f783a6aaa8aae8a6aaabb1b7aaa9a4b7e8b1b0e8a6aaa8b5b0b1a4a1aab7a4e8a1a0b6a1a0e8b1b0e8b6a8a4b7b1b5adaaaba0e0f783"><i class="fa fa-envelope-o"></i><span>compartir por email</span></a></div></div></div><div class="single-post-box single-post-box-comment is-show-btn"><div class="box-comment-btn-wrap"><a href="#" class="box-comment-btn"><i class="fa fa-comments"></i>agregar un comentario</a><div class="ajax-animation"><span class="ajax-animation-icon"></span></div></div><div class="box-comment-content"><div id="comments" class="single-comment-wrap comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Dejar un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/20/como-controlar-tu-computadora-desde-tu-smartphone/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.periodismo.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">comentario</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Escriba su comentario acá..."></textarea></p><p class="comment-form-author"><label for="author">Name</label><input id="author" name="author" type="text" placeholder="Name..." size="30" aria-required='true' /></p><p class="comment-form-email"><label for="email">Email</label><input id="email" name="email" type="text" placeholder="Email..." aria-required='true' /></p><p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" placeholder="Website..." aria-required='true' /></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="clearfix" value="Enviar comentario" /> <input type='hidden' name='comment_post_ID' value='66782' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f30c45bed1" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="131" /></p></form></div></div></div></div><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.periodismo.com/2017/10/20/como-controlar-tu-computadora-desde-tu-smartphone/" /><meta itemprop="headline " content="Cómo controlar tu computadora desde tu smartphone"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redactor"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.periodismo.com/wp-content/subid/unified-remote.jpg?fit=630%2C415&ssl=1"><meta itemprop="width" content="630"><meta itemprop="height" content="415"></span><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.periodismo.com/wp-content/subid/P.com_300x90.jpg"></span><meta itemprop="name" content="redactor"></span><meta itemprop="datePublished" content="2017-10-20T07:42:50+00:00" /><meta itemprop="dateModified" content="2017-10-20T07:42:50+00:00" /></div></div><div class="single-post-box-outer"><div class="single-nav single-box row" role="navigation"><div class="col-sm-6 col-xs-12 nav-el nav-left post-title is-size-6"><a href="https://www.periodismo.com/2017/10/19/como-monitorizar-cambios-en-la-web-de-la-competencia/" rel="bookmark" title="Cómo monitorizar cambios en la web de la competencia"><span class="ruby-nav-icon nav-left-icon"><i class="fa fa-angle-left"></i></span><span class="ruby-nav-link nav-left-link">Cómo monitorizar cambios en la web de la competencia</span></a></div><div class="col-sm-6 col-xs-12 nav-el nav-right post-title is-size-6"></div></div><div class="single-post-box-related has-header-block clearfix box-related-3"><div class="box-related-header block-header-wrap"><div class="block-header-inner"><div class="block-title"><h3>Tal vez te interese...</h3></div></div></div><div class="box-related-content block-content-wrap row"><div class="post-outer col-sm-4 col-xs-12"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2017/10/19/como-monitorizar-cambios-en-la-web-de-la-competencia/" title="Cómo monitorizar cambios en la web de la competencia" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i1.wp.com/www.periodismo.com/wp-content/subid/pantallazo-timemachine1.png?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" srcset="https://i1.wp.com/www.periodismo.com/wp-content/subid/pantallazo-timemachine1.png?resize=540%2C370&amp;ssl=1 540w, https://i1.wp.com/www.periodismo.com/wp-content/subid/pantallazo-timemachine1.png?zoom=2&amp;resize=540%2C370&amp;ssl=1 1080w" sizes="(max-width: 540px) 100vw, 540px" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-1" href="https://www.periodismo.com/category/noticias/" title="Medios">Medios</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2017/10/19/como-monitorizar-cambios-en-la-web-de-la-competencia/" rel="bookmark" title="Cómo monitorizar cambios en la web de la competencia">Cómo monitorizar cambios en la web de la competencia</a></h3></div></article></div><div class="post-outer col-sm-4 col-xs-12"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2017/10/19/ejemplos-bizarros-del-mal-uso-de-taxidermia-en-animales/" title="Ejemplos bizarros del mal uso de taxidermia en animales" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i0.wp.com/www.periodismo.com/wp-content/subid/191017.gif?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-733" href="https://www.periodismo.com/category/noticias-locas/" title="Noticias Locas">Noticias Locas</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2017/10/19/ejemplos-bizarros-del-mal-uso-de-taxidermia-en-animales/" rel="bookmark" title="Ejemplos bizarros del mal uso de taxidermia en animales">Ejemplos bizarros del mal uso de taxidermia en animales</a></h3></div></article></div><div class="post-outer col-sm-4 col-xs-12"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2017/10/19/mientras-otros-duermen-de-fernando-pedro-samalea/" title="Adelanto de &#8220;Mientras otros duermen&#8221;, de Fernando Samalea" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i0.wp.com/www.periodismo.com/wp-content/subid/97895007594272.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" srcset="https://i0.wp.com/www.periodismo.com/wp-content/subid/97895007594272.jpg?resize=540%2C370&amp;ssl=1 540w, https://i0.wp.com/www.periodismo.com/wp-content/subid/97895007594272.jpg?zoom=2&amp;resize=540%2C370&amp;ssl=1 1080w, https://i0.wp.com/www.periodismo.com/wp-content/subid/97895007594272.jpg?zoom=3&amp;resize=540%2C370&amp;ssl=1 1620w" sizes="(max-width: 540px) 100vw, 540px" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-101" href="https://www.periodismo.com/category/lo-interesante/" title="Interesante">Interesante</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2017/10/19/mientras-otros-duermen-de-fernando-pedro-samalea/" rel="bookmark" title="Adelanto de &#8220;Mientras otros duermen&#8221;, de Fernando Samalea">Adelanto de &#8220;Mientras otros duermen&#8221;, de Fernando Samalea</a></h3></div></article></div></div></div></div></div><div class="sidebar-wrap col-sm-4 col-xs-12 clearfix"><div class="sidebar-inner"><aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-3850526676333332" data-ad-slot="2899326160"></ins> <script src="https://ajax.cloudflare.com/cdn-cgi/scripts/78d64697/cloudflare-static/email-decode.min.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="bingo_ruby_sb_widget_post-2" class="widget sb-widget sb-widget-post"><div class="widget-title block-title"><h3>Lo último</h3></div><div class="widget-content-wrap"><div class="post-widget-inner style-1"><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2017/10/20/como-controlar-tu-computadora-desde-tu-smartphone/" title="Cómo controlar tu computadora desde tu smartphone" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i0.wp.com/www.periodismo.com/wp-content/subid/unified-remote.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" srcset="https://i0.wp.com/www.periodismo.com/wp-content/subid/unified-remote.jpg?resize=110%2C85&amp;ssl=1 110w, https://i0.wp.com/www.periodismo.com/wp-content/subid/unified-remote.jpg?resize=540%2C415&amp;ssl=1 540w, https://i0.wp.com/www.periodismo.com/wp-content/subid/unified-remote.jpg?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w, https://i0.wp.com/www.periodismo.com/wp-content/subid/unified-remote.jpg?zoom=3&amp;resize=110%2C85&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" /></span></span></a></div></div><div class="post-body"><h3 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://www.periodismo.com/2017/10/20/como-controlar-tu-computadora-desde-tu-smartphone/" rel="bookmark" title="Cómo controlar tu computadora desde tu smartphone">Cómo controlar tu computadora desde tu smartphone</a></h3><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2017-10-20T07:42:50+00:00"><span>hace 6 horas</span></time></span></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2017/10/19/como-monitorizar-cambios-en-la-web-de-la-competencia/" title="Cómo monitorizar cambios en la web de la competencia" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i1.wp.com/www.periodismo.com/wp-content/subid/pantallazo-timemachine1.png?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" srcset="https://i1.wp.com/www.periodismo.com/wp-content/subid/pantallazo-timemachine1.png?resize=110%2C85&amp;ssl=1 110w, https://i1.wp.com/www.periodismo.com/wp-content/subid/pantallazo-timemachine1.png?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w, https://i1.wp.com/www.periodismo.com/wp-content/subid/pantallazo-timemachine1.png?zoom=3&amp;resize=110%2C85&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" /></span></span></a></div></div><div class="post-body"><h3 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://www.periodismo.com/2017/10/19/como-monitorizar-cambios-en-la-web-de-la-competencia/" rel="bookmark" title="Cómo monitorizar cambios en la web de la competencia">Cómo monitorizar cambios en la web de la competencia</a></h3><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2017-10-19T19:28:17+00:00"><span>hace 19 horas</span></time></span></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2017/10/19/ejemplos-bizarros-del-mal-uso-de-taxidermia-en-animales/" title="Ejemplos bizarros del mal uso de taxidermia en animales" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i0.wp.com/www.periodismo.com/wp-content/subid/191017.gif?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" /></span></span></a></div></div><div class="post-body"><h3 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://www.periodismo.com/2017/10/19/ejemplos-bizarros-del-mal-uso-de-taxidermia-en-animales/" rel="bookmark" title="Ejemplos bizarros del mal uso de taxidermia en animales">Ejemplos bizarros del mal uso de taxidermia en animales</a></h3><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2017-10-19T14:30:00+00:00"><span>hace 24 horas</span></time></span></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2017/10/19/mientras-otros-duermen-de-fernando-pedro-samalea/" title="Adelanto de &#8220;Mientras otros duermen&#8221;, de Fernando Samalea" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i0.wp.com/www.periodismo.com/wp-content/subid/97895007594272.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" srcset="https://i0.wp.com/www.periodismo.com/wp-content/subid/97895007594272.jpg?resize=110%2C85&amp;ssl=1 110w, https://i0.wp.com/www.periodismo.com/wp-content/subid/97895007594272.jpg?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w, https://i0.wp.com/www.periodismo.com/wp-content/subid/97895007594272.jpg?zoom=3&amp;resize=110%2C85&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" /></span></span></a></div></div><div class="post-body"><h3 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://www.periodismo.com/2017/10/19/mientras-otros-duermen-de-fernando-pedro-samalea/" rel="bookmark" title="Adelanto de &#8220;Mientras otros duermen&#8221;, de Fernando Samalea">Adelanto de &#8220;Mientras otros duermen&#8221;, de Fernando Samalea</a></h3><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2017-10-19T08:19:02+00:00"><span>hace 1 día</span></time></span></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2017/10/18/como-copiar-el-enlace-a-un-tuit-en-dispositivos-moviles/" title="Cómo copiar el enlace a un tuit en dispositivos móviles" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i0.wp.com/www.periodismo.com/wp-content/subid/social-network-corbis.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" srcset="https://i0.wp.com/www.periodismo.com/wp-content/subid/social-network-corbis.jpg?resize=110%2C85&amp;ssl=1 110w, https://i0.wp.com/www.periodismo.com/wp-content/subid/social-network-corbis.jpg?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w, https://i0.wp.com/www.periodismo.com/wp-content/subid/social-network-corbis.jpg?zoom=3&amp;resize=110%2C85&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" /></span></span></a></div></div><div class="post-body"><h3 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://www.periodismo.com/2017/10/18/como-copiar-el-enlace-a-un-tuit-en-dispositivos-moviles/" rel="bookmark" title="Cómo copiar el enlace a un tuit en dispositivos móviles">Cómo copiar el enlace a un tuit en dispositivos móviles</a></h3><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2017-10-18T17:16:19+00:00"><span>hace 2 días</span></time></span></div></div></article></div></div></aside></div></div></div></article></div></div><footer id="footer" class="footer-wrap"><div class="footer-inner is-light-text"><div class="bottom-footer-wrap"><div class="ruby-container"><div class="bottom-footer-inner"><div id="ruby-footer-navigation" class="footer-menu-wrap"><ul id="menu-footer" class="footer-menu-inner"><li id="menu-item-66581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-66581"><a href="https://www.periodismo.com/">Home</a></li><li id="menu-item-66551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66551"><a href="#">Top</a></li><li id="menu-item-32559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32559"><a href="http://www.periodismo.net">Cursos de periodismo</a></li><li id="menu-item-32527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32527"><a href="https://www.periodismo.com/contacto/">Contacto</a></li></ul></div><div class="footer-social-wrap"><div class="footer-social-inner social-tooltips"> <a class="icon-facebook icon-social is-color" title="facebook" href="https://www.facebook.com/periodismocom/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a><a class="icon-twitter icon-social is-color" title="twitter" href="https://twitter.com/periodismo" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a><a class="icon-google icon-social is-color" title="google+" href="https://plus.google.com/+Periodismogoogle" target="_blank"><i class="fa fa-google" aria-hidden="true"></i></a><a class="icon-youtube icon-social is-color" title="youtube" href="https://www.youtube.com/user/periodismoyt" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a><a class="icon-rss icon-social is-color" title="rss" href="https://www.periodismo.com/feed/" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a></div></div></div></div><div id="footer-copyright" class="footer-copyright-wrap"><p>Copyright © 1997<script>new Date().getFullYear()>1997&&document.write("-"+new Date().getFullYear());</script> DataPress Multimedia - Director: Diego Rottman<br />Permitida su reproducción solicitando autorización</p></div></div></div> </footer></div></div> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.periodismo.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742' defer></script> <script type='text/javascript'>/*  */
var reclinks = {"ajaxUrl":"https:\/\/www.periodismo.com\/wp-admin\/admin-ajax.php","loginUrl":"https:\/\/www.periodismo.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.periodismo.com%2F2017%2F10%2F20%2Fcomo-controlar-tu-computadora-desde-tu-smartphone%2F","messages_linkSubmitted":"Link submitted successfully.","messages_error404":"The submitted link could not be found.","messages_errorNoTitle":"The document does not appear to have a title."};
/*  */</script> <script type='text/javascript'>/*  */
var bingo_ruby_to_top = "1";
var bingo_ruby_to_top_mobile = "1";
var bingo_ruby_site_smooth_scroll = "1";
var bingo_ruby_social_tooltip = "1";
var bingo_ruby_single_image_popup = "1";
/*  */</script> <script type='text/javascript' src='https://stats.wp.com/e-201742.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'40071847',post:'66782',tz:'-3',srv:'www.periodismo.com'} ]);
	_stq.push([ 'clickTrackerInit', '40071847', '66782' ]);</script> <script src="https://www.periodismo.com/wp-content/cache/min/1/4c862b41542a36ef5fabeb32c0ac0af9.js" data-minify="1" defer></script><script src="https://platform.vine.co/static/scripts/embed.js" data-minify="1" defer></script><script src="https://www.periodismo.com/wp-content/cache/min/1/65cffcdc93ed99385e2cda4fa4d25493.js" data-minify="1" defer></script></body></html>
