<!DOCTYPE html><html lang="es-ES"><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic%7CMontserrat%3A700%2C400" /><link rel="stylesheet" href="https://www.periodismo.com/wp-content/cache/min/1/4234e832160c96bdf640aa8a484ed884.css" data-minify="1" /><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.periodismo.com/xmlrpc.php" /><title>Oratoria práctica: Cómo enseñar a los niños a hablar en público &#8211; Periodismo . com</title> <script type="application/javascript">var bingo_ruby_ajax_url = "https://www.periodismo.com/wp-admin/admin-ajax.php"</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js" defer></script><![endif]--><link rel="amphtml" href="https://www.periodismo.com/2018/12/06/oratoria-practica-como-ensenar-a-los-ninos-a-hablar-en-publico/amp/" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Periodismo . com &raquo; Feed" href="https://www.periodismo.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Periodismo . com &raquo; RSS de los comentarios" href="https://www.periodismo.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Periodismo . com &raquo; Oratoria práctica: Cómo enseñar a los niños a hablar en público RSS de los comentarios" href="https://www.periodismo.com/2018/12/06/oratoria-practica-como-ensenar-a-los-ninos-a-hablar-en-publico/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><style id='theiaPostSlider-inline-css' type='text/css'>.theiaPostSlider_nav.fontTheme ._title,
.theiaPostSlider_nav.fontTheme
._text{line-height:50px}.theiaPostSlider_nav.fontTheme ._button,
.theiaPostSlider_nav.fontTheme ._button
svg{color:#686868;fill:#686868}.theiaPostSlider_nav.fontTheme ._button ._2
span{font-size:50px;line-height:50px}.theiaPostSlider_nav.fontTheme ._button ._2
svg{width:50px}.theiaPostSlider_nav.fontTheme ._button:hover,
.theiaPostSlider_nav.fontTheme ._button:focus,
.theiaPostSlider_nav.fontTheme ._button:hover svg,
.theiaPostSlider_nav.fontTheme ._button:focus
svg{color:#8e8e8e;fill:#8e8e8e}.theiaPostSlider_nav.fontTheme ._disabled,
.theiaPostSlider_nav.fontTheme ._disabled
svg{color:#686868 !important;fill:#686868 !important}</style><style id='bingo_ruby_style_default-inline-css' type='text/css'>input[type="button"]:hover, button:hover, .header-search-not-found, .breaking-news-title span, .breaking-news-title .mobile-headline,.post-title a:hover, .post-title a:focus, .comment-title h3, h3.comment-reply-title, .comment-list .edit-link, .single-nav a:hover, .single-nav a:focus,.subscribe-icon-mail i, .flickr-btn-wrap a, .twitter-content a, .entry del, .entry blockquote p, .entry a:not(button),.entry p a, .comment-list .comment-content blockquote p, .author-content-wrap .author-title a:hover, .author-description a, #wp-calendar
#today{color:#d33}.page-numbers.current, a.page-numbers:hover, a.page-numbers:focus, .topbar-subscribe-button a span, .topbar-style-2 .topbar-subscribe-button a span:hover,.post-editor:hover, .cat-info-el, .comment-list .comment-reply-link, .single-nav a:hover .ruby-nav-icon, .single-nav a:focus .ruby-nav-icon, input[type="button"].ninja-forms-field,.page-search-form .search-submit input[type="submit"], .post-widget-inner .post-counter, .widget_search .search-submit input[type="submit"], .single-page-links .pagination-num > span,.single-page-links .pagination-num > a:hover > span, .subscribe-form-wrap .mc4wp-form-fields input[type="submit"], .widget-social-link-info a i, #ruby-back-top i, .entry ul li:before,.ruby-trigger .icon-wrap, .ruby-trigger .icon-wrap:before, .ruby-trigger .icon-wrap:after{background-color:#d33}.off-canvas-wrap::-webkit-scrollbar-corner, .off-canvas-wrap::-webkit-scrollbar-thumb, .video-playlist-iframe-nav::-webkit-scrollbar-corner, .video-playlist-iframe-nav::-webkit-scrollbar-thumb,.fw-block-v2 .video-playlist-iframe-nav::-webkit-scrollbar-corner, .fw-block-v2 .video-playlist-iframe-nav::-webkit-scrollbar-thumb,.ruby-coll-scroll::-webkit-scrollbar-corner,.ruby-coll-scroll::-webkit-scrollbar-thumb{background-color:#d33 !important}.page-numbers.current, a.page-numbers:hover, a.page-numbers:focus, .entry blockquote
p{border-color:#d33}.total-caption{font-family:Lato}.ruby-container{max-width:1200px}.is-boxed .site-outer{max-width:1230px}.banner-background-color{background-color:#fff}.header-wrap .header-parallax-wrap{height:320px}.header-wrap #header-image-parallax{height:440px;!important}@media only screen and (max-width: 992px) and (min-width: 768px){.header-wrap .header-parallax-wrap{height:260px}.header-wrap #header-image-parallax{height:380px;!important}}@media only screen and (max-width: 767px){.header-wrap .header-parallax-wrap{height:210px}.header-wrap #header-image-parallax{height:330px;!important}}.navbar-inner, .header-search-popup .btn, .header-search-popup #ruby-search-input,.logo-mobile-text>*{color:#d33}.show-social .ruby-icon-show, .show-social .ruby-icon-show:before, .show-social .ruby-icon-show:after,.extend-social .ruby-icon-close:before, .extend-social .ruby-icon-close:after,.ruby-trigger .icon-wrap, .ruby-trigger .icon-wrap:before, .ruby-trigger .icon-wrap:after{background-color:#d33}.show-social .ruby-icon-show, .show-social .ruby-icon-show:before, .show-social .ruby-icon-show:after, .extend-social .ruby-icon-close:before, .extend-social .ruby-icon-close:after{border-color:#d33}.main-menu-inner>li:hover>a,.main-menu-inner>li:focus>a,.main-menu-inner>.current-menu-item>a{color:#dd4b4b}.footer-copyright-wrap
p{color:#ddd}.footer-copyright-wrap{background-color:#242424}.post-excerpt{font-size:14px}</style> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-1.12.4.js'></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-migrate.min-1.4.1.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/min/1/a87c9db037fa8729fac10ab3c7eb9dcb.js' data-minify="1" defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-plugins-theia-post-slider-js-async.min-14.09.2014.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-plugins-theia-post-slider-js-hammer.min-2.0.4.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/min/1/a61d283cbe058efd90d2d3da4ae3f3b2.js' data-minify="1" defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/min/1/2275bcc49040a22d313580da53343f05.js' data-minify="1" defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/min/1/5cc2e7c353637208cad62fb90eb71f68.js' data-minify="1" defer></script> <link rel='https://api.w.org/' href='https://www.periodismo.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.periodismo.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.periodismo.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='El diario de Instagram' href='https://www.periodismo.com/2018/12/06/el-diario-de-instagram/' /><meta name="generator" content="WordPress 4.9.8" /><link rel='shortlink' href='https://wp.me/p2I8w7-klI' /><link rel="alternate" type="application/json+oembed" href="https://www.periodismo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.periodismo.com%2F2018%2F12%2F06%2Foratoria-practica-como-ensenar-a-los-ninos-a-hablar-en-publico%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.periodismo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.periodismo.com%2F2018%2F12%2F06%2Foratoria-practica-como-ensenar-a-los-ninos-a-hablar-en-publico%2F&#038;format=xml" /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><style type='text/css'>img#wpstats{display:none}</style><meta property="og:type" content="article" /><meta property="og:title" content="Oratoria práctica: Cómo enseñar a los niños a hablar en público" /><meta property="og:url" content="https://www.periodismo.com/2018/12/06/oratoria-practica-como-ensenar-a-los-ninos-a-hablar-en-publico/" /><meta property="og:description" content="Uno de los aspectos fundamentales para expresar las ideas y conectar con los demás es aprender a hablar en público. El arte de la oratoria se aplica a todo tipo de actividades, y sería esencial que…" /><meta property="article:published_time" content="2018-12-06T12:14:28+00:00" /><meta property="article:modified_time" content="2018-12-06T12:14:28+00:00" /><meta property="og:site_name" content="Periodismo . com" /><meta property="og:image" content="https://i2.wp.com/www.periodismo.com/wp-content/subid/kids-girl-pencil-drawing-159823.jpeg?fit=1200%2C800&amp;ssl=1" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="800" /><meta property="og:locale" content="es_ES" /><meta name="twitter:partner" content="tfwp"><meta property="og:title" content="Oratoria práctica: Cómo enseñar a los niños a hablar en público" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.periodismo.com/2018/12/06/oratoria-practica-como-ensenar-a-los-ninos-a-hablar-en-publico/" /><meta property="og:site_name" content="Periodismo . com" /><meta property="og:description" content="Uno de los aspectos fundamentales para expresar las ideas y conectar con los demás es aprender a hablar en público. El arte de la oratoria se aplica a todo tipo" /><meta property="og:image" content="https://i2.wp.com/www.periodismo.com/wp-content/subid/kids-girl-pencil-drawing-159823.jpeg?fit=1280%2C853&#038;ssl=1" /><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Oratoria práctica: Cómo enseñar a los niños a hablar en público"><meta name="twitter:description" content="Uno de los aspectos fundamentales para expresar las ideas y conectar con los demás es aprender a hablar en público. El arte de la oratoria se aplica a todo tipo de actividades, y sería esencial que se enseñe desde la primera infancia en adelante. Muchos profesionales adultos encuentran dificultades a la hora de afrontar al&hellip;"><meta name="twitter:image" content="https://i2.wp.com/www.periodismo.com/wp-content/subid/kids-girl-pencil-drawing-159823.jpeg?fit=1280%2C853&amp;ssl=1"><style type="text/css" id="wp-custom-css">.bigicon{background-image:url('/wp-content/themes/bingo/icons_40x30.png');width:40px;height:30px;position:relative;top:0;margin-right:0px;background-repeat:no-repeat}.fl{float:left!important}.bigicon6{background-position:-200px 0}.bigicon13{background-position:-160px -60px}.bigicon17{background-position:0px -120px}.bigicon14{background-position:-200px -60px}.bigicon4{background-position:-120px 0}.bigicon5{background-position:-160px 0}.neg a:link{color:#000}.dtazul{color:#fff;padding:0px
5px;background-color:#3055a8}.dtvioleta{color:#fff;padding:0px
5px;background-color:#7856a1}.dtrosa{color:#fff;padding:0px
5px;background-color:#f35847}.dtgris{color:#fff;padding:0px
5px;background-color:#666}.dtverde{color:#fff;padding:0px
5px;background-color:#360}.dtmarron{color:#fff;padding:0px
5px;background-color:#900000}.post-thumb-overlay:empty+.single-post-header.is-absolute.is-light-text{position:relative !IMPORTANT}.single-post-overlay-outer .single-post-thumb-outer+div+div.single-post-header.is-absolute.is-light-text{position:absolute !IMPORTANT}.twitter-tweet{margin-top:30px;margin-bottom:30px}</style><style type="text/css" title="dynamic-css" class="options-output">.footer-inner{background-color:#282828;background-repeat:no-repeat;background-size:cover;background-attachment:fixed;background-position:center center}.topbar-wrap{font-family:Lato;text-transform:uppercase;font-weight:400;font-style:normal;font-size:13px}.main-menu-inner,.off-canvas-nav-inner{font-family:Lato;text-transform:uppercase;letter-spacing:0px;font-weight:700;font-style:normal;font-size:15px}.main-menu-inner .sub-menu,.off-canvas-nav-inner .sub-menu{font-family:Lato;text-transform:none;letter-spacing:0px;font-weight:400;font-style:normal;font-size:14px}.logo-wrap.is-logo-text .logo-text
h1{font-family:Montserrat;text-transform:uppercase;letter-spacing:-1px;font-weight:700;font-style:normal;font-size:40px}.logo-mobile-text
span{font-family:Montserrat;text-transform:uppercase;letter-spacing:-1px;font-weight:700;font-style:normal;font-size:28px}body,p{font-family:Lato;line-height:24px;font-weight:400;font-style:normal;color:#282828;font-size:15px}.post-title.is-size-1{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:36px}.post-title.is-size-2{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:30px}.post-title.is-size-3{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:21px}.post-title.is-size-4{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:18px}.post-title.is-size-5{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:14px}.post-title.is-size-6{font-family:Montserrat;font-weight:400;font-style:normal;color:#282828;font-size:13px}h1,h2,h3,h4,h5,h6{font-family:Montserrat;text-transform:none;font-weight:700;font-style:normal}.post-meta-info,.single-post-top,.counter-element{font-family:Lato;font-weight:400;font-style:normal;color:#999;font-size:12px}.post-cat-info{font-family:Lato;text-transform:uppercase;font-weight:700;font-style:normal;font-size:11px}.block-header-wrap{font-family:Montserrat;text-transform:uppercase;font-weight:700;font-style:normal;font-size:18px}.block-ajax-filter-wrap{font-family:Montserrat;text-transform:uppercase;font-weight:normal;font-style:normal;font-size:11px}.widget-title{font-family:Montserrat;text-transform:uppercase;font-weight:700;font-style:normal;font-size:14px}.breadcrumb-wrap{font-family:Lato;text-transform:none;font-weight:400;font-style:normal;color:#777;font-size:12px}</style><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://www.periodismo.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script></head><body class="post-template-default single single-post postid-78226 single-format-standard theiaPostSlider_body ruby-body is-full-width is-navbar-sticky is-smart-sticky is-site-smooth-display is-entry-padding" itemscope itemtype="https://schema.org/WebPage"><div class="off-canvas-wrap is-dark-text"><div class="off-canvas-inner"><a href="#" id="ruby-off-canvas-close-btn"><i class="ruby-close-btn" aria-hidden="true"></i></a><div id="off-canvas-navigation" class="off-canvas-nav-wrap"><ul id="menu-mobile" class="off-canvas-nav-inner"><li id="menu-item-53102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-53102"><a href="https://www.periodismo.com">Inicio</a></li><li id="menu-item-67045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67045"><a href="https://www.periodismo.com/sietecase">Reynaldo Sietecase</a></li><li id="menu-item-53098" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53098 is-category-101"><a href="https://www.periodismo.com/category/lo-interesante/">Interesante</a></li><li id="menu-item-66128" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-66128"><a href="https://www.periodismo.com/2018/12/06/el-diario-de-instagram/">Hoy en Instagram</a></li><li id="menu-item-53099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53099 is-category-1"><a href="https://www.periodismo.com/category/noticias/">Medios</a></li><li id="menu-item-53094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53094"><a href="https://www.periodismo.com/lo-mejor-de-los-medios/">Lo mejor de los medios</a></li><li id="menu-item-53100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53100 is-category-733"><a href="https://www.periodismo.com/category/noticias-locas/">Noticias locas</a></li><li id="menu-item-66100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66100"><a href="https://www.periodismo.com/efemerides/">Efemérides</a></li><li id="menu-item-53097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53097"><a href="https://www.periodismo.com/contacto/">Contacto</a></li></ul></div><div class="off-canvas-social-wrap"> <a class="icon-facebook icon-social" title="facebook" href="https://www.facebook.com/periodismocom/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a><a class="icon-twitter icon-social" title="twitter" href="https://twitter.com/periodismo" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a><a class="icon-google icon-social" title="google+" href="https://plus.google.com/+Periodismogoogle" target="_blank"><i class="fa fa-google" aria-hidden="true"></i></a><a class="icon-youtube icon-social" title="youtube" href="https://www.youtube.com/user/periodismoyt" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a><a class="icon-rss icon-social" title="rss" href="https://www.periodismo.com/feed/" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a></div></div></div><div id="ruby-site" class="site-outer"><div class="header-wrap header-style-1"><div class="header-inner"><div class="topbar-wrap topbar-style-1 is-light-text"><div class="ruby-container"><div class="topbar-inner container-inner clearfix"><div class="topbar-left"><div class="topbar-date"> <span>jueves 6 de diciembre</span></div></div><div class="topbar-right"><div class="topbar-social social-tooltips"> <a class="icon-facebook icon-social" title="facebook" href="https://www.facebook.com/periodismocom/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a><a class="icon-twitter icon-social" title="twitter" href="https://twitter.com/periodismo" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a><a class="icon-google icon-social" title="google+" href="https://plus.google.com/+Periodismogoogle" target="_blank"><i class="fa fa-google" aria-hidden="true"></i></a><a class="icon-youtube icon-social" title="youtube" href="https://www.youtube.com/user/periodismoyt" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a><a class="icon-rss icon-social" title="rss" href="https://www.periodismo.com/feed/" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a></div></div></div></div></div><div class="banner-wrap banner-background-color"><div class="ruby-container"><div class="banner-inner container-inner clearfix"><div class="logo-wrap is-logo-image" itemscope itemtype="https://schema.org/Organization"><div class="logo-inner"> <a href="https://www.periodismo.com/" class="logo" title="Periodismo . com"> <img height="90" width="300" src="https://www.periodismo.com/wp-content/subid/P.com_web_300x90.jpg" srcset="https://www.periodismo.com/wp-content/subid/P.com_web_300x90.jpg 1x, https://www.periodismo.com/wp-content/subid/P.com_web_520x180.jpg 2x" alt="https://www.periodismo.com" style="max-height: 85px;"> </a></div></div><div class="banner-ad-wrap"><div class="banner-ad-inner"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var screen_width = document.body.clientWidth;
 if ( screen_width >= 1110 ) {
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3850526676333332" data-ad-slot="9564255520"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }if ( screen_width >= 768  && screen_width < 1110 ) {
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3850526676333332" data-ad-slot="9564255520"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }if ( screen_width < 768 ) {
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3850526676333332" data-ad-slot="9564255520"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div><div class="navbar-outer clearfix"><div class="navbar-wrap"><div class="ruby-container"><div class="navbar-inner container-inner clearfix"><div class="navbar-left"><div class="off-canvas-btn-wrap is-hidden"><div class="off-canvas-btn"> <a href="#" class="ruby-trigger" title="off canvas button"> <span class="icon-wrap"></span> </a></div></div><div class="logo-mobile-wrap is-logo-mobile-image" itemscope itemtype="https://schema.org/Organization"><div class="logo-mobile-inner"> <a href="https://www.periodismo.com/" class="logo" title="Periodismo . com"> <img height="54" width="170" src="https://www.periodismo.com/wp-content/subid/P.com_web_170x54.jpg" alt="https://www.periodismo.com"> </a></div></div><div id="ruby-main-menu" class="main-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><ul id="menu-menu-principal" class="main-menu-inner"><li id="menu-item-66553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66553 is-category-757 is-cat-mega-menu is-mega-menu"><a href="https://www.periodismo.com/category/7kc/"><i class="fa fa-balance-scale" aria-hidden="true"></i>Reynaldo Sietecase</a><div class="mega-category-menu mega-menu-wrap sub-menu"><div class="mega-category-menu-inner"><div id="ruby_mega_66553" class="ruby-block-wrap block-mega-menu is-light-text is-wrapper"><div class="ruby-block-inner ruby-container"><div class="block-content-wrap"><div class="block-content-inner row"><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2018/12/03/instrucciones-para-llorar/" title="Instrucciones para llorar" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="349" src="https://i0.wp.com/www.periodismo.com/wp-content/subid/macri_llorando.jpg?resize=540%2C349&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-757" href="https://www.periodismo.com/category/7kc/" title="Periodismo Justo">Periodismo Justo</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2018/12/03/instrucciones-para-llorar/" rel="bookmark" title="Instrucciones para llorar">Instrucciones para llorar</a></h3></div></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2018/10/30/no-alcanza-con-lamentarlo/" title="No alcanza con lamentarlo" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="358" src="https://i2.wp.com/www.periodismo.com/wp-content/subid/bolsonaro-presidente.jpg?resize=540%2C358&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-757" href="https://www.periodismo.com/category/7kc/" title="Periodismo Justo">Periodismo Justo</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2018/10/30/no-alcanza-con-lamentarlo/" rel="bookmark" title="No alcanza con lamentarlo">No alcanza con lamentarlo</a></h3></div></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2018/10/09/el-ultimatum-de-lilita/" title="El ultimátum de Lilita" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i1.wp.com/www.periodismo.com/wp-content/subid/elisa-carrio.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" srcset="https://i1.wp.com/www.periodismo.com/wp-content/subid/elisa-carrio.jpg?w=1872&amp;ssl=1 1872w, https://i1.wp.com/www.periodismo.com/wp-content/subid/elisa-carrio.jpg?resize=70%2C48&amp;ssl=1 70w, https://i1.wp.com/www.periodismo.com/wp-content/subid/elisa-carrio.jpg?resize=515%2C354&amp;ssl=1 515w, https://i1.wp.com/www.periodismo.com/wp-content/subid/elisa-carrio.jpg?resize=768%2C528&amp;ssl=1 768w, https://i1.wp.com/www.periodismo.com/wp-content/subid/elisa-carrio.jpg?resize=540%2C370&amp;ssl=1 540w" sizes="(max-width: 540px) 100vw, 540px" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-757" href="https://www.periodismo.com/category/7kc/" title="Periodismo Justo">Periodismo Justo</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2018/10/09/el-ultimatum-de-lilita/" rel="bookmark" title="El ultimátum de Lilita">El ultimátum de Lilita</a></h3></div></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2018/10/03/paciencia/" title="Paciencia" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i0.wp.com/www.periodismo.com/wp-content/subid/nicolas-dujovne-paciencia.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" srcset="https://i0.wp.com/www.periodismo.com/wp-content/subid/nicolas-dujovne-paciencia.jpg?resize=540%2C370&amp;ssl=1 540w, https://i0.wp.com/www.periodismo.com/wp-content/subid/nicolas-dujovne-paciencia.jpg?zoom=2&amp;resize=540%2C370&amp;ssl=1 1080w, https://i0.wp.com/www.periodismo.com/wp-content/subid/nicolas-dujovne-paciencia.jpg?zoom=3&amp;resize=540%2C370&amp;ssl=1 1620w" sizes="(max-width: 540px) 100vw, 540px" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-757" href="https://www.periodismo.com/category/7kc/" title="Periodismo Justo">Periodismo Justo</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2018/10/03/paciencia/" rel="bookmark" title="Paciencia">Paciencia</a></h3></div></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2018/09/12/macri-decia-quiero-el-1-del-patrimonio-de-sus-empresas/" title="&#8220;Macri decía &#8216;Quiero el 1% del patrimonio de sus empresas&#039;&#8221;" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i2.wp.com/www.periodismo.com/wp-content/subid/alconada.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-757" href="https://www.periodismo.com/category/7kc/" title="Periodismo Justo">Periodismo Justo</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2018/09/12/macri-decia-quiero-el-1-del-patrimonio-de-sus-empresas/" rel="bookmark" title="&#8220;Macri decía &#8216;Quiero el 1% del patrimonio de sus empresas&#039;&#8221;">&#8220;Macri decía &#8216;Quiero el 1% del patrimonio de sus empresas'&#8221;</a></h3></div></article></div></div></div></div></div></div></div></li><li id="menu-item-65880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-65880 is-category-101"><a href="https://www.periodismo.com/category/lo-interesante/"><i class="fa fa-star-o" aria-hidden="true"></i>Interesante</a><ul class="sub-menu is-sub-default"><li id="menu-item-66126" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-66126"><a href="https://www.periodismo.com/2018/12/06/el-diario-de-instagram/">Hoy en Instagram</a></li></ul></li><li id="menu-item-65894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65894 is-category-1"><a href="https://www.periodismo.com/category/noticias/"><i class="fa fa-television" aria-hidden="true"></i>Medios</a><ul class="sub-menu is-sub-default"><li id="menu-item-66567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66567"><a href="https://www.periodismo.com/index.php#ruby_a3f6b862">TV en vivo</a></li><li id="menu-item-65883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65883"><a href="https://www.periodismo.com/lo-mejor-de-los-medios/">Lo mejor de los medios</a></li></ul></li><li id="menu-item-65887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65887 is-category-733 is-cat-mega-menu is-mega-menu"><a href="https://www.periodismo.com/category/noticias-locas/"><i class="fa fa-smile-o" aria-hidden="true"></i>Noticias Locas</a><div class="mega-category-menu mega-menu-wrap sub-menu"><div class="mega-category-menu-inner"><div id="ruby_mega_65887" class="ruby-block-wrap block-mega-menu is-light-text is-wrapper"><div class="ruby-block-inner ruby-container"><div class="block-content-wrap"><div class="block-content-inner row"><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2018/12/05/ladron-exhausto-se-queda-dormido-en-el-trabajo/" title="Ladrón exhausto se queda dormido en el trabajo" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i1.wp.com/www.periodismo.com/wp-content/subid/031218.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" srcset="https://i1.wp.com/www.periodismo.com/wp-content/subid/031218.jpg?resize=540%2C370&amp;ssl=1 540w, https://i1.wp.com/www.periodismo.com/wp-content/subid/031218.jpg?zoom=2&amp;resize=540%2C370&amp;ssl=1 1080w" sizes="(max-width: 540px) 100vw, 540px" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-733" href="https://www.periodismo.com/category/noticias-locas/" title="Noticias Locas">Noticias Locas</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2018/12/05/ladron-exhausto-se-queda-dormido-en-el-trabajo/" rel="bookmark" title="Ladrón exhausto se queda dormido en el trabajo">Ladrón exhausto se queda dormido en el trabajo</a></h3></div></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2018/12/04/club-finge-la-muerte-de-jugador-para-posponer-un-partido/" title="Club finge la muerte de jugador para posponer un partido" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i2.wp.com/www.periodismo.com/wp-content/subid/011218.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" srcset="https://i2.wp.com/www.periodismo.com/wp-content/subid/011218.jpg?resize=540%2C370&amp;ssl=1 540w, https://i2.wp.com/www.periodismo.com/wp-content/subid/011218.jpg?zoom=2&amp;resize=540%2C370&amp;ssl=1 1080w" sizes="(max-width: 540px) 100vw, 540px" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-733" href="https://www.periodismo.com/category/noticias-locas/" title="Noticias Locas">Noticias Locas</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2018/12/04/club-finge-la-muerte-de-jugador-para-posponer-un-partido/" rel="bookmark" title="Club finge la muerte de jugador para posponer un partido">Club finge la muerte de jugador para posponer un partido</a></h3></div></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2018/12/03/usa-falso-uniforme-y-arma-para-conquistar-mujeres-y-es-arrestado-por-un-policia-de-verdad/" title="Usa falso uniforme y arma para conquistar mujeres, y es arrestado por un policía de verdad" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i1.wp.com/www.periodismo.com/wp-content/subid/291118.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" srcset="https://i1.wp.com/www.periodismo.com/wp-content/subid/291118.jpg?resize=540%2C370&amp;ssl=1 540w, https://i1.wp.com/www.periodismo.com/wp-content/subid/291118.jpg?zoom=2&amp;resize=540%2C370&amp;ssl=1 1080w" sizes="(max-width: 540px) 100vw, 540px" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-733" href="https://www.periodismo.com/category/noticias-locas/" title="Noticias Locas">Noticias Locas</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2018/12/03/usa-falso-uniforme-y-arma-para-conquistar-mujeres-y-es-arrestado-por-un-policia-de-verdad/" rel="bookmark" title="Usa falso uniforme y arma para conquistar mujeres, y es arrestado por un policía de verdad">Usa falso uniforme y arma para conquistar mujeres, y es arrestado por un policía de verdad</a></h3></div></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2018/11/30/lanzan-un-paraguas-manos-libres/" title="Lanzan un paraguas &#8220;manos libres&#8221;" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i2.wp.com/www.periodismo.com/wp-content/subid/301118.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" srcset="https://i2.wp.com/www.periodismo.com/wp-content/subid/301118.jpg?resize=540%2C370&amp;ssl=1 540w, https://i2.wp.com/www.periodismo.com/wp-content/subid/301118.jpg?zoom=2&amp;resize=540%2C370&amp;ssl=1 1080w" sizes="(max-width: 540px) 100vw, 540px" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-733" href="https://www.periodismo.com/category/noticias-locas/" title="Noticias Locas">Noticias Locas</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2018/11/30/lanzan-un-paraguas-manos-libres/" rel="bookmark" title="Lanzan un paraguas &#8220;manos libres&#8221;">Lanzan un paraguas &#8220;manos libres&#8221;</a></h3></div></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2018/11/29/encuentra-usd-7-5-millones-en-deposito-que-compro-por-usd-500/" title="Encuentra USD 7.5 millones en depósito que compró por USD 500" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i2.wp.com/www.periodismo.com/wp-content/subid/281118.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" srcset="https://i2.wp.com/www.periodismo.com/wp-content/subid/281118.jpg?resize=540%2C370&amp;ssl=1 540w, https://i2.wp.com/www.periodismo.com/wp-content/subid/281118.jpg?zoom=2&amp;resize=540%2C370&amp;ssl=1 1080w" sizes="(max-width: 540px) 100vw, 540px" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-733" href="https://www.periodismo.com/category/noticias-locas/" title="Noticias Locas">Noticias Locas</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2018/11/29/encuentra-usd-7-5-millones-en-deposito-que-compro-por-usd-500/" rel="bookmark" title="Encuentra USD 7.5 millones en depósito que compró por USD 500">Encuentra USD 7.5 millones en depósito que compró por USD 500</a></h3></div></article></div></div></div></div></div></div></div></li><li id="menu-item-65900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65900"><a href="https://www.periodismo.com/efemerides/"><i class="fa fa-calendar" aria-hidden="true"></i>Efemérides</a></li><li id="menu-item-19903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19903"><a href="https://www.periodismo.com/contacto/"><i class="fa fa-envelope-o" aria-hidden="true"></i>Contacto</a></li></ul></div></div><div class="navbar-right"><div class="navbar-search"> <a href="#" id="ruby-navbar-search-icon" data-mfp-src="#ruby-header-search-popup" data-effect="mpf-ruby-effect header-search-popup-outer" title="Search" class="navbar-search-icon"> <i class="fa fa-search" aria-hidden="true"></i> </a></div></div></div></div><div id="ruby-header-search-popup" class="header-search-popup"><div class="header-search-popup-wrap ruby-container"> <a href="#" class="ruby-close-search"><i class="ruby-close-btn" aria-hidden="true"></i></a><div class="header-search-popup-inner"><form class="search-form" method="get" action="https://www.periodismo.com/"><fieldset> <input id="ruby-search-input" type="text" class="field" name="s" value="" placeholder="Ingrese la/s palabra/s a buscar" autocomplete="off"> <button type="submit" value="" class="btn"><i class="fa fa-search" aria-hidden="true"></i></button></fieldset><div class="header-search-result"></div></form></div></div></div></div></div></div></div><div class="main-site-mask"></div><div class="site-wrap"><div class="site-mask"></div><div class="site-inner"><div class="single-post-outer jttemp clearfix"><article class="single-post-wrap single-post-5 post-78226 post type-post status-publish format-standard has-post-thumbnail hentry category-lo-interesante tag-educacion tag-hp tag-marketing" itemscope itemtype="https://schema.org/Article"><div class="ruby-page-wrap ruby-section row single-wrap is-author-bottom is-sidebar-right ruby-container"><div class="breadcrumb-wrap"><div class="breadcrumb-inner" itemscope itemtype="https://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="https://schema.org/ListItem"><meta itemprop="position" content="1"><a href="https://www.periodismo.com/">Home</a></span><i class="fa fa-angle-right breadcrumb-next"></i><span itemscope itemprop="itemListElement" itemtype="https://schema.org/ListItem"><meta itemprop="position" content="2"><a rel="bookmark" href="https://www.periodismo.com/category/lo-interesante/"><span>Interesante</span></a></span></div></div><div class="ruby-content-wrap single-inner col-sm-8 col-xs-12 content-with-sidebar"><div class="single-post-overlay-outer jtlay5"><div class="single-post-thumb-outer"><div class="post-thumb"><img width="750" height="450" src="https://i2.wp.com/www.periodismo.com/wp-content/subid/kids-girl-pencil-drawing-159823.jpeg?resize=750%2C450&amp;ssl=1" class="attachment-bingo_ruby_crop_750x450 size-bingo_ruby_crop_750x450 wp-post-image" alt="" srcset="https://i2.wp.com/www.periodismo.com/wp-content/subid/kids-girl-pencil-drawing-159823.jpeg?resize=1170%2C700&amp;ssl=1 1170w, https://i2.wp.com/www.periodismo.com/wp-content/subid/kids-girl-pencil-drawing-159823.jpeg?resize=750%2C450&amp;ssl=1 750w" sizes="(max-width: 750px) 100vw, 750px" /></div></div><div class="post-thumb-overlay"></div><div class="single-post-header is-absolute is-light-text"><div class="post-cat-info clearfix"><a class="cat-info-el cat-info-id-101" href="https://www.periodismo.com/category/lo-interesante/" title="Interesante">Interesante</a></div><div class="single-title post-title entry-title is-size-1"><h1>Oratoria práctica: Cómo enseñar a los niños a hablar en público</h1></div><div class="post-meta-info is-show-icon"><span class="meta-info-el meta-info-author"><img alt='Daniel Colombo' src='https://secure.gravatar.com/avatar/263bd1051033c7e3b3ff1c9ea0b4f016?s=22&#038;r=g' srcset='https://secure.gravatar.com/avatar/263bd1051033c7e3b3ff1c9ea0b4f016?s=44&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /><a class="vcard author" href="https://www.periodismo.com/author/dcolombo/">Daniel Colombo</a></span><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2018-12-06T09:14:28+00:00"><span>hace 17 min</span></time></span></div></div></div><div class="single-post-content-outer single-box jtlay-5"><div class="single-post-body"><div class="single-content-wrap"><div class="single-entry-wrap"><div class="entry single-entry"><div id="tps_slideContainer_78226" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide"><p>Uno de los aspectos fundamentales para expresar las ideas y conectar con los demás es aprender a hablar en público. El arte de la oratoria se aplica a todo tipo de actividades, y sería esencial que se enseñe desde la primera infancia en adelante.</p><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3850526676333332" data-ad-slot="6425785432"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><br /><p>Muchos profesionales adultos encuentran dificultades a la hora de afrontar al público; en casi todas sus carreras no se les ha enseñado esta habilidad tan necesaria para desempeñarse con mayor asertividad en distintos contextos.</p><p>Cuando en la escuela se aprende a leer, aún se aplica un método que, hoy, resulta un tanto contraproducente: la típica “lectura escolar” en voz alta, con ciertos vicios y entonaciones antinaturales. De hecho, hace tan solo unas décadas, se enseñaba “declamación” como una forma de expresión oral. Esto ha quedado tan marcado en el inconsciente de las personas, que, puestos a la hora de afrontar al público, sin darse cuenta repiten esos esquemas totalmente desactualizados para el mundo actual.</p><p>Para los niños será estratégico desarrollar la habilidad de hablar ante todo tipo de personas. Aquí, algunos beneficios concretos:</p><p><strong>1.  </strong>Les dará mayor auto confianza.</p><p><strong>2.</strong>  Vencerán el miedo al ridículo y a equivocarse; aprenderán de sus errores, comenzando un proceso de mejora continua.</p><p><strong>3.  </strong>Podrán expresar mejor sus ideas.</p><p><strong>4.  </strong>Serán capaces de conceptualizar en forma más asertiva de acuerdo con el auditorio al que se dirijan.</p><p><strong>5.  </strong>Ampliarán notablemente su vocabulario y podrán argumentar con consistencia.</p><p><strong>6. </strong> Articularán la conexión entre mente, palabra, cuerpo y emociones.</p><p><strong>7.</strong>  Entender que la oratoria no es lo mismo que clases de teatro: aquí serán ellos mismos, no un personaje.</p><p><strong>8. </strong> Descubrirán cómo pueden traducir en palabras y gestos lo que piensan y sienten, fomentando el debate y el criterio propio.</p><p><strong>9. </strong>  Tendrán mejores oportunidades de adultos para afrontar desafíos personales y profesionales, ya que la oratoria es una de las habilidades blandas más requeridas en cualquier posición, al igual que las demás herramientas de interacción humanas.</p><p><strong>10. </strong> Conocerán el impacto de lo visual, lo auditivo y lo kinestésico (emociones, sensaciones, cuerpo, movimiento), puesto en escena. Los niños son nativos digitales, por lo que dominan muchas herramientas que harán lucir en sus presentaciones.</p><p>La comunicación en palabras ocupa sólo el 7% del total de la comunicación humana; el resto son los gestos (55%) y el tono de la voz (38%).</p><p>&nbsp;</p><p><strong>Aprender desde niños</strong></p><p>Así como introducir un nuevo idioma es más sencillo desde niños, también es fundamental aprender a hablar en público.</p><p>La oratoria se aprende mediante la ejercitación permanente, el registro de la postura corporal, la respiración, el manejo del tiempo, el desarrollo de los temas a abordar y las formas de estimular los sentidos del público, y del propio orador.</p><p>Otro aspecto importante es el de la inspiración, la creatividad y la innovación que se despiertan cuando se diseñan las presentaciones: aquí, el componente creativo innato en la infancia es de gran valor.</p><p>&nbsp;</p><p><strong>Claves para enseñar a los niños a hablar en público</strong></p><p>Aquí van estas sugerencias prácticas:</p><p><strong>1.  Juego</strong><br /> Una herramienta esencial es fomentar la oratoria conectándola con el espíritu lúdico. Canto, baile, recitados, encarnar diferentes personales en una misma presentación, inventar finales sorprendentes, escribir párrafos y representarlos ante los demás, dar distintos matices y entonaciones ayudarán a entrenarse.</p><p>&nbsp;</p><p><strong>2. Improvisaciones</strong><br /> Los ejercicios de improvisación son altamente recomendables. Desde muy niños se puede estimular esta herramienta para desarrollar el lenguaje, obtener mayor soltura corporal y una riqueza conceptual que de otra forma quedará oprimida.</p><p>&nbsp;</p><p><strong>3.  Potencial creativo</strong><br /> También es necesario explorar la posibilidad creativa de cada niño o niña, permitiéndole conectar ideas diversas. Un buen ejercicio es colocar palabras sueltas, a modo de rompecabezas desarmado; y que, con algunas de ellas, cada uno elabore una presentación basada en un mismo (o diferente) tema.</p><p>&nbsp;</p><p><strong>4.  Estimular la lectura en voz alta</strong><br /> En la infancia (y para la mayoría de los adultos) es requisito seguir entrenándose en leer en voz alta todo tipo de textos. Al hacerlo, la persona se conecta con su potencial de comunicador, ya que sale de su ensimismamiento, de su mundo personal interpretativo, para transmitir su mensaje hacia los demás. Es conveniente proveer todo tipo de lecturas, no sólo las que resultan sencillas.</p><p>&nbsp;</p><p><strong>5.  Despertar la curiosidad por enfoques diversos de un mismo tema</strong><br /> Para practicar, se puede solicitar que cada niño proponga tres temas. Se elige uno al azar, y se lo invita a presentarlo en forma breve (por ejemplo, un minuto en total), de tres maneras diferentes. Esto les ayudará a entrenar su cerebro en formas de pensamiento lateral para contar el mismo contenido de distinta forma.</p><p>&nbsp;</p><p><strong>6.  Evitar que aprendan las cosas de memoria</strong><br /> Cuando el cerebro hace el esfuerzo por memorizar se pierde la capacidad de conceptualizar trazos, ideas y conceptos fundamentales. La intención en la práctica de niños hablando en público es que puedan tener una guía general de lo que van a expresar, y que puedan hacerlo libremente, sin ataduras a la memoria inducida.</p><p>&nbsp;</p><p><strong>7.  Enseñar la estructura básica de las presentaciones </strong><br /> Inicio, nudo/desarrollo y final, donde la primera y última parte serán esenciales para generar un impacto en el público. Un ejercicio práctico es invitarlos a desarrollar una guía de lo que quieren expresar. Incluso, se puede ejemplificar con algún cuento o relato inspiracional que los niños hayan escuchado o leído, reconocer su estructura literaria y recrearlo con sus palabras.</p><p>&nbsp;</p><p><strong>8.  Conectarlos con las emociones</strong><br /> Otro aspecto esencial es que lo sientan como propio, ya que se traducirá en escena con un impacto mayor que decirlo como si estuviesen actuando en un acto escolar de los de siempre.</p><p>&nbsp;</p><p><strong>9.  Dar libertad para que estructuren su Storytelling</strong><br /> Esta herramienta permite que quien expone conecte mejor con el público. Hay una historia detrás de la historia, que no necesariamente debe ser lineal al relatarla: hay miles de formas para explorar. Como sugerencia, es necesario que cada niño se responda: “¿Cómo digo lo que quiero decir?” y “¿Qué impacto emocional quiero lograr?”, para elaborar así su storytelling a medida.</p><p>&nbsp;</p><p><strong>10.  Aprender a responder preguntas </strong><br /> Otro eje esencial es tener la habilidad de interpretar qué pregunta el público, y cómo responderles en forma sencilla y directa, en línea con el tema a presentar. Los debates y opiniones son fundamentales para que desde la infancia se desarrolle el espíritu de libre expresión, algo fundamental dentro de los valores humanos, y que se atesorarán por siempre.</p><p>&nbsp;</p><p><strong>Daniel Colombo</strong><br /> Master Coach Internacional especializado en CEO, alta gerencia y profesionales; conferencista internacional; motivador; autor de 21 libros y comunicador profesional.<br /> <a href="http://www.danielcolombo.com" class="autohyperlink" target="_blank">www.danielcolombo.com</a></p><p>Facebook: <a href="https://www.facebook.com/DanielColomboComunidad" class="autohyperlink" target="_blank">www.facebook.com/DanielColomboComunidad</a><br /> Twitter: @danielcolombopr<br /> Instagram: daniel.colombo<br /> YouTube: <a href="https://www.youtube.com/c/DanielColomboComunidad" class="autohyperlink" target="_blank">www.youtube.com/c/DanielColomboComunidad</a><br /> Linkedin: <a href="https://ar.linkedin.com/in/danielcolombo" class="autohyperlink" target="_blank">ar.linkedin.com/in/danielcolombo</a></p></div></div><div class="theiaPostSlider_footer _footer"></div><p></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_78226&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} de %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use las teclas \u2190 \u2192 para navegar&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Ant.&quot;,&quot;nextText&quot;:&quot;Sig.&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.periodismo.com\/2018\/12\/06\/oratoria-practica-como-ensenar-a-los-ninos-a-hablar-en-publico\/&quot;,&quot;postId&quot;:78226,&quot;refreshAds&quot;:true,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.periodismo.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-right\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div></div><div class="jticon">&nbsp;<a href="https://www.periodismo.com/2018/12/06/oratoria-practica-como-ensenar-a-los-ninos-a-hablar-en-publico/" target="_blank" rel="nofollow"></a></div></div><span class="single-post-tag"><span class="single-tag-text">Etiquetas:</span><a class="single-tag-el" href="https://www.periodismo.com/tag/educacion/" title="educacion">educacion</a><a class="single-tag-el" href="https://www.periodismo.com/tag/hp/" title="hp">hp</a><a class="single-tag-el" href="https://www.periodismo.com/tag/marketing/" title="marketing">marketing</a></span><div class="single-post-share-big"><div class="single-post-share-big-inner"><a class="share-bar-el-big icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.periodismo.com%2F2018%2F12%2F06%2Foratoria-practica-como-ensenar-a-los-ninos-a-hablar-en-publico%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i><span>compartir en Facebook</span></a><a class="share-bar-el-big icon-twitter" href="https://twitter.com/intent/tweet?text=Oratoria+pr%C3%A1ctica%3A+C%C3%B3mo+ense%C3%B1ar+a+los+ni%C3%B1os+a+hablar+en+p%C3%BAblico&amp;url=https%3A%2F%2Fwww.periodismo.com%2F2018%2F12%2F06%2Foratoria-practica-como-ensenar-a-los-ninos-a-hablar-en-publico%2F&amp;via=Periodismo+.+com"><i class="fa fa-twitter color-twitter"></i><span>compartir en Twitter</span></a><a class="share-bar-el-big icon-email" href="/cdn-cgi/l/email-protection#37084442555d5254430a7845564358455e561c474512740412760654435e54561204761c741274041275045a581c5259445212740412750656451c561c5b58441c595e12740412750658441c561c5f56555b56451c52591c47127404127576555b5e5458117578736e0a7e17515842595317435f5e44175645435e545b52175e594352455244435e59501756595317435f5842505f4317585117445f56455e5950175e4317405e435f174e58421917745f52545c175e43175842430d5f43434744120476120571120571404040194752455e58535e445a581954585a1205710507060f120571060512057107011205715845564358455e561a47455654435e54561a54585a581a525944525956451a561a5b58441a595e5958441a561a5f56555b56451a52591a4742555b5e5458120571"><i class="fa fa-envelope-o"></i><span>compartir por email</span></a></div></div></div><div class="single-post-box single-post-box-comment is-show-btn"><div class="box-comment-btn-wrap"><a href="#" class="box-comment-btn"><i class="fa fa-comments"></i>agregar un comentario</a><div class="ajax-animation"><span class="ajax-animation-icon"></span></div></div><div class="box-comment-content"><div id="comments" class="single-comment-wrap comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Dejar un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/12/06/oratoria-practica-como-ensenar-a-los-ninos-a-hablar-en-publico/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.periodismo.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">comentario</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Escriba su comentario acá..."></textarea></p><p class="comment-form-author"><label for="author">Name</label><input id="author" name="author" type="text" placeholder="Name..." size="30" aria-required='true' /></p><p class="comment-form-email"><label for="email">Email</label><input id="email" name="email" type="text" placeholder="Email..." aria-required='true' /></p><p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" placeholder="Website..." aria-required='true' /></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="clearfix" value="Enviar comentario" /> <input type='hidden' name='comment_post_ID' value='78226' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5bbb63a87c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="65" /></p></form></div></div></div></div><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.periodismo.com/2018/12/06/oratoria-practica-como-ensenar-a-los-ninos-a-hablar-en-publico/" /><meta itemprop="headline " content="Oratoria práctica: Cómo enseñar a los niños a hablar en público"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Daniel Colombo"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.periodismo.com/wp-content/subid/kids-girl-pencil-drawing-159823.jpeg?fit=1280%2C853&ssl=1"><meta itemprop="width" content="1280"><meta itemprop="height" content="853"></span><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.periodismo.com/wp-content/subid/P.com_web_300x90.jpg"></span><meta itemprop="name" content="Daniel Colombo"></span><meta itemprop="datePublished" content="2018-12-06T09:14:28+00:00" /><meta itemprop="dateModified" content="2018-12-06T09:14:28+00:00" /></div></div><div class="single-post-box-outer"><div class="single-nav single-box row" role="navigation"><div class="col-sm-6 col-xs-12 nav-el nav-left post-title is-size-6"><a href="https://www.periodismo.com/2018/12/06/el-diario-de-instagram/" rel="bookmark" title="El diario de Instagram"><span class="ruby-nav-icon nav-left-icon"><i class="fa fa-angle-left"></i></span><span class="ruby-nav-link nav-left-link">El diario de Instagram</span></a></div><div class="col-sm-6 col-xs-12 nav-el nav-right post-title is-size-6"></div></div><div class="single-post-box-related has-header-block clearfix box-related-3"><div class="box-related-header block-header-wrap"><div class="block-header-inner"><div class="block-title"><h3>Tal vez te interese...</h3></div></div></div><div class="box-related-content block-content-wrap row"><div class="post-outer col-sm-4 col-xs-12"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2018/12/06/el-diario-de-instagram/" title="El diario de Instagram" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i2.wp.com/www.periodismo.com/wp-content/subid/Juana-Viale-agradecida-a-la-naturaleza.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" srcset="https://i2.wp.com/www.periodismo.com/wp-content/subid/Juana-Viale-agradecida-a-la-naturaleza.jpg?resize=540%2C370&amp;ssl=1 540w, https://i2.wp.com/www.periodismo.com/wp-content/subid/Juana-Viale-agradecida-a-la-naturaleza.jpg?zoom=2&amp;resize=540%2C370&amp;ssl=1 1080w" sizes="(max-width: 540px) 100vw, 540px" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-1110" href="https://www.periodismo.com/category/instagram/" title="instagram">instagram</a></div><span class="post-format-wrap is-absolute is-top-format"><span class="post-format is-gallery-format"></span></span></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2018/12/06/el-diario-de-instagram/" rel="bookmark" title="El diario de Instagram">El diario de Instagram</a></h3></div></article></div><div class="post-outer col-sm-4 col-xs-12"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2018/12/05/12-herramientas-multimedia-para-mejorar-tu-narracion-digital/" title="12 herramientas multimedia para mejorar tu narración digital" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i1.wp.com/www.periodismo.com/wp-content/subid/DpiYvogXgAA8R8R.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" srcset="https://i1.wp.com/www.periodismo.com/wp-content/subid/DpiYvogXgAA8R8R.jpg?resize=540%2C370&amp;ssl=1 540w, https://i1.wp.com/www.periodismo.com/wp-content/subid/DpiYvogXgAA8R8R.jpg?zoom=2&amp;resize=540%2C370&amp;ssl=1 1080w" sizes="(max-width: 540px) 100vw, 540px" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-1" href="https://www.periodismo.com/category/noticias/" title="Medios">Medios</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2018/12/05/12-herramientas-multimedia-para-mejorar-tu-narracion-digital/" rel="bookmark" title="12 herramientas multimedia para mejorar tu narración digital">12 herramientas multimedia para mejorar tu narración digital</a></h3></div></article></div><div class="post-outer col-sm-4 col-xs-12"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2018/12/05/ladron-exhausto-se-queda-dormido-en-el-trabajo/" title="Ladrón exhausto se queda dormido en el trabajo" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i1.wp.com/www.periodismo.com/wp-content/subid/031218.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" srcset="https://i1.wp.com/www.periodismo.com/wp-content/subid/031218.jpg?resize=540%2C370&amp;ssl=1 540w, https://i1.wp.com/www.periodismo.com/wp-content/subid/031218.jpg?zoom=2&amp;resize=540%2C370&amp;ssl=1 1080w" sizes="(max-width: 540px) 100vw, 540px" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-733" href="https://www.periodismo.com/category/noticias-locas/" title="Noticias Locas">Noticias Locas</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2018/12/05/ladron-exhausto-se-queda-dormido-en-el-trabajo/" rel="bookmark" title="Ladrón exhausto se queda dormido en el trabajo">Ladrón exhausto se queda dormido en el trabajo</a></h3></div></article></div></div></div></div></div><div class="sidebar-wrap col-sm-4 col-xs-12 clearfix"><div class="ruby-sidebar-sticky"><div class="sidebar-inner"><aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-3850526676333332" data-ad-slot="2899326160"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside></div></div></div></div></article></div></div><footer id="footer" class="footer-wrap"><div class="footer-inner is-light-text"><div class="bottom-footer-wrap"><div class="ruby-container"><div class="bottom-footer-inner"><div id="ruby-footer-navigation" class="footer-menu-wrap"><ul id="menu-footer" class="footer-menu-inner"><li id="menu-item-66581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-66581"><a href="https://www.periodismo.com/">Home</a></li><li id="menu-item-66551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66551"><a href="#">Top</a></li><li id="menu-item-32559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32559"><a href="http://www.periodismo.net">Cursos de periodismo</a></li><li id="menu-item-32527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32527"><a href="https://www.periodismo.com/contacto/">Contacto</a></li></ul></div><div class="footer-social-wrap"><div class="footer-social-inner social-tooltips"> <a class="icon-facebook icon-social is-color" title="facebook" href="https://www.facebook.com/periodismocom/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a><a class="icon-twitter icon-social is-color" title="twitter" href="https://twitter.com/periodismo" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a><a class="icon-google icon-social is-color" title="google+" href="https://plus.google.com/+Periodismogoogle" target="_blank"><i class="fa fa-google" aria-hidden="true"></i></a><a class="icon-youtube icon-social is-color" title="youtube" href="https://www.youtube.com/user/periodismoyt" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a><a class="icon-rss icon-social is-color" title="rss" href="https://www.periodismo.com/feed/" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a></div></div></div></div><div id="footer-copyright" class="footer-copyright-wrap"><p>Copyright © 1997<script>new Date().getFullYear()>1997&&document.write("-"+new Date().getFullYear());</script> DataPress Multimedia - Director: Diego Rottman<br />Permitida su reproducción solicitando autorización</p></div></div></div> </footer></div></div> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/min/1/20836d5173e80d09ec3580f93061b372.js' data-minify="1" defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-plugins-jetpack-_inc-build-photon-photon.min-20130122.js' defer></script> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.periodismo.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/min/1/e4bdbb965d4e5830a7fed72d28e85f08.js' data-minify="1" defer></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201849' defer></script> <script type='text/javascript'>/*  */
var reclinks = {"ajaxUrl":"https:\/\/www.periodismo.com\/wp-admin\/admin-ajax.php","loginUrl":"https:\/\/www.periodismo.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.periodismo.com%2F2018%2F12%2F06%2Foratoria-practica-como-ensenar-a-los-ninos-a-hablar-en-publico%2F","messages_linkSubmitted":"Link submitted successfully.","messages_error404":"The submitted link could not be found.","messages_errorNoTitle":"The document does not appear to have a title."};
/*  */</script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/min/1/db435a36d568fea45f7e466734a7f60d.js' data-minify="1" defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-modernizr-v2.8.3.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-totop-v1.2.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-includes-js-imagesloaded.min-3.2.0.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-waypoints-v3.1.1.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-slick-v1.5.8.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-tipsy-v1.0.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-magnificpopup-v1.1.0.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-justified-v1.1.0.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-backstretch-v2.0.4.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-smoothscroll-v1.2.1.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-bootstrap-v3.0.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-fitvids-v1.1.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-sticky-v1.0.3.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-rubysticky-1.0.js' defer></script> <script type='text/javascript'>/*  */
var bingo_ruby_to_top = "1";
var bingo_ruby_to_top_mobile = "1";
var bingo_ruby_social_tooltip = "1";
var bingo_ruby_single_image_popup = "1";
/*  */</script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/min/1/2bec5d3c26bb8ce941ebf3329a66b957.js' data-minify="1" defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-plugins-jetpack-_inc-build-twitter-timeline.min-4.0.0.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-includes/js/wp-embed.min.js' defer></script> <script async="async" type='text/javascript' src='https://www.periodismo.com/wp-content/cache/min/1/c19de8409649d3c86970ad499c9f8d20.js' data-minify="1"></script> <script type='text/javascript' src='https://stats.wp.com/e-201849.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8',blog:'40071847',post:'78226',tz:'-3',srv:'www.periodismo.com'} ]);
	_stq.push([ 'clickTrackerInit', '40071847', '78226' ]);</script> </body></html>
