<!DOCTYPE html><html lang="es"><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic%7CMontserrat%3A700%2C400" /><link rel="stylesheet" href="https://www.periodismo.com/wp-content/cache/min/1/2c4150c920973e81f243ada0bb840a04.css" data-minify="1" /><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.periodismo.com/xmlrpc.php" /><title>El diario de Instagram &#8211; Periodismo . com</title> <script type="application/javascript">var bingo_ruby_ajax_url = "https://www.periodismo.com/wp-admin/admin-ajax.php"</script><meta name="google-site-verification" content="GtwnbwO6UDlWmFyA-0GH5NzdKyy1iBalnVJf2v9H_Qo" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js" defer></script><![endif]--><meta name="pwaforwp" content="wordpress-plugin" /><meta name="theme-color" content="#9ee5e1"><link rel="manifest" href="https://www.periodismo.com/wp-json/pwa-for-wp/v2/pwa-manifest-json"><meta name=" " content="Periodismo.com"><meta name="application-name" content="Periodismo.com"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-touch-fullscreen" content="YES"><link rel="apple-touch-icon" sizes="192x192" href="https://www.periodismo.com/wp-content/subid/Pecom.jpg"><link rel="apple-touch-icon" sizes="512x512" href="https://www.periodismo.com/wp-content/subid/Pecom.jpg"><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Periodismo . com &raquo; Feed" href="https://www.periodismo.com/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><style id='theiaPostSlider-inline-css' type='text/css'>.theiaPostSlider_nav.fontTheme ._title,
.theiaPostSlider_nav.fontTheme
._text{line-height:50px}.theiaPostSlider_nav.fontTheme ._button,
.theiaPostSlider_nav.fontTheme ._button
svg{color:#686868;fill:#686868}.theiaPostSlider_nav.fontTheme ._button ._2
span{font-size:50px;line-height:50px}.theiaPostSlider_nav.fontTheme ._button ._2
svg{width:50px}.theiaPostSlider_nav.fontTheme ._button:hover,
.theiaPostSlider_nav.fontTheme ._button:focus,
.theiaPostSlider_nav.fontTheme ._button:hover svg,
.theiaPostSlider_nav.fontTheme ._button:focus
svg{color:#8e8e8e;fill:#8e8e8e}.theiaPostSlider_nav.fontTheme ._disabled,
.theiaPostSlider_nav.fontTheme ._disabled
svg{color:#686868 !important;fill:#686868 !important}</style><style id='bingo_ruby_style_default-inline-css' type='text/css'>input[type="button"]:hover, button:hover, .header-search-not-found, .breaking-news-title span, .breaking-news-title .mobile-headline,.post-title a:hover, .post-title a:focus, .comment-title h3, h3.comment-reply-title, .comment-list .edit-link, .single-nav a:hover, .single-nav a:focus,.subscribe-icon-mail i, .flickr-btn-wrap a, .twitter-content a, .entry del, .entry blockquote p, .entry a:not(button),.entry p a, .comment-list .comment-content blockquote p, .author-content-wrap .author-title a:hover, .author-description a, #wp-calendar
#today{color:#d33}.page-numbers.current, a.page-numbers:hover, a.page-numbers:focus, .topbar-subscribe-button a span, .topbar-style-2 .topbar-subscribe-button a span:hover,.post-editor:hover, .cat-info-el, .comment-list .comment-reply-link, .single-nav a:hover .ruby-nav-icon, .single-nav a:focus .ruby-nav-icon, input[type="button"].ninja-forms-field,.page-search-form .search-submit input[type="submit"], .post-widget-inner .post-counter, .widget_search .search-submit input[type="submit"], .single-page-links .pagination-num > span,.single-page-links .pagination-num > a:hover > span, .subscribe-form-wrap .mc4wp-form-fields input[type="submit"], .widget-social-link-info a i, #ruby-back-top i, .entry ul li:before,.ruby-trigger .icon-wrap, .ruby-trigger .icon-wrap:before, .ruby-trigger .icon-wrap:after{background-color:#d33}.off-canvas-wrap::-webkit-scrollbar-corner, .off-canvas-wrap::-webkit-scrollbar-thumb, .video-playlist-iframe-nav::-webkit-scrollbar-corner, .video-playlist-iframe-nav::-webkit-scrollbar-thumb,.fw-block-v2 .video-playlist-iframe-nav::-webkit-scrollbar-corner, .fw-block-v2 .video-playlist-iframe-nav::-webkit-scrollbar-thumb,.ruby-coll-scroll::-webkit-scrollbar-corner,.ruby-coll-scroll::-webkit-scrollbar-thumb{background-color:#d33 !important}.page-numbers.current, a.page-numbers:hover, a.page-numbers:focus, .entry blockquote
p{border-color:#d33}.total-caption{font-family:Lato}.ruby-container{max-width:1200px}.is-boxed .site-outer{max-width:1230px}.banner-background-color{background-color:#fff}.header-wrap .header-parallax-wrap{height:320px}.header-wrap #header-image-parallax{height:440px;!important}@media only screen and (max-width: 992px) and (min-width: 768px){.header-wrap .header-parallax-wrap{height:260px}.header-wrap #header-image-parallax{height:380px;!important}}@media only screen and (max-width: 767px){.header-wrap .header-parallax-wrap{height:210px}.header-wrap #header-image-parallax{height:330px;!important}}.navbar-inner, .header-search-popup .btn, .header-search-popup #ruby-search-input,.logo-mobile-text>*{color:#d33}.show-social .ruby-icon-show, .show-social .ruby-icon-show:before, .show-social .ruby-icon-show:after,.extend-social .ruby-icon-close:before, .extend-social .ruby-icon-close:after,.ruby-trigger .icon-wrap, .ruby-trigger .icon-wrap:before, .ruby-trigger .icon-wrap:after{background-color:#d33}.show-social .ruby-icon-show, .show-social .ruby-icon-show:before, .show-social .ruby-icon-show:after, .extend-social .ruby-icon-close:before, .extend-social .ruby-icon-close:after{border-color:#d33}.main-menu-inner>li:hover>a,.main-menu-inner>li:focus>a,.main-menu-inner>.current-menu-item>a{color:#dd4b4b}.footer-copyright-wrap
p{color:#ddd}.footer-copyright-wrap{background-color:#242424}.post-excerpt{font-size:14px}</style> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-migrate.min-1.4.1.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/min/1/fa15d587dbaa2366b359819284de4dac.js' data-minify="1" defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-plugins-theia-post-slider-js-async.min-14.09.2014.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-plugins-theia-post-slider-js-hammer.min-2.0.4.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/min/1/2439dc5a2f7447ad189c2d7f7c046734.js' data-minify="1" defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/min/1/e4174642fa74dc1cf9fce7423bfe69f3.js' data-minify="1" defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/min/1/bde959f054521e375a6c4c06dc39e143.js' data-minify="1" defer></script> <link rel='https://api.w.org/' href='https://www.periodismo.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.periodismo.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.periodismo.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Cómo convertir tu perfil de Instagram en una página web' href='https://www.periodismo.com/2019/10/10/como-convertir-tu-perfil-de-instagram-en-una-pagina-web/' /><link rel='next' title='Trabajo: Personas facilitadoras y personas “complicadoras”' href='https://www.periodismo.com/2019/10/11/trabajo-personas-facilitadoras-y-personas-complicadoras/' /><meta name="generator" content="WordPress 5.2.3" /><link rel='shortlink' href='https://wp.me/p2I8w7-h8V' /><link rel="alternate" type="application/json+oembed" href="https://www.periodismo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.periodismo.com%2F2019%2F10%2F11%2Fel-diario-de-instagram%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.periodismo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.periodismo.com%2F2019%2F10%2F11%2Fel-diario-de-instagram%2F&#038;format=xml" /><style>.has-post-thumbnail img.wp-post-image,.attachment-twentyseventeen-featured-image.wp-post-image{display:none !important}</style><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><style type='text/css'>img#wpstats{display:none}</style><meta property="og:type" content="article" /><meta property="og:title" content="El diario de Instagram" /><meta property="og:url" content="https://www.periodismo.com/2019/10/11/el-diario-de-instagram/" /><meta property="og:description" content="Todos los días, las fotos destacadas de los famosos. La divertida imitación que hizo Nico Vázquez de Lali Pura emoción: Sebastián Yatra cantó en la Villa 31 Lali sopló las velitas acompañada por su…" /><meta property="article:published_time" content="2019-10-11T09:55:07+00:00" /><meta property="article:modified_time" content="2019-10-11T11:08:18+00:00" /><meta property="og:site_name" content="Periodismo . com" /><meta property="og:image" content="https://i2.wp.com/www.periodismo.com/wp-content/subid/La-divertida-imitación-que-hizo-Nico-Vázquez-de-Lali.jpg?fit=720%2C900&amp;ssl=1" /><meta property="og:image:width" content="720" /><meta property="og:image:height" content="900" /><meta property="og:locale" content="es_ES" /><meta name="twitter:creator" content="@periodismo" /><meta name="twitter:site" content="@periodismo" /><meta name="twitter:text:title" content="El diario de Instagram" /><meta name="twitter:image" content="https://i2.wp.com/www.periodismo.com/wp-content/subid/La-divertida-imitación-que-hizo-Nico-Vázquez-de-Lali.jpg?fit=720%2C900&#038;ssl=1&#038;w=640" /><meta name="twitter:card" content="summary_large_image" /><meta property="og:title" content="El diario de Instagram" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.periodismo.com/2019/10/11/el-diario-de-instagram/" /><meta property="og:site_name" content="Periodismo . com" /><meta property="og:description" content="Todos los días, las fotos destacadas de los famosos. La divertida imitación que hizo Nico Vázquez de Lali &quot;Festejamos el cumple de #LaLigera y nuestras funciones explotadas.@lalioficial Temazo!! La rompes" /><meta property="og:image" content="https://i2.wp.com/www.periodismo.com/wp-content/subid/La-divertida-imitación-que-hizo-Nico-Vázquez-de-Lali.jpg?fit=720%2C900&#038;ssl=1" /><link rel="icon" href="https://i1.wp.com/www.periodismo.com/wp-content/subid/cropped-Pecom-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i1.wp.com/www.periodismo.com/wp-content/subid/cropped-Pecom-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.periodismo.com/wp-content/subid/cropped-Pecom-1.jpg?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i1.wp.com/www.periodismo.com/wp-content/subid/cropped-Pecom-1.jpg?fit=270%2C270&#038;ssl=1" /><style type="text/css" id="wp-custom-css">.grecaptcha-badge{visibility:collapse !important}.bigicon{background-image:url(https://www.periodismo.com/wp-content/themes/bingo/icons_40x30.png);width:40px;height:30px;position:relative;top:0;margin-right:0px;background-repeat:no-repeat}.bigicon6{background-position:-200px 0}.bigicon13{background-position:-160px -60px}.bigicon17{background-position:0px -120px}.bigicon14{background-position:-200px -60px}.bigicon5{background-position:-160px 0}.bigicon4{background-position:-120px 0}.fl{float:left!important}.dtgris{color:#fff;padding:0px
5px;background-color:#666}.dtverde{color:#fff;padding:0px
5px;background-color:#360}.dtmarron{color:#fff;padding:0px
5px;background-color:#900000}.dtazul{color:#fff;padding:0px
5px;background-color:#3055a8}.dtvioleta{color:#fff;padding:0px
5px;background-color:#7856a1}.dtrosa{color:#fff;padding:0px
5px;background-color:#f35847}.dp_pec_wrapper.dp_pec_today_events.dp_pec_400
.dp_pec_content{display:block}body .light.dp_pec_wrapper .dp_pec_content
.dp_pec_date_event{background:none;border:none;padding:0;margin:0;box-shadow:none}body .dp_pec_wrapper.dp_pec_400 .dp_pec_content .dp_pec_date_event .dp_pec_event_description
p{font-size:12px;color:#282828;line-height:11px}.dp_pec_wrapper .dp_pec_content .dp_pec_date_event h2.dp_pec_event_title, .dp_pec_wrapper .dp_pec_content .dp_pec_date_event h2.dp_pec_event_title
.dp_pec_event_title_sp{color:#282828;font-family:Montserrat;font-weight:700;font-style:normal;font-size:20px}</style><style type="text/css" title="dynamic-css" class="options-output">.footer-inner{background-color:#282828;background-repeat:no-repeat;background-size:cover;background-attachment:fixed;background-position:center center}.topbar-wrap{font-family:Lato;text-transform:uppercase;font-weight:400;font-style:normal;font-size:13px}.main-menu-inner,.off-canvas-nav-inner{font-family:Lato;text-transform:uppercase;letter-spacing:0px;font-weight:700;font-style:normal;font-size:15px}.main-menu-inner .sub-menu,.off-canvas-nav-inner .sub-menu{font-family:Lato;text-transform:none;letter-spacing:0px;font-weight:400;font-style:normal;font-size:14px}.logo-wrap.is-logo-text .logo-text
h1{font-family:Montserrat;text-transform:uppercase;letter-spacing:-1px;font-weight:700;font-style:normal;font-size:40px}.logo-mobile-text
span{font-family:Montserrat;text-transform:uppercase;letter-spacing:-1px;font-weight:700;font-style:normal;font-size:28px}body,p{font-family:Lato;line-height:24px;font-weight:400;font-style:normal;color:#282828;font-size:15px}.post-title.is-size-1{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:36px}.post-title.is-size-2{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:30px}.post-title.is-size-3{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:21px}.post-title.is-size-4{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:18px}.post-title.is-size-5{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:14px}.post-title.is-size-6{font-family:Montserrat;font-weight:400;font-style:normal;color:#282828;font-size:13px}h1,h2,h3,h4,h5,h6{font-family:Montserrat;text-transform:none;font-weight:700;font-style:normal}.post-meta-info,.single-post-top,.counter-element{font-family:Lato;font-weight:400;font-style:normal;color:#999;font-size:12px}.post-cat-info{font-family:Lato;text-transform:uppercase;font-weight:700;font-style:normal;font-size:11px}.block-header-wrap{font-family:Montserrat;text-transform:uppercase;font-weight:700;font-style:normal;font-size:18px}.block-ajax-filter-wrap{font-family:Montserrat;text-transform:uppercase;font-weight:normal;font-style:normal;font-size:11px}.widget-title{font-family:Montserrat;text-transform:uppercase;font-weight:700;font-style:normal;font-size:14px}.breadcrumb-wrap{font-family:Lato;text-transform:none;font-weight:400;font-style:normal;color:#777;font-size:12px}</style><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://www.periodismo.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script></head><body class="post-template-default single single-post postid-65901 single-format-gallery theiaPostSlider_body theiaPostSlider_bodyWithMultiplePages ruby-body is-full-width is-navbar-sticky is-smart-sticky is-site-smooth-display is-entry-padding" itemscope itemtype="https://schema.org/WebPage"><div class="off-canvas-wrap is-dark-text"><div class="off-canvas-inner"><a href="#" id="ruby-off-canvas-close-btn"><i class="ruby-close-btn" aria-hidden="true"></i></a><div id="off-canvas-navigation" class="off-canvas-nav-wrap"><ul id="menu-mobile" class="off-canvas-nav-inner"><li id="menu-item-53102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-53102"><a href="https://www.periodismo.com">Inicio</a></li><li id="menu-item-67045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67045"><a href="https://www.periodismo.com/sietecase">Reynaldo Sietecase</a></li><li id="menu-item-53098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53098 is-category-101"><a href="https://www.periodismo.com/category/lo-interesante/">Interesante</a></li><li id="menu-item-66128" class="menu-item menu-item-type-post_type menu-item-object-post current-menu-item menu-item-66128"><a href="https://www.periodismo.com/2019/10/11/el-diario-de-instagram/" aria-current="page">Hoy en Instagram</a></li><li id="menu-item-53099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53099 is-category-1"><a href="https://www.periodismo.com/category/noticias/">Medios</a></li><li id="menu-item-53094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53094"><a href="https://www.periodismo.com/lo-mejor-de-los-medios/">Lo mejor de los medios</a></li><li id="menu-item-53100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53100 is-category-733"><a href="https://www.periodismo.com/category/noticias-locas/">Noticias locas</a></li><li id="menu-item-66100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66100"><a href="https://www.periodismo.com/efemerides/">Efemérides</a></li><li id="menu-item-53097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53097"><a href="https://www.periodismo.com/contacto/">Contacto</a></li></ul></div><div class="off-canvas-social-wrap"> <a class="icon-facebook icon-social" title="facebook" href="https://www.facebook.com/periodismocom/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a><a class="icon-twitter icon-social" title="twitter" href="https://twitter.com/periodismo" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a><a class="icon-youtube icon-social" title="youtube" href="https://www.youtube.com/user/periodismoyt" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a><a class="icon-rss icon-social" title="rss" href="https://www.periodismo.com/feed/" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a></div></div></div><div id="ruby-site" class="site-outer"><div class="header-wrap header-style-6"><div class="header-inner"><div class="topbar-wrap topbar-style-1 is-light-text"><div class="ruby-container"><div class="topbar-inner container-inner clearfix"><div class="topbar-left"><div class="topbar-date"> <span>viernes 11 de octubre</span></div></div><div class="topbar-right"><div class="topbar-social social-tooltips"> <a class="icon-facebook icon-social" title="facebook" href="https://www.facebook.com/periodismocom/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a><a class="icon-twitter icon-social" title="twitter" href="https://twitter.com/periodismo" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a><a class="icon-youtube icon-social" title="youtube" href="https://www.youtube.com/user/periodismoyt" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a><a class="icon-rss icon-social" title="rss" href="https://www.periodismo.com/feed/" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a></div></div></div></div></div><div class="banner-wrap banner-background-color"><div class="ruby-container"><div class="banner-inner container-inner clearfix"><div class="logo-wrap is-logo-image" itemscope itemtype="https://schema.org/Organization"><div class="logo-inner"> <a href="https://www.periodismo.com/" class="logo" title="Periodismo . com"> <img height="90" width="300" src="https://www.periodismo.com/wp-content/subid/P.com_web_300x90.jpg" srcset="https://www.periodismo.com/wp-content/subid/P.com_web_300x90.jpg 1x, https://www.periodismo.com/wp-content/subid/P.com_web_520x180.jpg 2x" alt="https://www.periodismo.com" style="max-height: 85px;"> </a></div></div><div class="banner-ad-wrap"><div class="banner-ad-inner"> <a class="banner-ad-image" href="https://www.periodismo.net/" target="_blank"> <img src="https://www.periodismo.com/wp-content/subid/1-42.png" alt="Periodismo . com"> </a></div></div></div></div></div><div class="navbar-outer clearfix"><div class="navbar-wrap"><div class="ruby-container"><div class="navbar-inner container-inner clearfix"><div class="navbar-left"><div class="off-canvas-btn-wrap is-hidden"><div class="off-canvas-btn"> <a href="#" class="ruby-trigger" title="off canvas button"> <span class="icon-wrap"></span> </a></div></div></div><div class="logo-mobile-wrap is-logo-mobile-image" itemscope itemtype="https://schema.org/Organization"><div class="logo-mobile-inner"> <a href="https://www.periodismo.com/" class="logo" title="Periodismo . com"> <img height="54" width="170" src="https://www.periodismo.com/wp-content/subid/P.com_web_170x54.jpg" alt="https://www.periodismo.com"> </a></div></div><div id="ruby-main-menu" class="main-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><ul id="menu-menu-principal" class="main-menu-inner"><li id="menu-item-66553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66553 is-category-757 is-cat-mega-menu is-mega-menu"><a href="https://www.periodismo.com/category/7kc/"><i class="fa fa-balance-scale" aria-hidden="true"></i>Reynaldo Sietecase</a><div class="mega-category-menu mega-menu-wrap sub-menu"><div class="mega-category-menu-inner"><div id="ruby_mega_66553" class="ruby-block-wrap block-mega-menu is-light-text is-wrapper"><div class="ruby-block-inner ruby-container"><div class="block-content-wrap"><div class="block-content-inner row"><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2019/10/06/pichetto-el-personaje-final/" title="Pichetto, el personaje final" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i2.wp.com/www.periodismo.com/wp-content/subid/Pichetto.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-757" href="https://www.periodismo.com/category/7kc/" title="Periodismo Justo">Periodismo Justo</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2019/10/06/pichetto-el-personaje-final/" rel="bookmark" title="Pichetto, el personaje final">Pichetto, el personaje final</a></h3></div></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2019/09/03/alvarez-agis-la-ideologia-te-puede-hacer-quebrar-un-pais/" title="Álvarez Agis: &#171;La ideología te puede hacer quebrar un país&#187;" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i2.wp.com/www.periodismo.com/wp-content/subid/Agis2.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-757" href="https://www.periodismo.com/category/7kc/" title="Periodismo Justo">Periodismo Justo</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2019/09/03/alvarez-agis-la-ideologia-te-puede-hacer-quebrar-un-pais/" rel="bookmark" title="Álvarez Agis: &#171;La ideología te puede hacer quebrar un país&#187;">Álvarez Agis: &#171;La ideología te puede hacer quebrar un país&#187;</a></h3></div></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2019/08/21/la-culpa-no-es-del-pajarito/" title="La culpa no es del pajarito" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i0.wp.com/www.periodismo.com/wp-content/subid/twitter.png?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-757" href="https://www.periodismo.com/category/7kc/" title="Periodismo Justo">Periodismo Justo</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2019/08/21/la-culpa-no-es-del-pajarito/" rel="bookmark" title="La culpa no es del pajarito">La culpa no es del pajarito</a></h3></div></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2019/08/12/es-la-economia-y-es-el-peronismo/" title="Es la economía… y es el peronismo" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i2.wp.com/www.periodismo.com/wp-content/subid/alberto-fernandez-vota-paso.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" srcset="https://i2.wp.com/www.periodismo.com/wp-content/subid/alberto-fernandez-vota-paso.jpg?resize=540%2C370&amp;ssl=1 540w, https://i2.wp.com/www.periodismo.com/wp-content/subid/alberto-fernandez-vota-paso.jpg?zoom=2&amp;resize=540%2C370&amp;ssl=1 1080w, https://i2.wp.com/www.periodismo.com/wp-content/subid/alberto-fernandez-vota-paso.jpg?zoom=3&amp;resize=540%2C370&amp;ssl=1 1620w" sizes="(max-width: 540px) 100vw, 540px" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-757" href="https://www.periodismo.com/category/7kc/" title="Periodismo Justo">Periodismo Justo</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2019/08/12/es-la-economia-y-es-el-peronismo/" rel="bookmark" title="Es la economía… y es el peronismo">Es la economía… y es el peronismo</a></h3></div></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2019/08/03/alberto-y-sandra/" title="Alberto y Sandra" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i2.wp.com/www.periodismo.com/wp-content/subid/uba-alberto.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-757" href="https://www.periodismo.com/category/7kc/" title="Periodismo Justo">Periodismo Justo</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2019/08/03/alberto-y-sandra/" rel="bookmark" title="Alberto y Sandra">Alberto y Sandra</a></h3></div></article></div></div></div></div></div></div></div></li><li id="menu-item-65880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-menu-ancestor current-menu-parent menu-item-has-children menu-item-65880 is-category-101"><a href="https://www.periodismo.com/category/lo-interesante/"><i class="fa fa-star-o" aria-hidden="true"></i>Interesante</a><ul class="sub-menu is-sub-default"><li id="menu-item-66126" class="menu-item menu-item-type-post_type menu-item-object-post current-menu-item menu-item-66126"><a href="https://www.periodismo.com/2019/10/11/el-diario-de-instagram/">Hoy en Instagram</a></li></ul></li><li id="menu-item-65894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65894 is-category-1"><a href="https://www.periodismo.com/category/noticias/"><i class="fa fa-television" aria-hidden="true"></i>Medios</a><ul class="sub-menu is-sub-default"><li id="menu-item-66567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66567"><a href="https://www.periodismo.com/index.php#ruby_a3f6b862">TV en vivo</a></li><li id="menu-item-65883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65883"><a href="https://www.periodismo.com/lo-mejor-de-los-medios/">Lo mejor de los medios</a></li></ul></li><li id="menu-item-65887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65887 is-category-733 is-cat-mega-menu is-mega-menu"><a href="https://www.periodismo.com/category/noticias-locas/"><i class="fa fa-smile-o" aria-hidden="true"></i>Locas</a><div class="mega-category-menu mega-menu-wrap sub-menu"><div class="mega-category-menu-inner"><div id="ruby_mega_65887" class="ruby-block-wrap block-mega-menu is-light-text is-wrapper"><div class="ruby-block-inner ruby-container"><div class="block-content-wrap"><div class="block-content-inner row"><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2019/10/10/gano-usd-100-000-por-no-tocar-un-smartphone-en-ocho-meses/" title="Está a punto de ganar USD 100. 000 por no tocar un smartphone en ocho meses" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i1.wp.com/www.periodismo.com/wp-content/subid/091019.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-733" href="https://www.periodismo.com/category/noticias-locas/" title="Noticias Locas">Noticias Locas</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2019/10/10/gano-usd-100-000-por-no-tocar-un-smartphone-en-ocho-meses/" rel="bookmark" title="Está a punto de ganar USD 100. 000 por no tocar un smartphone en ocho meses">Está a punto de ganar USD 100. 000 por no tocar un smartphone en ocho meses</a></h3></div></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2019/10/09/turistas-se-encierran-en-jaula-de-vidrio-para-ver-de-cerca-a-los-leones/" title="Turistas se encierran en jaula de vidrio para ver de cerca a los leones" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i2.wp.com/www.periodismo.com/wp-content/subid/081019.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-733" href="https://www.periodismo.com/category/noticias-locas/" title="Noticias Locas">Noticias Locas</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2019/10/09/turistas-se-encierran-en-jaula-de-vidrio-para-ver-de-cerca-a-los-leones/" rel="bookmark" title="Turistas se encierran en jaula de vidrio para ver de cerca a los leones">Turistas se encierran en jaula de vidrio para ver de cerca a los leones</a></h3></div></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2019/10/06/las-uvas-mas-caras-del-mundo/" title="Las uvas más caras del mundo" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i1.wp.com/www.periodismo.com/wp-content/subid/071019.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-733" href="https://www.periodismo.com/category/noticias-locas/" title="Noticias Locas">Noticias Locas</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2019/10/06/las-uvas-mas-caras-del-mundo/" rel="bookmark" title="Las uvas más caras del mundo">Las uvas más caras del mundo</a></h3></div></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2019/10/05/un-ano-despues-de-su-boda-usa-su-vestido-de-novia-en-todas-partes/" title="Un año después de su boda, usa su vestido de novia en todas partes" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i2.wp.com/www.periodismo.com/wp-content/subid/041019.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-733" href="https://www.periodismo.com/category/noticias-locas/" title="Noticias Locas">Noticias Locas</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2019/10/05/un-ano-despues-de-su-boda-usa-su-vestido-de-novia-en-todas-partes/" rel="bookmark" title="Un año después de su boda, usa su vestido de novia en todas partes">Un año después de su boda, usa su vestido de novia en todas partes</a></h3></div></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2019/10/04/se-olvido-donde-estaciono-el-auto-y-lleva-una-semana-buscandolo/" title="Se olvidó dónde estacionó el auto, y lleva una semana buscándolo" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i2.wp.com/www.periodismo.com/wp-content/subid/031019.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-733" href="https://www.periodismo.com/category/noticias-locas/" title="Noticias Locas">Noticias Locas</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2019/10/04/se-olvido-donde-estaciono-el-auto-y-lleva-una-semana-buscandolo/" rel="bookmark" title="Se olvidó dónde estacionó el auto, y lleva una semana buscándolo">Se olvidó dónde estacionó el auto, y lleva una semana buscándolo</a></h3></div></article></div></div></div></div></div></div></div></li><li id="menu-item-65900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65900"><a href="https://www.periodismo.com/efemerides/"><i class="fa fa-calendar" aria-hidden="true"></i>Efemérides</a></li><li id="menu-item-19903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19903"><a href="https://www.periodismo.com/contacto/"><i class="fa fa-envelope-o" aria-hidden="true"></i>Contacto</a></li></ul></div><div class="navbar-right"><div class="navbar-search"> <a href="#" id="ruby-navbar-search-icon" data-mfp-src="#ruby-header-search-popup" data-effect="mpf-ruby-effect header-search-popup-outer" title="Search" class="navbar-search-icon"> <i class="fa fa-search" aria-hidden="true"></i> </a></div></div></div></div><div id="ruby-header-search-popup" class="header-search-popup"><div class="header-search-popup-wrap ruby-container"> <a href="#" class="ruby-close-search"><i class="ruby-close-btn" aria-hidden="true"></i></a><div class="header-search-popup-inner"><form class="search-form" method="get" action="https://www.periodismo.com/"><fieldset> <input id="ruby-search-input" type="text" class="field" name="s" value="" placeholder="Ingrese la/s palabra/s a buscar" autocomplete="off"> <button type="submit" value="" class="btn"><i class="fa fa-search" aria-hidden="true"></i></button></fieldset><div class="header-search-result"></div></form></div></div></div></div></div></div></div><div class="main-site-mask"></div><div class="site-wrap"><div class="site-mask"></div><div class="site-inner"> <article class="single-post-wrap single-post-1 is-date-full post-65901 post type-post status-publish format-gallery has-post-thumbnail hentry category-instagram tag-fotos tag-instagram post_format-post-format-gallery" itemscope itemtype="https://schema.org/Article"><div class="ruby-page-wrap ruby-section row single-wrap is-author-bottom is-sidebar-right ruby-container"><div class="ruby-content-wrap single-inner col-sm-8 col-xs-12 content-with-sidebar"><div class="single-post-content-outer single-box"><div class="single-post-header"><div class="single-post-top"><div class="breadcrumb-wrap"><div class="breadcrumb-inner" itemscope itemtype="https://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="https://schema.org/ListItem"><meta itemprop="position" content="1"><a href="https://www.periodismo.com/">Home</a></span><i class="fa fa-angle-right breadcrumb-next"></i><span itemscope itemprop="itemListElement" itemtype="https://schema.org/ListItem"><meta itemprop="position" content="2"><a rel="bookmark" href="https://www.periodismo.com/category/instagram/"><span>instagram</span></a></span></div></div><div class="meta-info-date-full"><span class="mate-info-date-icon"><i class="fa fa-clock-o"></i></span><span class="meta-info-date-full-inner"> <time class="date update" datetime="2019-10-11T06:55:07+00:00">Oct. 11, 2019 at 6:55 am</time></span></div></div><div class="post-cat-info clearfix"><a class="cat-info-el cat-info-id-1110" href="https://www.periodismo.com/category/instagram/" title="instagram">instagram</a></div><div class="single-title post-title entry-title is-size-1"><h1>El diario de Instagram</h1></div><div class="post-meta-info is-show-icon"><span class="meta-info-el meta-info-author"><img alt='Periodismo.com' src='https://secure.gravatar.com/avatar/c8b1b68f7302e2edf7169f2b61fa6a61?s=22&#038;r=g' srcset='https://secure.gravatar.com/avatar/c8b1b68f7302e2edf7169f2b61fa6a61?s=44&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /><a class="vcard author" href="https://www.periodismo.com/author/gnunez/">Periodismo.com</a></span></div></div><div class="single-post-thumb-outer"><div class="post-thumb"><img width="720" height="450" src="https://i2.wp.com/www.periodismo.com/wp-content/subid/La-divertida-imitación-que-hizo-Nico-Vázquez-de-Lali.jpg?resize=720%2C450&amp;ssl=1" class="attachment-bingo_ruby_crop_750x450 size-bingo_ruby_crop_750x450 wp-post-image" alt="" /></div></div><div class="single-post-action clearfix"><div class="single-post-share-header"><a class="single-share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.periodismo.com%2F2019%2F10%2F11%2Fel-diario-de-instagram%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="single-share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=El+diario+de+Instagram&amp;url=https%3A%2F%2Fwww.periodismo.com%2F2019%2F10%2F11%2Fel-diario-de-instagram%2F&amp;via=Periodismo+.+com"><i class="fa fa-twitter color-twitter"></i></a><a class="single-share-bar-el icon-email" href="/cdn-cgi/l/email-protection#350a4640575f5056410870591e515c54475c5a1e51501e7c5b4641545247545813777a716c087c1e535a405b511e415d5c461e5447415c5659501e5c5b4150475046415c5b521e545b511e415d5a40525d411e5a531e465d54475c5b521e5c411e425c415d1e4c5a401b1e765d50565e1e5c411e5a40411006745d414145461006741007731007734242421b4550475c5a515c46585a1b565a581007730705040c10077304051007730404100773505918515c54475c5a185150185c5b46415452475458100773"><i class="fa fa-envelope"></i></a></div></div><div class="single-post-body"><div class="single-content-wrap"><div class="single-entry-wrap"><div class="entry single-entry"><div id="tps_nav_upper_65901" class="theiaPostSlider_nav _right fontTheme _upper _slide_number_0"><div class="_buttons"><span class="_button _prev _another_post _disabled"><span class="_1"></span><span class="_2"><span aria-hidden="true" class="tps-icon-chevron-left"></span></span><span class="_3">Ant.</span></span><span class="_text">1 de 102</span><a rel="next" href="https://www.periodismo.com/2019/10/11/el-diario-de-instagram/2/" class="_button _next"><span class="_1">Sig.</span><span class="_2"><span aria-hidden="true" class="tps-icon-chevron-right"></span></span><span class="_3"></span></a></div><div class="_title"><span class="_helper">Use las teclas ← → para navegar</span></div></div><div id="tps_slideContainer_65901" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide"><h4>Todos los días, las fotos destacadas de los famosos.</h4><p>La divertida imitación que hizo Nico Vázquez de Lali<br /> <figure id="attachment_37042" aria-describedby="caption-attachment-37042" style="width: 720px" class="wp-caption alignnone"><img title="La divertida imitación que hizo Nico Vázquez de Lali" src="https://i1.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/La-divertida-imitación-que-hizo-Nico-Vázquez-de-Lali.jpg?resize=720%2C900" alt="Instagram" width="720" height="900" class="size-full wp-image-37042" data-recalc-dims="1" /><figcaption id="caption-attachment-37042" class="wp-caption-text">&#171;Festejamos el cumple de #LaLigera y nuestras funciones explotadas.<br />@lalioficial Temazo!! La rompes todaaa&#187;</figcaption></figure></p><div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3850526676333332" data-ad-slot="6425785432"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><br /></div></div><div id="tps_nav_lower_65901" class="theiaPostSlider_nav _right fontTheme _lower _slide_number_0"><div class="_buttons"><span class="_button _prev _another_post _disabled"><span class="_1"></span><span class="_2"><span aria-hidden="true" class="tps-icon-chevron-left"></span></span><span class="_3">Ant.</span></span><span class="_text">1 de 102</span><a rel="next" href="https://www.periodismo.com/2019/10/11/el-diario-de-instagram/2/" class="_button _next"><span class="_1">Sig.</span><span class="_2"><span aria-hidden="true" class="tps-icon-chevron-right"></span></span><span class="_3"></span></a></div><div class="_title"><span class="_helper">Use las teclas ← → para navegar</span></div></div><div class="theiaPostSlider_footer _footer"></div><p></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_65901&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} de %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use las teclas \u2190 \u2192 para navegar&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:102,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Ant.&quot;,&quot;nextText&quot;:&quot;Sig.&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.periodismo.com\/2019\/10\/11\/el-diario-de-instagram\/&quot;,&quot;postId&quot;:65901,&quot;refreshAds&quot;:true,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.periodismo.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-right\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div></div></div><div class="jticon">&nbsp;<a href="https://www.periodismo.com/2019/10/11/el-diario-de-instagram/" target="_blank" rel="nofollow"></a></div><div class="single-post-outer jttemp clearfix"></div><span class="single-post-tag"><span class="single-tag-text">Etiquetas:</span><a class="single-tag-el" href="https://www.periodismo.com/tag/fotos/" title="fotos">fotos</a><a class="single-tag-el" href="https://www.periodismo.com/tag/instagram/" title="instagram">instagram</a></span><div class="single-post-share-big"><div class="single-post-share-big-inner"><a class="share-bar-el-big icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.periodismo.com%2F2019%2F10%2F11%2Fel-diario-de-instagram%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i><span>compartir en Facebook</span></a><a class="share-bar-el-big icon-twitter" href="https://twitter.com/intent/tweet?text=El+diario+de+Instagram&amp;url=https%3A%2F%2Fwww.periodismo.com%2F2019%2F10%2F11%2Fel-diario-de-instagram%2F&amp;via=Periodismo+.+com"><i class="fa fa-twitter color-twitter"></i><span>compartir en Twitter</span></a><a class="share-bar-el-big icon-email" href="/cdn-cgi/l/email-protection#ccf3bfb9aea6a9afb8f189a0e7a8a5adbea5a3e7a8a9e785a2bfb8adabbeada1ea8e838895f185ecaaa3b9a2a8ecb8a4a5bfecadbeb8a5afa0a9eca5a2b8a9bea9bfb8a5a2abecada2a8ecb8a4a3b9aba4b8eca3aaecbfa4adbea5a2abeca5b8ecbba5b8a4ecb5a3b9e2ec8fa4a9afa7eca5b8eca3b9b8f6a4b8b8bcbfe9ff8de9fe8ae9fe8abbbbbbe2bca9bea5a3a8a5bfa1a3e2afa3a1e9fe8afefcfdf5e9fe8afdfce9fe8afdfde9fe8aa9a0e1a8a5adbea5a3e1a8a9e1a5a2bfb8adabbeada1e9fe8a"><i class="fa fa-envelope-o"></i><span>compartir por email</span></a></div></div></div><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.periodismo.com/2019/10/11/el-diario-de-instagram/" /><meta itemprop="headline " content="El diario de Instagram"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Periodismo.com"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.periodismo.com/wp-content/subid/La-divertida-imitación-que-hizo-Nico-Vázquez-de-Lali.jpg?fit=720%2C900&ssl=1"><meta itemprop="width" content="720"><meta itemprop="height" content="900"></span><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.periodismo.com/wp-content/subid/P.com_web_300x90.jpg"></span><meta itemprop="name" content="Periodismo.com"></span><meta itemprop="datePublished" content="2019-10-11T06:55:07+00:00" /><meta itemprop="dateModified" content="2019-10-11T08:08:18+00:00" /></div></div><div class="single-post-box-outer"><div class="single-post-box-related has-header-block clearfix box-related-3"><div class="box-related-header block-header-wrap"><div class="block-header-inner"><div class="block-title"><h3>Tal vez te interese...</h3></div></div></div><div class="box-related-content block-content-wrap row"><div class="post-outer col-sm-4 col-xs-12"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2019/10/10/las-imagenes-mas-impactantes-de-saturno/" title="Las imágenes más impactantes de Saturno" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i1.wp.com/www.periodismo.com/wp-content/subid/Las-imágenes-más-impactantes-de-Saturno.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-101" href="https://www.periodismo.com/category/lo-interesante/" title="Interesante">Interesante</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2019/10/10/las-imagenes-mas-impactantes-de-saturno/" rel="bookmark" title="Las imágenes más impactantes de Saturno">Las imágenes más impactantes de Saturno</a></h3></div></article></div><div class="post-outer col-sm-4 col-xs-12"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2019/10/09/como-crear-contenidos-originales-en-redes-sociales/" title="Cómo crear contenidos originales en redes sociales" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i1.wp.com/www.periodismo.com/wp-content/subid/InShot.png?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-1" href="https://www.periodismo.com/category/noticias/" title="Medios">Medios</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2019/10/09/como-crear-contenidos-originales-en-redes-sociales/" rel="bookmark" title="Cómo crear contenidos originales en redes sociales">Cómo crear contenidos originales en redes sociales</a></h3></div></article></div><div class="post-outer col-sm-4 col-xs-12"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2019/10/09/7-tips-fotograficos-clave-para-principiantes/" title="7 tips fotográficos clave para principiantes" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i1.wp.com/www.periodismo.com/wp-content/subid/lens-1223583_1920.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="Pixabay" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-101" href="https://www.periodismo.com/category/lo-interesante/" title="Interesante">Interesante</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2019/10/09/7-tips-fotograficos-clave-para-principiantes/" rel="bookmark" title="7 tips fotográficos clave para principiantes">7 tips fotográficos clave para principiantes</a></h3></div></article></div></div></div></div></div><div class="sidebar-wrap col-sm-4 col-xs-12 clearfix"><div class="ruby-sidebar-sticky"><div class="sidebar-inner"><aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-3850526676333332" data-ad-slot="2899326160"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside></div></div></div></div></article></div></div><footer id="footer" class="footer-wrap"><div class="footer-inner is-light-text"><div class="bottom-footer-wrap"><div class="ruby-container"><div class="bottom-footer-inner"><div id="ruby-footer-navigation" class="footer-menu-wrap"><ul id="menu-footer" class="footer-menu-inner"><li id="menu-item-66581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-66581"><a href="https://www.periodismo.com/">Home</a></li><li id="menu-item-66551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66551"><a href="#">Top</a></li><li id="menu-item-32559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32559"><a href="http://www.periodismo.net">Cursos de periodismo</a></li><li id="menu-item-32527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32527"><a href="https://www.periodismo.com/contacto/">Contacto</a></li></ul></div><div class="footer-social-wrap"><div class="footer-social-inner social-tooltips"> <a class="icon-facebook icon-social is-color" title="facebook" href="https://www.facebook.com/periodismocom/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a><a class="icon-twitter icon-social is-color" title="twitter" href="https://twitter.com/periodismo" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a><a class="icon-youtube icon-social is-color" title="youtube" href="https://www.youtube.com/user/periodismoyt" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a><a class="icon-rss icon-social is-color" title="rss" href="https://www.periodismo.com/feed/" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a></div></div></div></div><div id="footer-copyright" class="footer-copyright-wrap"><p>Copyright © 1997<script>new Date().getFullYear()>1997&&document.write("-"+new Date().getFullYear());</script> DataPress Multimedia - Director: Diego Rottman<br />Permitida su reproducción solicitando autorización</p></div></div></div> </footer></div></div><div id="pwaforwp-add-to-home-click" style="background-color:#D5E0EB" class="pwaforwp-footer-prompt pwaforwp-bounceInUp pwaforwp-animated"> <span id="pwaforwp-prompt-close" class="pwaforwp-prompt-close">X</span><h3 style="color:#000">Agrega Periodismo.com a tu pantalla de inicio</h3><div style="background-color:#D5E0EB; color:#fff" class="pwaforwp-btn pwaforwp-btn-add-to-home">Agregar</div></div><script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/min/1/fa74018a0abe2d5522b2e99a2e48c13e.js' data-minify="1" defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-includes-js-dist-vendor-wp-polyfill.min-7.0.0.js' defer></script> <script type='text/javascript'>( 'fetch' in window ) || document.write( '<script src="https://www.periodismo.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.periodismo.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.periodismo.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.periodismo.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );</script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-includes-js-dist-dom-ready.min-2.2.0.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-plugins-jetpack-_inc-build-photon-photon.min-20190901.js' defer></script> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.periodismo.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/min/1/f107c277fdbb66fe7c908fa7693abd05.js' data-minify="1" defer></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201941' defer></script> <script type='text/javascript'>/*  */
var reclinks = {"ajaxUrl":"https:\/\/www.periodismo.com\/wp-admin\/admin-ajax.php","loginUrl":"https:\/\/www.periodismo.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.periodismo.com%2F2019%2F10%2F11%2Fel-diario-de-instagram%2F","messages_linkSubmitted":"Link submitted successfully.","messages_error404":"The submitted link could not be found.","messages_errorNoTitle":"The document does not appear to have a title."};
/*  */</script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/min/1/0f1e5088587cccbc99cd5d07a1eeebf7.js' data-minify="1" defer></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lcvqo0UAAAAABojvXxccLLiqc-HL7xbH1lyqApP&#038;ver=3.0' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-modernizr-v2.8.3.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-totop-v1.2.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-includes-js-imagesloaded.min-3.2.0.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-waypoints-v3.1.1.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-slick-v1.5.8.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-tipsy-v1.0.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-magnificpopup-v1.1.0.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-justified-v1.1.0.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-backstretch-v2.0.4.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-smoothscroll-v1.2.1.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-bootstrap-v3.0.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-fitvids-v1.1.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-sticky-v1.0.3.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-rubysticky-1.0.js' defer></script> <script type='text/javascript'>/*  */
var bingo_ruby_to_top = "1";
var bingo_ruby_to_top_mobile = "1";
var bingo_ruby_social_tooltip = "1";
var bingo_ruby_single_image_popup = "1";
/*  */</script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/min/1/4cd35190ea063b3c0fab8a13e0fa966c.js' data-minify="1" defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-plugins-jetpack-_inc-build-twitter-timeline.min-4.0.0.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-includes/js/wp-embed.min.js' defer></script> <script src="https://www.periodismo.com/pwa-register-sw.js" defer></script><script type="text/javascript">( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6Lcvqo0UAAAAABojvXxccLLiqc-HL7xbH1lyqApP',
	{"homepage":"homepage","contactform":"contactform"}
);</script> <script type='text/javascript' src='https://stats.wp.com/e-201941.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8',blog:'40071847',post:'65901',tz:'-3',srv:'www.periodismo.com'} ]);
	_stq.push([ 'clickTrackerInit', '40071847', '65901' ]);</script> </body></html>
