<!DOCTYPE html><html lang="es"><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic%7CMontserrat%3A700%2C400" /><link rel="stylesheet" href="https://www.periodismo.com/wp-content/cache/min/1/7ba3c1c026620a5005844bdf38819c93.css" data-minify="1" /><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.periodismo.com/xmlrpc.php" /><title>Abrirán una cadena de restaurantes que vende sólo comida de avión &#8211; Periodismo . com</title> <script type="application/javascript">var bingo_ruby_ajax_url = "https://www.periodismo.com/wp-admin/admin-ajax.php"</script><meta name="google-site-verification" content="GtwnbwO6UDlWmFyA-0GH5NzdKyy1iBalnVJf2v9H_Qo" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js" defer></script><![endif]--><meta name="pwaforwp" content="wordpress-plugin" /><meta name="theme-color" content="#9ee5e1"><link rel="manifest" href="https://www.periodismo.com/wp-json/pwa-for-wp/v2/pwa-manifest-json"><meta name="apple-mobile-web-app-title" content="Periodismo.com"><meta name="application-name" content="Periodismo.com"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-touch-fullscreen" content="YES"><link rel="apple-touch-startup-image" href="https://www.periodismo.com/wp-content/subid/Pecom.jpg"><link rel="apple-touch-icon" sizes="192x192" href="https://www.periodismo.com/wp-content/subid/Pecom.jpg"><link rel="apple-touch-icon" sizes="512x512" href="https://www.periodismo.com/wp-content/subid/Pecom.jpg"><link rel="amphtml" href="https://www.periodismo.com/2019/12/12/abriran-una-cadena-de-restaurantes-que-vende-solo-comida-de-avion/amp/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed:%20Periodismocom%20(Periodismo.com)" /><meta name="generator" content="AMP for WP 1.0.0" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Periodismo . com &raquo; Feed" href="https://www.periodismo.com/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><style id='theiaPostSlider-inline-css' type='text/css'>.theiaPostSlider_nav.fontTheme ._title,
.theiaPostSlider_nav.fontTheme
._text{line-height:50px}.theiaPostSlider_nav.fontTheme ._button,
.theiaPostSlider_nav.fontTheme ._button
svg{color:#686868;fill:#686868}.theiaPostSlider_nav.fontTheme ._button ._2
span{font-size:50px;line-height:50px}.theiaPostSlider_nav.fontTheme ._button ._2
svg{width:50px}.theiaPostSlider_nav.fontTheme ._button:hover,
.theiaPostSlider_nav.fontTheme ._button:focus,
.theiaPostSlider_nav.fontTheme ._button:hover svg,
.theiaPostSlider_nav.fontTheme ._button:focus
svg{color:#8e8e8e;fill:#8e8e8e}.theiaPostSlider_nav.fontTheme ._disabled,
.theiaPostSlider_nav.fontTheme ._disabled
svg{color:#686868 !important;fill:#686868 !important}</style><style id='bingo_ruby_style_default-inline-css' type='text/css'>input[type="button"]:hover, button:hover, .header-search-not-found, .breaking-news-title span, .breaking-news-title .mobile-headline,.post-title a:hover, .post-title a:focus, .comment-title h3, h3.comment-reply-title, .comment-list .edit-link, .single-nav a:hover, .single-nav a:focus,.subscribe-icon-mail i, .flickr-btn-wrap a, .twitter-content a, .entry del, .entry blockquote p, .entry a:not(button),.entry p a, .comment-list .comment-content blockquote p, .author-content-wrap .author-title a:hover, .author-description a, #wp-calendar
#today{color:#d33}.page-numbers.current, a.page-numbers:hover, a.page-numbers:focus, .topbar-subscribe-button a span, .topbar-style-2 .topbar-subscribe-button a span:hover,.post-editor:hover, .cat-info-el, .comment-list .comment-reply-link, .single-nav a:hover .ruby-nav-icon, .single-nav a:focus .ruby-nav-icon, input[type="button"].ninja-forms-field,.page-search-form .search-submit input[type="submit"], .post-widget-inner .post-counter, .widget_search .search-submit input[type="submit"], .single-page-links .pagination-num > span,.single-page-links .pagination-num > a:hover > span, .subscribe-form-wrap .mc4wp-form-fields input[type="submit"], .widget-social-link-info a i, #ruby-back-top i, .entry ul li:before,.ruby-trigger .icon-wrap, .ruby-trigger .icon-wrap:before, .ruby-trigger .icon-wrap:after{background-color:#d33}.off-canvas-wrap::-webkit-scrollbar-corner, .off-canvas-wrap::-webkit-scrollbar-thumb, .video-playlist-iframe-nav::-webkit-scrollbar-corner, .video-playlist-iframe-nav::-webkit-scrollbar-thumb,.fw-block-v2 .video-playlist-iframe-nav::-webkit-scrollbar-corner, .fw-block-v2 .video-playlist-iframe-nav::-webkit-scrollbar-thumb,.ruby-coll-scroll::-webkit-scrollbar-corner,.ruby-coll-scroll::-webkit-scrollbar-thumb{background-color:#d33 !important}.page-numbers.current, a.page-numbers:hover, a.page-numbers:focus, .entry blockquote
p{border-color:#d33}.total-caption{font-family:Lato}.ruby-container{max-width:1200px}.is-boxed .site-outer{max-width:1230px}.banner-background-color{background-color:#fff}.header-wrap .header-parallax-wrap{height:320px}.header-wrap #header-image-parallax{height:440px;!important}@media only screen and (max-width: 992px) and (min-width: 768px){.header-wrap .header-parallax-wrap{height:260px}.header-wrap #header-image-parallax{height:380px;!important}}@media only screen and (max-width: 767px){.header-wrap .header-parallax-wrap{height:210px}.header-wrap #header-image-parallax{height:330px;!important}}.navbar-inner, .header-search-popup .btn, .header-search-popup #ruby-search-input,.logo-mobile-text>*{color:#d33}.show-social .ruby-icon-show, .show-social .ruby-icon-show:before, .show-social .ruby-icon-show:after,.extend-social .ruby-icon-close:before, .extend-social .ruby-icon-close:after,.ruby-trigger .icon-wrap, .ruby-trigger .icon-wrap:before, .ruby-trigger .icon-wrap:after{background-color:#d33}.show-social .ruby-icon-show, .show-social .ruby-icon-show:before, .show-social .ruby-icon-show:after, .extend-social .ruby-icon-close:before, .extend-social .ruby-icon-close:after{border-color:#d33}.main-menu-inner>li:hover>a,.main-menu-inner>li:focus>a,.main-menu-inner>.current-menu-item>a{color:#dd4b4b}.footer-copyright-wrap
p{color:#ddd}.footer-copyright-wrap{background-color:#242424}.post-excerpt{font-size:14px}</style> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-migrate.min-1.4.1.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/min/1/69406187a288ce4febe639c3ac6511b3.js' data-minify="1" defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-plugins-theia-post-slider-js-async.min-14.09.2014.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-plugins-theia-post-slider-js-hammer.min-2.0.4.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/min/1/a52f593c94253f9195a9e8f7d06b762a.js' data-minify="1" defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/min/1/a9bd4e71bcf7a51d780cfddc777bb6b1.js' data-minify="1" defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/min/1/bc0cfc7e8121ca33ef8fc23e2bc74d36.js' data-minify="1" defer></script> <link rel='https://api.w.org/' href='https://www.periodismo.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.periodismo.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.periodismo.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='5 formas de afrontar el estrés de fin de año' href='https://www.periodismo.com/2019/12/12/5-formas-de-afrontar-el-estres-de-fin-de-ano/' /><link rel='next' title='Los medios y periodistas más relevantes en Twitter en 2019' href='https://www.periodismo.com/2019/12/12/los-medios-y-periodistas-mas-relevantes-en-twitter-en-2019/' /><meta name="generator" content="WordPress 5.3" /><link rel='shortlink' href='https://wp.me/p2I8w7-mjR' /><link rel="alternate" type="application/json+oembed" href="https://www.periodismo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.periodismo.com%2F2019%2F12%2F12%2Fabriran-una-cadena-de-restaurantes-que-vende-solo-comida-de-avion%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.periodismo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.periodismo.com%2F2019%2F12%2F12%2Fabriran-una-cadena-de-restaurantes-que-vende-solo-comida-de-avion%2F&#038;format=xml" /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><style type='text/css'>img#wpstats{display:none}</style><meta property="og:type" content="article" /><meta property="og:title" content="Abrirán una cadena de restaurantes que vende sólo comida de avión" /><meta property="og:url" content="https://www.periodismo.com/2019/12/12/abriran-una-cadena-de-restaurantes-que-vende-solo-comida-de-avion/" /><meta property="og:description" content="La comida de los aviones no se considera exactamente «alta cocina», pero una aerolínea apuesta a que la gente ama tanto la comida de sus aviones, que estaría dispuesta a pagarla en los restaurantes…" /><meta property="article:published_time" content="2019-12-12T17:30:18+00:00" /><meta property="article:modified_time" content="2019-12-11T13:23:41+00:00" /><meta property="og:site_name" content="Periodismo . com" /><meta property="og:image" content="https://i1.wp.com/www.periodismo.com/wp-content/subid/091219.jpg?fit=1200%2C774&amp;ssl=1" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="774" /><meta property="og:locale" content="es_ES" /><meta name="twitter:creator" content="@periodismo" /><meta name="twitter:site" content="@periodismo" /><meta name="twitter:text:title" content="Abrirán una cadena de restaurantes que vende sólo comida de avión" /><meta name="twitter:image" content="https://i1.wp.com/www.periodismo.com/wp-content/subid/091219.jpg?fit=1200%2C774&#038;ssl=1&#038;w=640" /><meta name="twitter:card" content="summary_large_image" /><meta property="og:title" content="Abrirán una cadena de restaurantes que vende sólo comida de avión" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.periodismo.com/2019/12/12/abriran-una-cadena-de-restaurantes-que-vende-solo-comida-de-avion/" /><meta property="og:site_name" content="Periodismo . com" /><meta property="og:description" content="La comida de los aviones no se considera exactamente &quot;alta cocina&quot;, pero una aerolínea apuesta a que la gente ama tanto la comida de sus aviones, que estaría dispuesta a" /><meta property="og:image" content="https://i1.wp.com/www.periodismo.com/wp-content/subid/091219.jpg?fit=1240%2C800&#038;ssl=1" /><link rel="icon" href="https://i1.wp.com/www.periodismo.com/wp-content/subid/cropped-Pecom-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i1.wp.com/www.periodismo.com/wp-content/subid/cropped-Pecom-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.periodismo.com/wp-content/subid/cropped-Pecom-1.jpg?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i1.wp.com/www.periodismo.com/wp-content/subid/cropped-Pecom-1.jpg?fit=270%2C270&#038;ssl=1" /><style type="text/css" id="wp-custom-css">.grecaptcha-badge{visibility:collapse !important}.bigicon{background-image:url(https://www.periodismo.com/wp-content/themes/bingo/icons_40x30.png);width:40px;height:30px;position:relative;top:0;margin-right:0px;background-repeat:no-repeat}.bigicon6{background-position:-200px 0}.bigicon13{background-position:-160px -60px}.bigicon17{background-position:0px -120px}.bigicon14{background-position:-200px -60px}.bigicon5{background-position:-160px 0}.bigicon4{background-position:-120px 0}.fl{float:left!important}.dtgris{color:#fff;padding:0px
5px;background-color:#666}.dtverde{color:#fff;padding:0px
5px;background-color:#360}.dtmarron{color:#fff;padding:0px
5px;background-color:#900000}.dtazul{color:#fff;padding:0px
5px;background-color:#3055a8}.dtvioleta{color:#fff;padding:0px
5px;background-color:#7856a1}.dtrosa{color:#fff;padding:0px
5px;background-color:#f35847}.dp_pec_wrapper.dp_pec_today_events.dp_pec_400
.dp_pec_content{display:block}body .light.dp_pec_wrapper .dp_pec_content
.dp_pec_date_event{background:none;border:none;padding:0;margin:0;box-shadow:none}body .dp_pec_wrapper.dp_pec_400 .dp_pec_content .dp_pec_date_event .dp_pec_event_description
p{font-size:12px;color:#282828;line-height:11px}.dp_pec_wrapper .dp_pec_content .dp_pec_date_event h2.dp_pec_event_title, .dp_pec_wrapper .dp_pec_content .dp_pec_date_event h2.dp_pec_event_title
.dp_pec_event_title_sp{color:#282828;font-family:Montserrat;font-weight:700;font-style:normal;font-size:20px}</style><style type="text/css" title="dynamic-css" class="options-output">.footer-inner{background-color:#282828;background-repeat:no-repeat;background-size:cover;background-attachment:fixed;background-position:center center}.topbar-wrap{font-family:Lato;text-transform:uppercase;font-weight:400;font-style:normal;font-size:13px}.main-menu-inner,.off-canvas-nav-inner{font-family:Lato;text-transform:uppercase;letter-spacing:0px;font-weight:700;font-style:normal;font-size:15px}.main-menu-inner .sub-menu,.off-canvas-nav-inner .sub-menu{font-family:Lato;text-transform:none;letter-spacing:0px;font-weight:400;font-style:normal;font-size:14px}.logo-wrap.is-logo-text .logo-text
h1{font-family:Montserrat;text-transform:uppercase;letter-spacing:-1px;font-weight:700;font-style:normal;font-size:40px}.logo-mobile-text
span{font-family:Montserrat;text-transform:uppercase;letter-spacing:-1px;font-weight:700;font-style:normal;font-size:28px}body,p{font-family:Lato;line-height:24px;font-weight:400;font-style:normal;color:#282828;font-size:15px}.post-title.is-size-1{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:36px}.post-title.is-size-2{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:30px}.post-title.is-size-3{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:21px}.post-title.is-size-4{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:18px}.post-title.is-size-5{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:14px}.post-title.is-size-6{font-family:Montserrat;font-weight:400;font-style:normal;color:#282828;font-size:13px}h1,h2,h3,h4,h5,h6{font-family:Montserrat;text-transform:none;font-weight:700;font-style:normal}.post-meta-info,.single-post-top,.counter-element{font-family:Lato;font-weight:400;font-style:normal;color:#999;font-size:12px}.post-cat-info{font-family:Lato;text-transform:uppercase;font-weight:700;font-style:normal;font-size:11px}.block-header-wrap{font-family:Montserrat;text-transform:uppercase;font-weight:700;font-style:normal;font-size:18px}.block-ajax-filter-wrap{font-family:Montserrat;text-transform:uppercase;font-weight:normal;font-style:normal;font-size:11px}.widget-title{font-family:Montserrat;text-transform:uppercase;font-weight:700;font-style:normal;font-size:14px}.breadcrumb-wrap{font-family:Lato;text-transform:none;font-weight:400;font-style:normal;color:#777;font-size:12px}</style><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://www.periodismo.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script></head><body class="post-template-default single single-post postid-85799 single-format-standard theiaPostSlider_body ruby-body is-full-width is-navbar-sticky is-smart-sticky is-site-smooth-display is-entry-padding" itemscope itemtype="https://schema.org/WebPage"><div class="off-canvas-wrap is-dark-text"><div class="off-canvas-inner"><a href="#" id="ruby-off-canvas-close-btn"><i class="ruby-close-btn" aria-hidden="true"></i></a><div id="off-canvas-navigation" class="off-canvas-nav-wrap"><ul id="menu-mobile" class="off-canvas-nav-inner"><li id="menu-item-53102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-53102"><a href="https://www.periodismo.com">Inicio</a></li><li id="menu-item-67045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67045"><a href="https://www.periodismo.com/sietecase">Reynaldo Sietecase</a></li><li id="menu-item-53098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53098 is-category-101"><a href="https://www.periodismo.com/category/lo-interesante/">Interesante</a></li><li id="menu-item-66128" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-66128"><a href="https://www.periodismo.com/2019/12/12/el-diario-de-instagram/">Hoy en Instagram</a></li><li id="menu-item-53099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53099 is-category-1"><a href="https://www.periodismo.com/category/noticias/">Medios</a></li><li id="menu-item-53094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53094"><a href="https://www.periodismo.com/lo-mejor-de-los-medios/">Lo mejor de los medios</a></li><li id="menu-item-53100" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53100 is-category-733"><a href="https://www.periodismo.com/category/noticias-locas/">Noticias locas</a></li><li id="menu-item-66100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66100"><a href="https://www.periodismo.com/efemerides/">Efemérides</a></li><li id="menu-item-53097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53097"><a href="https://www.periodismo.com/contacto/">Contacto</a></li></ul></div><div class="off-canvas-social-wrap"> <a class="icon-facebook icon-social" title="facebook" href="https://www.facebook.com/periodismocom/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a><a class="icon-twitter icon-social" title="twitter" href="https://twitter.com/periodismo" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a><a class="icon-youtube icon-social" title="youtube" href="https://www.youtube.com/user/periodismoyt" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a><a class="icon-rss icon-social" title="rss" href="https://www.periodismo.com/feed/" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a></div></div></div><div id="ruby-site" class="site-outer"><div class="header-wrap header-style-6"><div class="header-inner"><div class="topbar-wrap topbar-style-1 is-light-text"><div class="ruby-container"><div class="topbar-inner container-inner clearfix"><div class="topbar-left"><div class="topbar-date"> <span>jueves 12 de diciembre</span></div></div><div class="topbar-right"><div class="topbar-social social-tooltips"> <a class="icon-facebook icon-social" title="facebook" href="https://www.facebook.com/periodismocom/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a><a class="icon-twitter icon-social" title="twitter" href="https://twitter.com/periodismo" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a><a class="icon-youtube icon-social" title="youtube" href="https://www.youtube.com/user/periodismoyt" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a><a class="icon-rss icon-social" title="rss" href="https://www.periodismo.com/feed/" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a></div></div></div></div></div><div class="banner-wrap banner-background-color"><div class="ruby-container"><div class="banner-inner container-inner clearfix"><div class="logo-wrap is-logo-image" itemscope itemtype="https://schema.org/Organization"><div class="logo-inner"> <a href="https://www.periodismo.com/" class="logo" title="Periodismo . com"> <img height="90" width="300" src="https://www.periodismo.com/wp-content/subid/P.com_web_300x90.jpg" srcset="https://www.periodismo.com/wp-content/subid/P.com_web_300x90.jpg 1x, https://www.periodismo.com/wp-content/subid/P.com_web_520x180.jpg 2x" alt="https://www.periodismo.com" style="max-height: 85px;"> </a></div></div><div class="banner-ad-wrap"><div class="banner-ad-inner"> <a class="banner-ad-image" href="https://www.periodismo.net/" target="_blank"> <img src="https://www.periodismo.com/wp-content/subid/1-42.png" alt="Periodismo . com"> </a></div></div></div></div></div><div class="navbar-outer clearfix"><div class="navbar-wrap"><div class="ruby-container"><div class="navbar-inner container-inner clearfix"><div class="navbar-left"><div class="off-canvas-btn-wrap is-hidden"><div class="off-canvas-btn"> <a href="#" class="ruby-trigger" title="off canvas button"> <span class="icon-wrap"></span> </a></div></div></div><div class="logo-mobile-wrap is-logo-mobile-image" itemscope itemtype="https://schema.org/Organization"><div class="logo-mobile-inner"> <a href="https://www.periodismo.com/" class="logo" title="Periodismo . com"> <img height="54" width="170" src="https://www.periodismo.com/wp-content/subid/P.com_web_170x54.jpg" alt="https://www.periodismo.com"> </a></div></div><div id="ruby-main-menu" class="main-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><ul id="menu-menu-principal" class="main-menu-inner"><li id="menu-item-66553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66553 is-category-757 is-cat-mega-menu is-mega-menu"><a href="https://www.periodismo.com/category/7kc/"><i class="fa fa-balance-scale" aria-hidden="true"></i>Reynaldo Sietecase</a><div class="mega-category-menu mega-menu-wrap sub-menu"><div class="mega-category-menu-inner"><div id="ruby_mega_66553" class="ruby-block-wrap block-mega-menu is-light-text is-wrapper"><div class="ruby-block-inner ruby-container"><div class="block-content-wrap"><div class="block-content-inner row"><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2019/12/11/derecho-a-la-esperanza/" title="Derecho a la esperanza" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i0.wp.com/www.periodismo.com/wp-content/subid/asuncion-alberto-plaza-de-mayo.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-757" href="https://www.periodismo.com/category/7kc/" title="Periodismo Justo">Periodismo Justo</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2019/12/11/derecho-a-la-esperanza/" rel="bookmark" title="Derecho a la esperanza">Derecho a la esperanza</a></h3></div></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2019/11/12/el-golpe/" title="El golpe" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i0.wp.com/www.periodismo.com/wp-content/subid/evo-morales.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-757" href="https://www.periodismo.com/category/7kc/" title="Periodismo Justo">Periodismo Justo</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2019/11/12/el-golpe/" rel="bookmark" title="El golpe">El golpe</a></h3></div></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2019/10/16/zloto/" title="Zloto" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i1.wp.com/www.periodismo.com/wp-content/subid/marcelo-zlotogwiazda.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-757" href="https://www.periodismo.com/category/7kc/" title="Periodismo Justo">Periodismo Justo</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2019/10/16/zloto/" rel="bookmark" title="Zloto">Zloto</a></h3></div></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2019/10/06/pichetto-el-personaje-final/" title="Pichetto, el personaje final" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i0.wp.com/www.periodismo.com/wp-content/subid/Pichetto.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-757" href="https://www.periodismo.com/category/7kc/" title="Periodismo Justo">Periodismo Justo</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2019/10/06/pichetto-el-personaje-final/" rel="bookmark" title="Pichetto, el personaje final">Pichetto, el personaje final</a></h3></div></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2019/09/03/alvarez-agis-la-ideologia-te-puede-hacer-quebrar-un-pais/" title="Álvarez Agis: «La ideología te puede hacer quebrar un país»" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i2.wp.com/www.periodismo.com/wp-content/subid/Agis2.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-757" href="https://www.periodismo.com/category/7kc/" title="Periodismo Justo">Periodismo Justo</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2019/09/03/alvarez-agis-la-ideologia-te-puede-hacer-quebrar-un-pais/" rel="bookmark" title="Álvarez Agis: «La ideología te puede hacer quebrar un país»">Álvarez Agis: «La ideología te puede hacer quebrar un país»</a></h3></div></article></div></div></div></div></div></div></div></li><li id="menu-item-65880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65880 is-category-101"><a href="https://www.periodismo.com/category/lo-interesante/"><i class="fa fa-star-o" aria-hidden="true"></i>Interesante</a><ul class="sub-menu is-sub-default"><li id="menu-item-66126" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-66126"><a href="https://www.periodismo.com/2019/12/12/el-diario-de-instagram/">Hoy en Instagram</a></li></ul></li><li id="menu-item-65894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65894 is-category-1"><a href="https://www.periodismo.com/category/noticias/"><i class="fa fa-television" aria-hidden="true"></i>Medios</a><ul class="sub-menu is-sub-default"><li id="menu-item-66567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66567"><a href="https://www.periodismo.com/index.php#ruby_a3f6b862">TV en vivo</a></li><li id="menu-item-65883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65883"><a href="https://www.periodismo.com/lo-mejor-de-los-medios/">Lo mejor de los medios</a></li></ul></li><li id="menu-item-65887" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65887 is-category-733 is-cat-mega-menu is-mega-menu"><a href="https://www.periodismo.com/category/noticias-locas/"><i class="fa fa-smile-o" aria-hidden="true"></i>Locas</a><div class="mega-category-menu mega-menu-wrap sub-menu"><div class="mega-category-menu-inner"><div id="ruby_mega_65887" class="ruby-block-wrap block-mega-menu is-light-text is-wrapper"><div class="ruby-block-inner ruby-container"><div class="block-content-wrap"><div class="block-content-inner row"><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2019/12/12/abriran-una-cadena-de-restaurantes-que-vende-solo-comida-de-avion/" title="Abrirán una cadena de restaurantes que vende sólo comida de avión" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i1.wp.com/www.periodismo.com/wp-content/subid/091219.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-733" href="https://www.periodismo.com/category/noticias-locas/" title="Noticias Locas">Noticias Locas</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2019/12/12/abriran-una-cadena-de-restaurantes-que-vende-solo-comida-de-avion/" rel="bookmark" title="Abrirán una cadena de restaurantes que vende sólo comida de avión">Abrirán una cadena de restaurantes que vende sólo comida de avión</a></h3></div></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2019/12/10/castigan-a-su-hija-adolescente-manejando-sus-redes-sociales-por-dos-semanas/" title="Castigan a su hija adolescente manejando sus redes sociales por dos semanas" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i1.wp.com/www.periodismo.com/wp-content/subid/071219.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-733" href="https://www.periodismo.com/category/noticias-locas/" title="Noticias Locas">Noticias Locas</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2019/12/10/castigan-a-su-hija-adolescente-manejando-sus-redes-sociales-por-dos-semanas/" rel="bookmark" title="Castigan a su hija adolescente manejando sus redes sociales por dos semanas">Castigan a su hija adolescente manejando sus redes sociales por dos semanas</a></h3></div></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2019/12/07/descubren-que-su-gato-tiene-doble-vida-con-otra-familia/" title="Descubren que su gato tiene doble vida con otra familia" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i1.wp.com/www.periodismo.com/wp-content/subid/061119-1.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-733" href="https://www.periodismo.com/category/noticias-locas/" title="Noticias Locas">Noticias Locas</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2019/12/07/descubren-que-su-gato-tiene-doble-vida-con-otra-familia/" rel="bookmark" title="Descubren que su gato tiene doble vida con otra familia">Descubren que su gato tiene doble vida con otra familia</a></h3></div></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2019/12/06/pinta-a-su-perro-como-tigre-para-ahuyentar-monos-invasores/" title="Pinta a su perro como tigre para ahuyentar monos invasores" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i1.wp.com/www.periodismo.com/wp-content/subid/041219.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-733" href="https://www.periodismo.com/category/noticias-locas/" title="Noticias Locas">Noticias Locas</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2019/12/06/pinta-a-su-perro-como-tigre-para-ahuyentar-monos-invasores/" rel="bookmark" title="Pinta a su perro como tigre para ahuyentar monos invasores">Pinta a su perro como tigre para ahuyentar monos invasores</a></h3></div></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2019/12/03/cansado-del-intenso-transito-en-las-calles-se-construye-su-propio-helicoptero/" title="Cansado del intenso tránsito en las calles, se construye su propio helicóptero" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i1.wp.com/www.periodismo.com/wp-content/subid/301119-1.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-733" href="https://www.periodismo.com/category/noticias-locas/" title="Noticias Locas">Noticias Locas</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2019/12/03/cansado-del-intenso-transito-en-las-calles-se-construye-su-propio-helicoptero/" rel="bookmark" title="Cansado del intenso tránsito en las calles, se construye su propio helicóptero">Cansado del intenso tránsito en las calles, se construye su propio helicóptero</a></h3></div></article></div></div></div></div></div></div></div></li><li id="menu-item-65900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65900"><a href="https://www.periodismo.com/efemerides/"><i class="fa fa-calendar" aria-hidden="true"></i>Efemérides</a></li><li id="menu-item-19903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19903"><a href="https://www.periodismo.com/contacto/"><i class="fa fa-envelope-o" aria-hidden="true"></i>Contacto</a></li></ul></div><div class="navbar-right"><div class="navbar-search"> <a href="#" id="ruby-navbar-search-icon" data-mfp-src="#ruby-header-search-popup" data-effect="mpf-ruby-effect header-search-popup-outer" title="Search" class="navbar-search-icon"> <i class="fa fa-search" aria-hidden="true"></i> </a></div></div></div></div><div id="ruby-header-search-popup" class="header-search-popup"><div class="header-search-popup-wrap ruby-container"> <a href="#" class="ruby-close-search"><i class="ruby-close-btn" aria-hidden="true"></i></a><div class="header-search-popup-inner"><form class="search-form" method="get" action="https://www.periodismo.com/"><fieldset> <input id="ruby-search-input" type="text" class="field" name="s" value="" placeholder="Ingrese la/s palabra/s a buscar" autocomplete="off"> <button type="submit" value="" class="btn"><i class="fa fa-search" aria-hidden="true"></i></button></fieldset><div class="header-search-result"></div></form></div></div></div></div></div></div></div><div class="main-site-mask"></div><div class="site-wrap"><div class="site-mask"></div><div class="site-inner"> <article class="single-post-wrap single-post-1 is-date-full post-85799 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-locas" itemscope itemtype="https://schema.org/Article"><div class="ruby-page-wrap ruby-section row single-wrap is-author-bottom is-sidebar-right ruby-container"><div class="ruby-content-wrap single-inner col-sm-8 col-xs-12 content-with-sidebar"><div class="single-post-content-outer single-box"><div class="single-post-header"><div class="single-post-top"><div class="breadcrumb-wrap"><div class="breadcrumb-inner" itemscope itemtype="https://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="https://schema.org/ListItem"><meta itemprop="position" content="1"><a href="https://www.periodismo.com/">Home</a></span><i class="fa fa-angle-right breadcrumb-next"></i><span itemscope itemprop="itemListElement" itemtype="https://schema.org/ListItem"><meta itemprop="position" content="2"><a rel="bookmark" href="https://www.periodismo.com/category/noticias-locas/"><span>Noticias Locas</span></a></span></div></div><div class="meta-info-date-full"><span class="mate-info-date-icon"><i class="fa fa-clock-o"></i></span><span class="meta-info-date-full-inner"> <time class="date update" datetime="2019-12-12T14:30:18+00:00">Dic. 12, 2019 at 2:30 pm</time></span></div></div><div class="post-cat-info clearfix"><a class="cat-info-el cat-info-id-733" href="https://www.periodismo.com/category/noticias-locas/" title="Noticias Locas">Noticias Locas</a></div><div class="single-title post-title entry-title is-size-1"><h1>Abrirán una cadena de restaurantes que vende sólo comida de avión</h1></div><div class="post-meta-info is-show-icon"><span class="meta-info-el meta-info-author"><img alt='redactor' src='https://secure.gravatar.com/avatar/1e1ced48646121c833a0a0cf9731b44c?s=22&#038;r=g' srcset='https://secure.gravatar.com/avatar/1e1ced48646121c833a0a0cf9731b44c?s=44&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /><a class="vcard author" href="https://www.periodismo.com/author/laura/">redactor</a></span></div></div><div class="single-post-thumb-outer"><div class="post-thumb"><img width="750" height="450" src="https://i1.wp.com/www.periodismo.com/wp-content/subid/091219.jpg?resize=750%2C450&amp;ssl=1" class="attachment-bingo_ruby_crop_750x450 size-bingo_ruby_crop_750x450 wp-post-image" alt="" /></div></div><div class="single-post-action clearfix"><div class="single-post-share-header"><a class="single-share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.periodismo.com%2F2019%2F12%2F12%2Fabriran-una-cadena-de-restaurantes-que-vende-solo-comida-de-avion%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="single-share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=Abrir%C3%A1n+una+cadena+de+restaurantes+que+vende+s%C3%B3lo+comida+de+avi%C3%B3n&amp;url=https%3A%2F%2Fwww.periodismo.com%2F2019%2F12%2F12%2Fabriran-una-cadena-de-restaurantes-que-vende-solo-comida-de-avion%2F&amp;via=Periodismo+.+com"><i class="fa fa-twitter color-twitter"></i></a><a class="single-share-bar-el icon-email" href="/cdn-cgi/l/email-protection#aa95d9dfc8c0cfc9de97ebc8d8c3d88fe9998feb9bc481dfc4cb81c9cbcecfc4cb81cecf81d8cfd9decbdfd8cbc4decfd981dbdfcf81dccfc4cecf81d98fe9998fe899c6c581c9c5c7c3cecb81cecf81cbdcc38fe9998fe899c48ce8e5eef397e381ccc5dfc4ce81dec2c3d981cbd8dec3c9c6cf81c3c4decfd8cfd9dec3c4cd81cbc4ce81dec2c5dfcdc2de81c5cc81d9c2cbd8c3c4cd81c3de81ddc3dec281d3c5df8481e9c2cfc9c181c3de81c5dfde8f99ebc2dededad98f99eb8f98ec8f98ecdddddd84dacfd8c3c5cec3d9c7c584c9c5c78f98ec989a9b938f98ec9b988f98ec9b988f98eccbc8d8c3d8cbc487dfc4cb87c9cbcecfc4cb87cecf87d8cfd9decbdfd8cbc4decfd987dbdfcf87dccfc4cecf87d9c5c6c587c9c5c7c3cecb87cecf87cbdcc3c5c48f98ec"><i class="fa fa-envelope"></i></a></div></div><div class="single-post-body"><div class="single-content-wrap"><div class="single-entry-wrap"><div class="entry single-entry"><div id="tps_slideContainer_85799" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide"><p>La comida de los aviones no se considera exactamente «alta cocina», pero una aerolínea apuesta a que la gente ama tanto la comida de sus aviones, que estaría dispuesta a pagarla en los restaurantes en tierra.</p><div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3850526676333332" data-ad-slot="6425785432"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><br /><p><img class="alignnone size-full wp-image-85808" src="https://i2.wp.com/www.periodismo.com/wp-content/subid/106280658-1575558663745satan3.jpg?resize=740%2C416&#038;ssl=1" alt="AirAsia" width="740" height="416" data-recalc-dims="1" /></p><p>AirAsia, una de las aerolíneas más importantes de Asia, ha anunciado planes para abrir más de 100 restaurantes a nivel mundial en los próximos cinco años. Los establecimientos ofrecerán el mismo menú que AirAsia vende en los vuelos, incluido el arroz con pollo, el plato insignia Nasi Lemak de Pak Nasser, el pescado a la piña, fideos con pollo y arroz con ajo, y el pastel onde-onde.</p><p><img class="alignnone size-full wp-image-85806" src="https://i1.wp.com/www.periodismo.com/wp-content/subid/106280944-1575566856620thaibasilchickenwithrice.jpg?resize=740%2C416&#038;ssl=1" alt="AirAsia" width="740" height="416" data-recalc-dims="1" /></p><p>La medida es parte de los planes de AirAsia para convertirse en una marca de estilo de vida, y la compañía espera que sus platos de Asia hagan que los usuarios los elijan sobre sus competidores occidentales.</p><p><img class="alignnone size-full wp-image-85809" src="https://i0.wp.com/www.periodismo.com/wp-content/subid/106280639-1575558570723satanrestaurant2.jpg?resize=740%2C416&#038;ssl=1" alt="AirAsia" width="740" height="416" data-recalc-dims="1" /></p><p>“Hemos visto un apetito significativo para nuestras ofertas de menú de a bordo, más allá de nuestros vuelos a través de la región, y esta es nuestra respuesta a esa demanda”, dijo la gerente general de la marca, Catalina Goh.</p><p><img class="alignnone size-full wp-image-85810" src="https://i0.wp.com/www.periodismo.com/wp-content/subid/106280954-1575567438892paknassersnasilemakayamrendang.jpg?resize=1200%2C814&#038;ssl=1" alt="AirAsia" width="1200" height="814" data-recalc-dims="1" /></p><p>El primer restaurante con base en AirAsia, llamado Santan, abrió recientemente en un centro comercial de Kuala Lumpur, en Malasia. La mayoría de los platos cuestan alrededor de 3 dólares, e incluyen una variedad de delicias locales, así como otros platos populares que se sirven a bordo de la aerolínea. De hecho, la aerolínea se enorgullece de ofrecer el mismo menú que vende en los vuelos.</p><p><img class="alignnone size-full wp-image-85807" src="https://i1.wp.com/www.periodismo.com/wp-content/subid/106280660-1575558749303satanvietnamesechickenpizza.jpg?resize=740%2C416&#038;ssl=1" alt="AirAsia" width="740" height="416" data-recalc-dims="1" /></p><p>“Tengo una aerolínea. Y ahora, finalmente tengo un restaurante «, dijo el CEO de AirAsia, Tony Fernandes. «Nuestro sueño es tener uno en Times Square».</p></div></div><div class="theiaPostSlider_footer _footer"></div><p></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_85799&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} de %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use las teclas \u2190 \u2192 para navegar&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Ant.&quot;,&quot;nextText&quot;:&quot;Sig.&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.periodismo.com\/2019\/12\/12\/abriran-una-cadena-de-restaurantes-que-vende-solo-comida-de-avion\/&quot;,&quot;postId&quot;:85799,&quot;refreshAds&quot;:true,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.periodismo.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-right\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div></div></div><div class="jticon">&nbsp;<a href="https://www.periodismo.com/2019/12/12/abriran-una-cadena-de-restaurantes-que-vende-solo-comida-de-avion/" target="_blank" rel="nofollow"></a></div><div class="single-post-outer jttemp clearfix"></div><div class="single-post-share-big"><div class="single-post-share-big-inner"><a class="share-bar-el-big icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.periodismo.com%2F2019%2F12%2F12%2Fabriran-una-cadena-de-restaurantes-que-vende-solo-comida-de-avion%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i><span>compartir en Facebook</span></a><a class="share-bar-el-big icon-twitter" href="https://twitter.com/intent/tweet?text=Abrir%C3%A1n+una+cadena+de+restaurantes+que+vende+s%C3%B3lo+comida+de+avi%C3%B3n&amp;url=https%3A%2F%2Fwww.periodismo.com%2F2019%2F12%2F12%2Fabriran-una-cadena-de-restaurantes-que-vende-solo-comida-de-avion%2F&amp;via=Periodismo+.+com"><i class="fa fa-twitter color-twitter"></i><span>compartir en Twitter</span></a><a class="share-bar-el-big icon-email" href="/cdn-cgi/l/email-protection#1c236f697e76797f68215d7e6e756e395f2f395d2d723769727d377f7d7879727d377879376e796f687d696e7d7268796f376d6979376a79727879376f395f2f395e2f7073377f737175787d377879377d6a75395f2f395e2f723a5e53584521553c7a736972783c6874756f3c7d6e68757f70793c757268796e796f6875727b3c7d72783c687473697b74683c737a3c6f747d6e75727b3c75683c6b7568743c657369323c5f74797f773c75683c736968267468686c6f392f5d392e5a392e5a6b6b6b326c796e757378756f7173327f7371392e5a2e2c2d25392e5a2d2e392e5a2d2e392e5a7d7e6e756e7d723169727d317f7d7879727d317879316e796f687d696e7d7268796f316d6979316a79727879316f737073317f737175787d317879317d6a757372392e5a"><i class="fa fa-envelope-o"></i><span>compartir por email</span></a></div></div></div><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.periodismo.com/2019/12/12/abriran-una-cadena-de-restaurantes-que-vende-solo-comida-de-avion/" /><meta itemprop="headline " content="Abrirán una cadena de restaurantes que vende sólo comida de avión"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redactor"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.periodismo.com/wp-content/subid/091219.jpg?fit=1240%2C800&ssl=1"><meta itemprop="width" content="1240"><meta itemprop="height" content="800"></span><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.periodismo.com/wp-content/subid/P.com_web_300x90.jpg"></span><meta itemprop="name" content="redactor"></span><meta itemprop="datePublished" content="2019-12-12T14:30:18+00:00" /><meta itemprop="dateModified" content="2019-12-11T10:23:41+00:00" /></div></div><div class="single-post-box-outer"><div class="single-post-box-related has-header-block clearfix box-related-3"><div class="box-related-header block-header-wrap"><div class="block-header-inner"><div class="block-title"><h3>Tal vez te interese...</h3></div></div></div><div class="box-related-content block-content-wrap row"><div class="post-outer col-sm-4 col-xs-12"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2019/12/10/castigan-a-su-hija-adolescente-manejando-sus-redes-sociales-por-dos-semanas/" title="Castigan a su hija adolescente manejando sus redes sociales por dos semanas" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i1.wp.com/www.periodismo.com/wp-content/subid/071219.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-733" href="https://www.periodismo.com/category/noticias-locas/" title="Noticias Locas">Noticias Locas</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2019/12/10/castigan-a-su-hija-adolescente-manejando-sus-redes-sociales-por-dos-semanas/" rel="bookmark" title="Castigan a su hija adolescente manejando sus redes sociales por dos semanas">Castigan a su hija adolescente manejando sus redes sociales por dos semanas</a></h3></div></article></div><div class="post-outer col-sm-4 col-xs-12"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2019/12/07/descubren-que-su-gato-tiene-doble-vida-con-otra-familia/" title="Descubren que su gato tiene doble vida con otra familia" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i1.wp.com/www.periodismo.com/wp-content/subid/061119-1.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-733" href="https://www.periodismo.com/category/noticias-locas/" title="Noticias Locas">Noticias Locas</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2019/12/07/descubren-que-su-gato-tiene-doble-vida-con-otra-familia/" rel="bookmark" title="Descubren que su gato tiene doble vida con otra familia">Descubren que su gato tiene doble vida con otra familia</a></h3></div></article></div><div class="post-outer col-sm-4 col-xs-12"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2019/12/06/pinta-a-su-perro-como-tigre-para-ahuyentar-monos-invasores/" title="Pinta a su perro como tigre para ahuyentar monos invasores" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i1.wp.com/www.periodismo.com/wp-content/subid/041219.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-733" href="https://www.periodismo.com/category/noticias-locas/" title="Noticias Locas">Noticias Locas</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2019/12/06/pinta-a-su-perro-como-tigre-para-ahuyentar-monos-invasores/" rel="bookmark" title="Pinta a su perro como tigre para ahuyentar monos invasores">Pinta a su perro como tigre para ahuyentar monos invasores</a></h3></div></article></div></div></div></div></div><div class="sidebar-wrap col-sm-4 col-xs-12 clearfix"><div class="ruby-sidebar-sticky"><div class="sidebar-inner"><aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-3850526676333332" data-ad-slot="2899326160"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside></div></div></div></div></article></div></div><footer id="footer" class="footer-wrap"><div class="footer-inner is-light-text"><div class="bottom-footer-wrap"><div class="ruby-container"><div class="bottom-footer-inner"><div id="ruby-footer-navigation" class="footer-menu-wrap"><ul id="menu-footer" class="footer-menu-inner"><li id="menu-item-66581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-66581"><a href="https://www.periodismo.com/">Home</a></li><li id="menu-item-66551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66551"><a href="#">Top</a></li><li id="menu-item-32559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32559"><a href="http://www.periodismo.net">Cursos de periodismo</a></li><li id="menu-item-32527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32527"><a href="https://www.periodismo.com/contacto/">Contacto</a></li></ul></div><div class="footer-social-wrap"><div class="footer-social-inner social-tooltips"> <a class="icon-facebook icon-social is-color" title="facebook" href="https://www.facebook.com/periodismocom/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a><a class="icon-twitter icon-social is-color" title="twitter" href="https://twitter.com/periodismo" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a><a class="icon-youtube icon-social is-color" title="youtube" href="https://www.youtube.com/user/periodismoyt" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a><a class="icon-rss icon-social is-color" title="rss" href="https://www.periodismo.com/feed/" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a></div></div></div></div><div id="footer-copyright" class="footer-copyright-wrap"><p>Copyright © 1997<script>new Date().getFullYear()>1997&&document.write("-"+new Date().getFullYear());</script> DataPress Multimedia - Director: Diego Rottman<br />Permitida su reproducción solicitando autorización</p></div></div></div> </footer></div></div><div id="pwaforwp-add-to-home-click" style="background-color:#D5E0EB" class="pwaforwp-footer-prompt pwaforwp-bounceInUp pwaforwp-animated"> <span id="pwaforwp-prompt-close" class="pwaforwp-prompt-close"></span><h3 style="color:#000">Agrega Periodismo.com a tu pantalla de inicio</h3><div style="background-color:#D5E0EB; color:#fff" class="pwaforwp-btn pwaforwp-btn-add-to-home">Agregar</div></div><script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/min/1/ddcd0cfb7275aa6a1938188b54b1e26f.js' data-minify="1" defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-plugins-jetpack-_inc-build-photon-photon.min-20191001.js' defer></script> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.periodismo.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/min/1/9cc829671d0bd9ac99751d5471db6f2d.js' data-minify="1" defer></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201950' defer></script> <script type='text/javascript'>/*  */
var reclinks = {"ajaxUrl":"https:\/\/www.periodismo.com\/wp-admin\/admin-ajax.php","loginUrl":"https:\/\/www.periodismo.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.periodismo.com%2F2019%2F12%2F12%2Fabriran-una-cadena-de-restaurantes-que-vende-solo-comida-de-avion%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BPeriodismocom%2B%2528Periodismo.com%2529","messages_linkSubmitted":"Link submitted successfully.","messages_error404":"The submitted link could not be found.","messages_errorNoTitle":"The document does not appear to have a title."};
/*  */</script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/min/1/9adc8942b00077e1584a5b804afff173.js' data-minify="1" defer></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lcvqo0UAAAAABojvXxccLLiqc-HL7xbH1lyqApP&#038;ver=3.0' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-modernizr-v2.8.3.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-totop-v1.2.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-includes-js-imagesloaded.min-3.2.0.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-waypoints-v3.1.1.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-slick-v1.5.8.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-tipsy-v1.0.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-magnificpopup-v1.1.0.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-justified-v1.1.0.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-backstretch-v2.0.4.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-smoothscroll-v1.2.1.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-bootstrap-v3.0.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-fitvids-v1.1.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-sticky-v1.0.3.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-rubysticky-1.0.js' defer></script> <script type='text/javascript'>/*  */
var bingo_ruby_to_top = "1";
var bingo_ruby_to_top_mobile = "1";
var bingo_ruby_social_tooltip = "1";
var bingo_ruby_single_image_popup = "1";
/*  */</script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/min/1/d70c7af50e26b27b8363238e76b91755.js' data-minify="1" defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-plugins-jetpack-_inc-build-twitter-timeline.min-4.0.0.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/pwa-register-sw.js?ver=1.7.4.1' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-includes/js/wp-embed.min.js' defer></script> <script type="text/javascript">( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6Lcvqo0UAAAAABojvXxccLLiqc-HL7xbH1lyqApP',
	{"homepage":"homepage","contactform":"contactform"}
);</script> <script type='text/javascript' src='https://stats.wp.com/e-201950.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'40071847',post:'85799',tz:'-3',srv:'www.periodismo.com'} ]);
	_stq.push([ 'clickTrackerInit', '40071847', '85799' ]);</script> </body></html>
