<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<title>Bomberos rescatan Santa Claus volador atrapado en cables eléctricos - Periodismo . com</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.periodismo.com/xmlrpc.php" />

<meta name="google-site-verification" content="GtwnbwO6UDlWmFyA-0GH5NzdKyy1iBalnVJf2v9H_Qo" />
<link rel="icon" type="image/png" href="https://www.periodismo.com/favicon.ico">

<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.periodismo.com/2020/12/22/santa-claus-volador-queda-atrapado-en-cables-electricos/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bomberos rescatan Santa Claus volador atrapado en cables eléctricos - Periodismo . com" />
<meta property="og:description" content="Un parapentista disfrazado de Santa Claus fue rescatado después de quedar atrapado en el cableado eléctrico en Rio Linda, California (EE.UU.), el pasado domingo. El Santa volador fue retirado de forma segura de las líneas eléctricas, luego de permanecer atrapado durante más de una hora, según los bomberos de Sacramento. El Departamento de Bomberos de [&hellip;]" />
<meta property="og:url" content="https://www.periodismo.com/2020/12/22/santa-claus-volador-queda-atrapado-en-cables-electricos/" />
<meta property="og:site_name" content="Periodismo . com" />
<meta property="article:published_time" content="2020-12-22T17:00:56+00:00" />
<meta property="article:modified_time" content="2020-12-22T12:45:12+00:00" />
<meta property="og:image" content="https://i2.wp.com/www.periodismo.com/wp-content/subid/211220.jpg?fit=750%2C450&#038;ssl=1" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="450" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.periodismo.com/#website","url":"https://www.periodismo.com/","name":"Periodismo . com","description":"noticias y periodismo en espa\u00f1ol","potentialAction":[{"@type":"SearchAction","target":"https://www.periodismo.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.periodismo.com/2020/12/22/santa-claus-volador-queda-atrapado-en-cables-electricos/#primaryimage","inLanguage":"es","url":"https://i2.wp.com/www.periodismo.com/wp-content/subid/211220.jpg?fit=750%2C450&ssl=1","width":750,"height":450},{"@type":"WebPage","@id":"https://www.periodismo.com/2020/12/22/santa-claus-volador-queda-atrapado-en-cables-electricos/#webpage","url":"https://www.periodismo.com/2020/12/22/santa-claus-volador-queda-atrapado-en-cables-electricos/","name":"Bomberos rescatan Santa Claus volador atrapado en cables el\u00e9ctricos - Periodismo . com","isPartOf":{"@id":"https://www.periodismo.com/#website"},"primaryImageOfPage":{"@id":"https://www.periodismo.com/2020/12/22/santa-claus-volador-queda-atrapado-en-cables-electricos/#primaryimage"},"datePublished":"2020-12-22T17:00:56+00:00","dateModified":"2020-12-22T12:45:12+00:00","author":{"@id":"https://www.periodismo.com/#/schema/person/9d47523444800611b308f1f93b775a0f"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.periodismo.com/2020/12/22/santa-claus-volador-queda-atrapado-en-cables-electricos/"]}]},{"@type":"Person","@id":"https://www.periodismo.com/#/schema/person/9d47523444800611b308f1f93b775a0f","name":"redactor","image":{"@type":"ImageObject","@id":"https://www.periodismo.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/1e1ced48646121c833a0a0cf9731b44c?s=96&r=g","caption":"redactor"}}]}</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Periodismo . com &raquo; Feed" href="https://www.periodismo.com/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.periodismo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">
.hasCountdown{text-shadow:transparent 0 1px 1px;overflow:hidden;padding:5px}
.countdown_rtl{direction:rtl}
.countdown_holding span{background-color:#ccc}
.countdown_row{clear:both;width:100%;text-align:center}
.countdown_show1 .countdown_section{width:98%}
.countdown_show2 .countdown_section{width:48%}
.countdown_show3 .countdown_section{width:32.5%}
.countdown_show4 .countdown_section{width:24.5%}
.countdown_show5 .countdown_section{width:19.5%}
.countdown_show6 .countdown_section{width:16.25%}
.countdown_show7 .countdown_section{width:14%}
.countdown_section{display:block;float:left;font-size:75%;text-align:center;margin:3px 0}
.countdown_amount{font-size:200%}
.countdown_descr{display:block;width:100%}
a.countdown_infolink{display:block;border-radius:10px;width:14px;height:13px;float:right;font-size:9px;line-height:13px;font-weight:700;text-align:center;position:relative;top:-15px;border:1px solid}
#countdown-preview{padding:10px}
</style>
<link rel='stylesheet' id='dpProEventCalendar_headcss-css' href='https://www.periodismo.com/wp-content/plugins/dpProEventCalendar/css/dpProEventCalendar.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-original-css' href='https://www.periodismo.com/wp-content/plugins/dpProEventCalendar/css/font-awesome.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.6/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='bc_simple_auto_ads-frontend-style-css' href='https://www.periodismo.com/wp-content/plugins/bc-simple-auto-ads/bundle/css/frontend.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.periodismo.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='reclinks-css' href='https://www.periodismo.com/wp-content/plugins/recommended-links/reclinks-styles.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.periodismo.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C300%2C700%7CLato%3A400%2C300%2C700%7COpen+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-css' href='https://use.fontawesome.com/releases/v5.14.0/css/all.css' type='text/css' media='all' integrity="sha384-HzLeBuhoNPvSl5KYnjx0BT+WB0QEEqLprO+NBkkk5gbc67FTaL7XIGa2w1L0Xbgc" crossorigin="anonymous" />
<link rel='stylesheet' id='td-theme-css' href='https://www.periodismo.com/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.periodismo.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.periodismo.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.periodismo.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<link rel='stylesheet' id='font-awesome-official-v4shim-css' href='https://use.fontawesome.com/releases/v5.14.0/css/v4-shims.css' type='text/css' media='all' integrity="sha384-9aKO2QU3KETrRCCXFbhLK16iRd15nC+OYEmpVb54jY8/CEXz/GVRsnM73wcbYw+m" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/9.2.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.periodismo.com/wp-content/plugins/bc-simple-auto-ads/bundle/js/frontend-bundle.js?ver=5.6' id='bc_simple_auto_ads-frontend-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.periodismo.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.periodismo.com/wp-json/wp/v2/posts/95842" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.periodismo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.periodismo.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://wp.me/p2I8w7-oVQ' />
<link rel="alternate" type="application/json+oembed" href="https://www.periodismo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.periodismo.com%2F2020%2F12%2F22%2Fsanta-claus-volador-queda-atrapado-en-cables-electricos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.periodismo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.periodismo.com%2F2020%2F12%2F22%2Fsanta-claus-volador-queda-atrapado-en-cables-electricos%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"b84ee09f6b","wpRestUrl":"https:\/\/www.periodismo.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.periodismo.com\/wp-admin\/","wpRestNonce":"b84ee09f6b","wpRestUrl":"https:\/\/www.periodismo.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<script>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</script>

<style>
    
.td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    .td-page-title,
    .td-category-title-holder .td-page-title {
    	font-family:Montserrat;
	font-size:34px;
	font-weight:bold;
	
    }.block-title > span,
    .block-title > a,
    .widgettitle,
    .td-trending-now-title,
    .wpb_tabs li a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a,
    .td-theme-wrap .td-related-title a,
    .woocommerce div.product .woocommerce-tabs ul.tabs li a,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-theme-wrap .td-block-title {
        font-family:Montserrat;
	font-size:20px;
	font-weight:bold;
	text-transform:uppercase;
	
    }
    
    .td_module_1 .td-module-title {
    	font-family:Montserrat;
	font-size:12px;
	
    }
    
    .td_module_2 .td-module-title {
    	font-size:17px;
	
    }
    
    .td_module_6 .td-module-title {
    	font-family:Montserrat;
	font-weight:bold;
	
    }
    
    .td_module_16 .td-module-title {
    	font-family:Montserrat;
	font-size:19px;
	font-weight:bold;
	
    }
    
	.post .td-post-header .entry-title {
		font-family:Montserrat;
	
	}
    
    .td-post-template-default .td-post-header .entry-title {
        font-family:Montserrat;
	font-size:34px;
	font-weight:bold;
	
    }
    
    .post .td-category a {
        font-size:10px;
	text-transform:uppercase;
	
    }
    
    .td_block_related_posts .entry-title a {
        font-family:Montserrat;
	font-size:14px;
	font-weight:bold;
	
    }

body {
	background-image:url("https://www.dpmhosting.com/wp-content/subid/Banner-Locas-980.jpg");
	background-repeat:no-repeat;
}
.td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    .td-page-title,
    .td-category-title-holder .td-page-title {
    	font-family:Montserrat;
	font-size:34px;
	font-weight:bold;
	
    }.block-title > span,
    .block-title > a,
    .widgettitle,
    .td-trending-now-title,
    .wpb_tabs li a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a,
    .td-theme-wrap .td-related-title a,
    .woocommerce div.product .woocommerce-tabs ul.tabs li a,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-theme-wrap .td-block-title {
        font-family:Montserrat;
	font-size:20px;
	font-weight:bold;
	text-transform:uppercase;
	
    }
    
    .td_module_1 .td-module-title {
    	font-family:Montserrat;
	font-size:12px;
	
    }
    
    .td_module_2 .td-module-title {
    	font-size:17px;
	
    }
    
    .td_module_6 .td-module-title {
    	font-family:Montserrat;
	font-weight:bold;
	
    }
    
    .td_module_16 .td-module-title {
    	font-family:Montserrat;
	font-size:19px;
	font-weight:bold;
	
    }
    
	.post .td-post-header .entry-title {
		font-family:Montserrat;
	
	}
    
    .td-post-template-default .td-post-header .entry-title {
        font-family:Montserrat;
	font-size:34px;
	font-weight:bold;
	
    }
    
    .post .td-category a {
        font-size:10px;
	text-transform:uppercase;
	
    }
    
    .td_block_related_posts .entry-title a {
        font-family:Montserrat;
	font-size:14px;
	font-weight:bold;
	
    }
</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-585095-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-585095-3');
</script>
<script data-ad-client="ca-pub-3850526676333332" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link rel="icon" href="https://i2.wp.com/www.periodismo.com/wp-content/subid/cropped-Pecom-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.periodismo.com/wp-content/subid/cropped-Pecom-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/www.periodismo.com/wp-content/subid/cropped-Pecom-1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.periodismo.com/wp-content/subid/cropped-Pecom-1.jpg?fit=270%2C270&#038;ssl=1" />

<style>
    
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-95842 single-format-standard td-standard-pack santa-claus-volador-queda-atrapado-en-cables-electricos global-block-template-1 single_template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-91104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-91104"><a href="https://www.periodismo.com/category/soluciones/"><i class="far fa-heart"></i> Coronavirus</a></li>
<li id="menu-item-66553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66553"><a href="https://www.periodismo.com/category/7kc/"><i class="fas fa-balance-scale"></i> Reynaldo Sietecase</a></li>
<li id="menu-item-65880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65880"><a href="https://www.periodismo.com/category/lo-interesante/"><i class="far fa-star"></i> Interesante<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-95086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95086"><a href="https://www.periodismo.com/category/premium/">Contenido premium</a></li>
<li id="menu-item-66126" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-66126"><a href="https://www.periodismo.com/2020/12/22/el-diario-de-instagram/">Hoy en Instagram</a></li>
</ul>
</li>
<li id="menu-item-65894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65894"><a href="https://www.periodismo.com/category/noticias/"><i class="fas fa-television"></i> Medios<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-65883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65883"><a href="https://www.periodismo.com/lo-mejor-de-los-medios/">Lo mejor de los medios</a></li>
</ul>
</li>
<li id="menu-item-65887" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65887"><a href="https://www.periodismo.com/category/noticias-locas/"><i class="far fa-smile"></i> Locas</a></li>
<li id="menu-item-65900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65900"><a href="https://www.periodismo.com/efemerides/"><i class="far fa-calendar-alt"></i> Efemérides</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.periodismo.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1_055" class="tdc-zone"><div class="tdc_zone tdi_2_eee  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2_eee{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_eee:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_eee:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_eee{
position:relative;
}
}

</style>
<div class="tdi_1_055_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_055_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3_5a2" class="tdc-row"><div class="vc_row tdi_4_a6f  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_4_a6f,
                .tdi_4_a6f .tdc-columns{
                    min-height: 0;
                }.tdi_4_a6f,
				.tdi_4_a6f .tdc-columns{
				    display: block;
				}.tdi_4_a6f .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_a6f {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_a6f .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6_52a  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_52a{
                    vertical-align: baseline;
                }.tdi_6_52a > .wpb_wrapper,
				.tdi_6_52a > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_52a > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_52a > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_52a{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_52a{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_561 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7_561">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_561{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_561{
                    display: inline-block;
                }.tdi_7_561 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_561 .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_561 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_9_2fe  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_2fe{
                    vertical-align: baseline;
                }.tdi_9_2fe > .wpb_wrapper,
				.tdi_9_2fe > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9_2fe > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9_2fe > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_2fe{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_2fe{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_1ce td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10_1ce">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10_1ce{
margin-top:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_10_1ce .tdb-logo-a,
                .tdi_10_1ce h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_1ce .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_1ce .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_1ce .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_10_1ce .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_10_1ce .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_1ce .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_1ce .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10_1ce .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_1ce .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_1ce .tdb-logo-img{
                    max-width: 180px;
                }.tdi_10_1ce .tdb-logo-img-wrap{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.periodismo.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.periodismo.com/wp-content/subid/Logo-all-white-280x96_.png" src="https://www.periodismo.com/wp-content/subid/Logo-all-white-140x48_.png" alt="Periodismo . com" title="Periodismo . com" width="140" /></span></a></div></div> </div></div><div class="vc_column tdi_12_86e  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_86e{
                    vertical-align: baseline;
                }.tdi_12_86e > .wpb_wrapper,
				.tdi_12_86e > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12_86e > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12_86e > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_86e{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_86e{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_4f2 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_13_4f2">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_4f2{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_4f2{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_4f2 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_4f2 .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_14_512" class="tdc-zone"><div class="tdc_zone tdi_15_6e5  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_15_6e5{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16_ff0" class="tdc-row"><div class="vc_row tdi_17_550  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_17_550,
                .tdi_17_550 .tdc-columns{
                    min-height: 0;
                }.tdi_17_550,
				.tdi_17_550 .tdc-columns{
				    display: block;
				}.tdi_17_550 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19_fff  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19_fff{
                    vertical-align: baseline;
                }.tdi_19_fff > .wpb_wrapper,
				.tdi_19_fff > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19_fff > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19_fff > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_20_6fe" class="tdc-zone"><div class="tdc_zone tdi_21_1f1  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_21_1f1{
                    min-height: 0;
                }.tdi_21_1f1:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_21_1f1:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_21_1f1{
position:relative;
}

</style>
<div class="tdi_20_6fe_rand_style td-element-style"><style>
.tdi_20_6fe_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_22_f75" class="tdc-row stretch_row"><div class="vc_row tdi_23_f12  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_23_f12,
                .tdi_23_f12 .tdc-columns{
                    min-height: 0;
                }.tdi_23_f12,
				.tdi_23_f12 .tdc-columns{
				    display: block;
				}.tdi_23_f12 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_23_f12 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23_f12 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_23_f12{
position:relative;
}

.tdi_23_f12 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_22_f75_rand_style td-element-style"><style>
.tdi_22_f75_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column tdi_25_111  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25_111{
                    vertical-align: baseline;
                }.tdi_25_111 > .wpb_wrapper,
				.tdi_25_111 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25_111 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25_111 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_26_858 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_26_858">
<style>
/* custom css */
.tdi_26_858{
                    display: inline-block;
                }.tdi_26_858 .td-icons{
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_26_858 .tdb-weather-deg-wrap{
                    color: #ffffff;
                }.tdi_26_858 .tdb-weather-city{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"> <i class="td-icons clear-sky-d"></i>
<div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
<span class="tdb-weather-deg">29</span>
<span class="tdb-weather-unit">C</span>
 </div>
<div class="tdb-weather-city">Buenos Aires</div>
</div></div> </div></div><div class="vc_column tdi_28_506  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_28_506{
                    vertical-align: baseline;
                }.tdi_28_506 > .wpb_wrapper,
				.tdi_28_506 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_28_506 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_28_506 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_29_25f td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_29_25f">
<style>

/* inline tdc_css att */

.tdi_29_25f{
margin-right:32px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_29_25f{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29_25f{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_29_25f{
                    display: inline-block;
                }.tdi_29_25f .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-size:13px !important;line-height:28px !important;text-transform:uppercase !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">martes 22 de diciembre de 2020</div></div></div> </div></div><div class="vc_column tdi_31_242  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_31_242{
                    vertical-align: baseline;
                }.tdi_31_242 > .wpb_wrapper,
				.tdi_31_242 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_31_242 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_31_242 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_32_e6f tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_32_e6f">
<style>
/* custom css */
.tdi_32_e6f{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_33_fe5 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_33_fe5 .tdm-social-item i.td-icon-twitter,
				.tdi_33_fe5 .tdm-social-item i.td-icon-linkedin,
				.tdi_33_fe5 .tdm-social-item i.td-icon-pinterest,
				.tdi_33_fe5 .tdm-social-item i.td-icon-blogger,
				.tdi_33_fe5 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_33_fe5 .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 2.5px 5px 2.5px 0;
				}.tdi_33_fe5 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_33_fe5 .tdm-social-item i,
				.tds-team-member2 .tdi_33_fe5.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_33_fe5 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_33_fe5.tds-social1 .tdm-social-item:hover i{
					color: #4db2ec;
				}.tdi_33_fe5 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_33_fe5"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/periodismocom/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/periodismocom/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/periodismoig/" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/periodismoig/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.periodismo.com/feed/" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://www.periodismo.com/feed/" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/periodismo" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/periodismo" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/periodismoyt" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/periodismoyt" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_34_12f" class="tdc-row"><div class="vc_row tdi_35_2a1  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_35_2a1,
                .tdi_35_2a1 .tdc-columns{
                    min-height: 0;
                }.tdi_35_2a1,
				.tdi_35_2a1 .tdc-columns{
				    display: block;
				}.tdi_35_2a1 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_37_711  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_37_711{
                    vertical-align: baseline;
                }.tdi_37_711 > .wpb_wrapper,
				.tdi_37_711 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_37_711 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_37_711 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_39_fae  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_39_fae{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_39_fae,
				.tdi_39_fae .tdc-inner-columns{
				    display: block;
				}.tdi_39_fae .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_39_fae {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_39_fae .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_39_fae.tdc-row-content-vert-center,
                    .tdi_39_fae.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_39_fae.tdc-row-content-vert-bottom,
                    .tdi_39_fae.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_39_fae.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_39_fae.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_39_fae{
padding-top:28px !important;
padding-bottom:9px !important;
}

.tdi_39_fae .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39_fae{
margin-bottom:-3px !important;
padding-top:9px !important;
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner tdi_41_e1f  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_41_e1f{
                    vertical-align: baseline;
                }.tdi_41_e1f .vc_column-inner > .wpb_wrapper,
				.tdi_41_e1f .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_41_e1f .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_41_e1f{
width:30% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_41_e1f{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_41_e1f{
width:calc(100% - 468px) !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_42_544 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_42_544">
<style>
/* custom css */
.tdi_42_544 .tdb-logo-a,
                .tdi_42_544 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_42_544 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_42_544 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_42_544 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_42_544 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_42_544 .tdb-logo-text-title{
                    display: block;
                }.tdi_42_544 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_42_544 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_42_544 .tdb-logo-img{
                    max-width: 220px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.periodismo.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.periodismo.com/wp-content/subid/P.com_web_544x180-1.jpg" src="https://www.periodismo.com/wp-content/subid/P.com_web_272x90-1.jpg" alt="Periodismo . com" title="Periodismo . com" /></span></a></div></div> </div></div></div><div class="vc_column_inner tdi_44_5ff  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_44_5ff{
                    vertical-align: baseline;
                }.tdi_44_5ff .vc_column-inner > .wpb_wrapper,
				.tdi_44_5ff .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_44_5ff .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_44_5ff{
width:70% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_44_5ff{
width:76% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_44_5ff{
width:468px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_45_122 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_45_122{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_45_122.td-a-rec{
					text-align: center;
				}.tdi_45_122 .td-element-style{
					z-index: -1;
				}.tdi_45_122.td-a-rec-img{
				    text-align: right;
				}.tdi_45_122.td-a-rec-img img{
                    margin: 0 0 0 auto;
                }@media (max-width: 767px) {
				    .tdi_45_122.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><a href="https://www.periodismo.net" target="_blank"> <img src="https://www.periodismo.com/wp-content/subid/1-42.png" alt="Cursos de periodismo"> </a></div></div></div></div></div><div class="vc_row_inner tdi_47_2f5  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_47_2f5{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_47_2f5,
				.tdi_47_2f5 .tdc-inner-columns{
				    display: block;
				}.tdi_47_2f5 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_49_256  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_49_256{
                    vertical-align: baseline;
                }.tdi_49_256 .vc_column-inner > .wpb_wrapper,
				.tdi_49_256 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_49_256 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_50_222 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_50_222" style=" z-index: 999;">
<style>
/* custom css */
.tdi_50_222{
                    display: inline-block;
                }.tdi_50_222 .tdb-menu > li .tdb-menu-sep,
                .tdi_50_222 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_50_222 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_50_222 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_50_222 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_50_222 .tdb-menu > li > a,
                .tdi_50_222 .td-subcat-more{
                    color: #dd3333;
                }.tdi_50_222 .tdb-menu > li > a,
                .tdi_50_222 .td-subcat-more,
                .tdi_50_222 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Lato !important;font-size:15px !important;font-weight:700 !important;text-transform:uppercase !important;
                }.tdi_50_222 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_50_222 .tdb-menu .tdb-normal-menu ul,
                .tdi_50_222 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_50_222:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_50_222 .tdb-mega-menu .sub-menu > li{
                    max-width: 1300px !important;
                }.tdi_50_222 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 345px;
                }.tdi_50_222 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_50_222 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 300px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_50_222 .tdb-menu > li > a,
                .tdi_50_222 .td-subcat-more{
                    padding: 0 12px;
                }.tdi_50_222 .tdb-menu > li > a,
                .tdi_50_222 .td-subcat-more,
                .tdi_50_222 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Lato !important;font-size:11px !important;line-height:48px !important;font-weight:700 !important;text-transform:uppercase !important;
                }.tdi_50_222 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 240px;
                }
}
</style>
<style>
.tdi_50_222 .tdb-menu > li > a:after,
				.tdi_50_222 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_50_222 class="td_block_inner td-fix-index"><ul id="menu-menu-principal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-91104"><a href="https://www.periodismo.com/category/soluciones/"><div class="tdb-menu-item-text"><i class="far fa-heart"></i> Coronavirus</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_53_73f td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_53_73f">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_53_73f class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.periodismo.com/category/soluciones/" class="td-post-category">Soluciones</a> <div class="td-module-thumb"><a href="https://www.periodismo.com/2020/12/21/crean-separadores-de-aulas-anti-covid/" rel="bookmark" class="td-image-wrap " title="Crean separadores de aulas anti-COVID"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/innovationeducationchildrens-desk-divider-coronavirus-1.png?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/12/21/crean-separadores-de-aulas-anti-covid/" rel="bookmark" title="Crean separadores de aulas anti-COVID">Crean separadores de aulas anti-COVID</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.periodismo.com/author/laura/">redactor</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-21T17:17:31-03:00">21 de diciembre de 2020</time></span> </span>
</div>
<div class="td-excerpt">La imprenta británica Where The Trade Buys ideó una forma de plasmar algo de individualidad en la creación de aulas y oficinas seguras para...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.periodismo.com/category/soluciones/" class="td-post-category">Soluciones</a> <div class="td-module-thumb"><a href="https://www.periodismo.com/2020/12/18/una-mascara-botanica-que-alivia-problemas-respiratorios/" rel="bookmark" class="td-image-wrap " title="Una máscara botánica que alivia problemas respiratorios"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.periodismo.com/wp-content/subid/AUSAIR-25_98bf2697-b13d-44ab-ae4c-4ca036f18a83_1400x.progressive-scaled.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/12/18/una-mascara-botanica-que-alivia-problemas-respiratorios/" rel="bookmark" title="Una máscara botánica que alivia problemas respiratorios">Una máscara botánica que alivia problemas respiratorios</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.periodismo.com/author/laura/">redactor</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-18T17:27:11-03:00">18 de diciembre de 2020</time></span> </span>
</div>
<div class="td-excerpt">La empresa australiana AusAir creó una máscara anticontaminación confeccionada con ingredientes botánicos australianos, que inicialmente tenía como objetivo aliviar los impactos en la salud...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.periodismo.com/category/soluciones/" class="td-post-category">Soluciones</a> <div class="td-module-thumb"><a href="https://www.periodismo.com/2020/12/16/cabanas-socialmente-distanciadas-para-viajes-post-covid/" rel="bookmark" class="td-image-wrap " title="Cabañas socialmente distanciadas para viajes post-COVID"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/sustainability-innovationtravel-tourismunyoked-socially-distanced-cabins-covid.png?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/12/16/cabanas-socialmente-distanciadas-para-viajes-post-covid/" rel="bookmark" title="Cabañas socialmente distanciadas para viajes post-COVID">Cabañas socialmente distanciadas para viajes post-COVID</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.periodismo.com/author/laura/">redactor</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-16T17:00:29-03:00">16 de diciembre de 2020</time></span> </span>
</div>
<div class="td-excerpt">Mucho antes de la pandemia de COVID-19, los ciudadanos con exceso de trabajo recurrían a la naturaleza para escapar y recargar energías. Y este...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.periodismo.com/category/soluciones/" class="td-post-category">Soluciones</a> <div class="td-module-thumb"><a href="https://www.periodismo.com/2020/12/14/una-capsula-de-entrega-de-alimentos-sin-contacto-para-la-era-covid/" rel="bookmark" class="td-image-wrap " title="Una cápsula de entrega de alimentos sin contacto para la era COVID"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.periodismo.com/wp-content/subid/innovationfood-drinkdelivery-pods-restaurants-minnow-covid.png?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/12/14/una-capsula-de-entrega-de-alimentos-sin-contacto-para-la-era-covid/" rel="bookmark" title="Una cápsula de entrega de alimentos sin contacto para la era COVID">Una cápsula de entrega de alimentos sin contacto para la era COVID</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.periodismo.com/author/laura/">redactor</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-14T17:22:49-03:00">14 de diciembre de 2020</time></span> </span>
</div>
<div class="td-excerpt">La pandemia revolucionó la industria de los restaurantes, posiblemente a largo plazo. La gente no sale tanto, pero pide comida mucho más que antes....</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.periodismo.com/category/soluciones/" class="td-post-category">Soluciones</a> <div class="td-module-thumb"><a href="https://www.periodismo.com/2020/12/11/un-avion-que-se-transforma-en-restaurante/" rel="bookmark" class="td-image-wrap " title="Un avión que se transforma en restaurante"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.periodismo.com/wp-content/subid/innovationtravel-tourismsingapore-airlines-grounded-plane-restaurant-covid.png?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/12/11/un-avion-que-se-transforma-en-restaurante/" rel="bookmark" title="Un avión que se transforma en restaurante">Un avión que se transforma en restaurante</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.periodismo.com/author/laura/">redactor</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-11T17:00:11-03:00">11 de diciembre de 2020</time></span> </span>
</div>
<div class="td-excerpt">Muchas industrias han sufrido a raíz de la pandemia de COVID-19, y la aviación es una de las que se ha visto más afectada....</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_53_73f" data-td_block_id="tdi_53_73f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_53_73f" data-td_block_id="tdi_53_73f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-66553"><a href="https://www.periodismo.com/category/7kc/"><div class="tdb-menu-item-text"><i class="fas fa-balance-scale"></i> Reynaldo Sietecase</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_54_f56 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_54_f56">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_54_f56 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.periodismo.com/category/7kc/" class="td-post-category">Periodismo Justo</a> <div class="td-module-thumb"><a href="https://www.periodismo.com/2020/12/14/el-ano-de-fernandez/" rel="bookmark" class="td-image-wrap " title="El año de Fernández"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.periodismo.com/wp-content/subid/alberto-fernandez-y-cristina-kirchner-3-scaled.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/12/14/el-ano-de-fernandez/" rel="bookmark" title="El año de Fernández">El año de Fernández</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.periodismo.com/author/rsietecase/">Reynaldo Sietecase</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-14T09:52:56-03:00">14 de diciembre de 2020</time></span> </span>
</div>
<div class="td-excerpt">No es sencillo hacer un balance de un gobierno atípico en un año atípico. El gobierno de Alberto Fernández es uno de los más...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.periodismo.com/category/7kc/" class="td-post-category">Periodismo Justo</a> <div class="td-module-thumb"><a href="https://www.periodismo.com/2020/11/30/periodismo-instrucciones-de-uso/" rel="bookmark" class="td-image-wrap " title="Periodismo: instrucciones de uso. Ensayos sobre una profesión en crisis"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.periodismo.com/wp-content/subid/Periodismo-instrucciones-de-uso-tapa-scaled-1.jpeg?resize=324%2C362&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/11/30/periodismo-instrucciones-de-uso/" rel="bookmark" title="Periodismo: instrucciones de uso. Ensayos sobre una profesión en crisis">Periodismo: instrucciones de uso. Ensayos sobre una profesión en crisis</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.periodismo.com/author/rsietecase/">Reynaldo Sietecase</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-30T17:19:40-03:00">30 de noviembre de 2020</time></span> </span>
</div>
<div class="td-excerpt">Debatir sobre la manera en la que los periodistas desarrollamos nuestro oficio se convirtió, en los últimos años, en una de mis prioridades. Escribí...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.periodismo.com/category/7kc/" class="td-post-category">Periodismo Justo</a> <div class="td-module-thumb"><a href="https://www.periodismo.com/2020/10/31/propiedad-de-la-propiedad/" rel="bookmark" class="td-image-wrap " title="Propiedad de la propiedad"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/desalojo_en_guernica-scaled.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/10/31/propiedad-de-la-propiedad/" rel="bookmark" title="Propiedad de la propiedad">Propiedad de la propiedad</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.periodismo.com/author/rsietecase/">Reynaldo Sietecase</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-31T22:54:47-03:00">31 de octubre de 2020</time></span> </span>
</div>
<div class="td-excerpt">El escándalo por la toma de un campo de la familia Etchevehere por parte de la hija del clan, Dolores, y un grupo de...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.periodismo.com/category/7kc/" class="td-post-category">Periodismo Justo</a> <div class="td-module-thumb"><a href="https://www.periodismo.com/2020/10/23/martin-guzman-la-grieta-genera-costos-economicos/" rel="bookmark" class="td-image-wrap " title="Martín Guzmán: «La grieta genera costos económicos»"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/Guzman-Sietecase-Tenembaum.jpeg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/10/23/martin-guzman-la-grieta-genera-costos-economicos/" rel="bookmark" title="Martín Guzmán: «La grieta genera costos económicos»">Martín Guzmán: «La grieta genera costos económicos»</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.periodismo.com/author/rsietecase/">Reynaldo Sietecase</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-23T15:59:13-03:00">23 de octubre de 2020</time></span> </span>
</div>
<div class="td-excerpt">El ministro de Economía, Martín Guzmán, afirmó hoy que “no va a haber devaluación”, y confirmó que “va a continuar la depreciación del peso...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.periodismo.com/category/7kc/" class="td-post-category">Periodismo Justo</a> <div class="td-module-thumb"><a href="https://www.periodismo.com/2020/09/09/del-reclamo-a-la-amenaza/" rel="bookmark" class="td-image-wrap " title="Del reclamo a la amenaza"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.periodismo.com/wp-content/subid/policia-olivos.jpg?resize=324%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/09/09/del-reclamo-a-la-amenaza/" rel="bookmark" title="Del reclamo a la amenaza">Del reclamo a la amenaza</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.periodismo.com/author/rsietecase/">Reynaldo Sietecase</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-09T16:37:50-03:00">9 de septiembre de 2020</time></span> </span>
</div>
<div class="td-excerpt">La protesta de los policías bonaerenses comenzó como un reclamo justo y, con el correr de las horas, se convirtió en una amenaza concreta...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_54_f56" data-td_block_id="tdi_54_f56"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_54_f56" data-td_block_id="tdi_54_f56"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-65880 tdb-menu-item-inactive"><a href="https://www.periodismo.com/category/lo-interesante/"><div class="tdb-menu-item-text"><i class="far fa-star"></i> Interesante</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-95086"><a href="https://www.periodismo.com/category/premium/"><div class="tdb-menu-item-text">Contenido premium</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-66126"><a href="https://www.periodismo.com/2020/12/22/el-diario-de-instagram/"><div class="tdb-menu-item-text">Hoy en Instagram</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-65894 tdb-menu-item-inactive"><a href="https://www.periodismo.com/category/noticias/"><div class="tdb-menu-item-text"><i class="fas fa-television"></i> Medios</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-65883"><a href="https://www.periodismo.com/lo-mejor-de-los-medios/"><div class="tdb-menu-item-text">Lo mejor de los medios</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-65887"><a href="https://www.periodismo.com/category/noticias-locas/"><div class="tdb-menu-item-text"><i class="far fa-smile"></i> Locas</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_55_3c1 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_55_3c1">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_55_3c1 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.periodismo.com/category/noticias-locas/" class="td-post-category">Noticias Locas</a> <div class="td-module-thumb"><a href="https://www.periodismo.com/2020/12/22/santa-claus-volador-queda-atrapado-en-cables-electricos/" rel="bookmark" class="td-image-wrap " title="Bomberos rescatan Santa Claus volador atrapado en cables eléctricos"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.periodismo.com/wp-content/subid/211220.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/12/22/santa-claus-volador-queda-atrapado-en-cables-electricos/" rel="bookmark" title="Bomberos rescatan Santa Claus volador atrapado en cables eléctricos">Bomberos rescatan Santa Claus volador atrapado en cables eléctricos</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.periodismo.com/author/laura/">redactor</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-22T14:00:56-03:00">22 de diciembre de 2020</time></span> </span>
</div>
<div class="td-excerpt">Un parapentista disfrazado de Santa Claus fue rescatado después de quedar atrapado en el cableado eléctrico en Rio Linda, California (EE.UU.), el pasado domingo....</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.periodismo.com/category/noticias-locas/" class="td-post-category">Noticias Locas</a> <div class="td-module-thumb"><a href="https://www.periodismo.com/2020/12/20/juez-exige-expulsar-ranas-de-estanque-por-ruidosas/" rel="bookmark" class="td-image-wrap " title="Juez exige expulsar ranas de estanque por “ruidosas”"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.periodismo.com/wp-content/subid/181220.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/12/20/juez-exige-expulsar-ranas-de-estanque-por-ruidosas/" rel="bookmark" title="Juez exige expulsar ranas de estanque por “ruidosas”">Juez exige expulsar ranas de estanque por “ruidosas”</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.periodismo.com/author/laura/">redactor</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-20T14:00:30-03:00">20 de diciembre de 2020</time></span> </span>
</div>
 <div class="td-excerpt">Luego de casi una década de demandas, Michel y Annie Pécheras de la aldea de Grignols, a unas 70 millas al este de Burdeos,...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.periodismo.com/category/noticias-locas/" class="td-post-category">Noticias Locas</a> <div class="td-module-thumb"><a href="https://www.periodismo.com/2020/12/18/encuentra-la-felicidad-casandose-con-un-maletin/" rel="bookmark" class="td-image-wrap " title="Encuentra la felicidad casándose con un maletín"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.periodismo.com/wp-content/subid/171220.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/12/18/encuentra-la-felicidad-casandose-con-un-maletin/" rel="bookmark" title="Encuentra la felicidad casándose con un maletín">Encuentra la felicidad casándose con un maletín</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.periodismo.com/author/laura/">redactor</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-18T14:00:20-03:00">18 de diciembre de 2020</time></span> </span>
</div>
<div class="td-excerpt">Una mujer rusa de 24 años conoció a su actual esposo, Gideon, hace cinco años en una ferretería. Gideon se veía irresistible, así que...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.periodismo.com/category/noticias-locas/" class="td-post-category">Noticias Locas</a> <div class="td-module-thumb"><a href="https://www.periodismo.com/2020/12/17/un-martillo-de-platano-para-lucirte-en-tus-tareas-de-carpinteria/" rel="bookmark" class="td-image-wrap " title="Un martillo de plátano para lucirte en tus tareas de carpintería"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/061220-1.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/12/17/un-martillo-de-platano-para-lucirte-en-tus-tareas-de-carpinteria/" rel="bookmark" title="Un martillo de plátano para lucirte en tus tareas de carpintería">Un martillo de plátano para lucirte en tus tareas de carpintería</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.periodismo.com/author/laura/">redactor</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-17T14:00:32-03:00">17 de diciembre de 2020</time></span> </span>
</div>
<div class="td-excerpt">Usar una banana congelada para clavar cosas es una hazaña fascinante que muchas personas han recalcado en las redes, sin embargo, una empresa japonesa...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.periodismo.com/category/noticias-locas/" class="td-post-category">Noticias Locas</a> <div class="td-module-thumb"><a href="https://www.periodismo.com/2020/12/16/convierte-a-tu-gato-en-dios-con-este-espectacular-santuario-de-carton/" rel="bookmark" class="td-image-wrap " title="Convierte a tu gato en dios con este espectacular santuario de cartón"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.periodismo.com/wp-content/subid/051210-1.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/12/16/convierte-a-tu-gato-en-dios-con-este-espectacular-santuario-de-carton/" rel="bookmark" title="Convierte a tu gato en dios con este espectacular santuario de cartón">Convierte a tu gato en dios con este espectacular santuario de cartón</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.periodismo.com/author/laura/">redactor</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-16T14:00:15-03:00">16 de diciembre de 2020</time></span> </span>
</div>
<div class="td-excerpt">Si pudieran hablar, los gatos nos dirían que ocupan un plano de divinidad superior al de los simples humanos. Sus palabras podrían sonar algo...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_55_3c1" data-td_block_id="tdi_55_3c1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_55_3c1" data-td_block_id="tdi_55_3c1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-65900"><a href="https://www.periodismo.com/efemerides/"><div class="tdb-menu-item-text"><i class="far fa-calendar-alt"></i> Efemérides</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_56_625 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_56_625">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_56_625{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.periodismo.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>buscar</span><i class="td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> </div></div></div></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
 <div id="tdi_57_432" class="tdc-zone"><div class="tdc_zone tdi_58_11e  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_58_11e{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_59_f1e" class="tdc-row"><div class="vc_row tdi_60_25f  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_60_25f,
                .tdi_60_25f .tdc-columns{
                    min-height: 0;
                }.tdi_60_25f,
				.tdi_60_25f .tdc-columns{
				    display: block;
				}.tdi_60_25f .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_62_e55  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_62_e55{
                    vertical-align: baseline;
                }.tdi_62_e55 > .wpb_wrapper,
				.tdi_62_e55 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_62_e55 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_62_e55 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-95842" class="post-95842 post type-post status-publish format-standard has-post-thumbnail category-noticias-locas" itemscope itemtype="https://schema.org/Article" 47>
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a style="background-color:#ef1e1e; color:#fff; border-color:#ef1e1e;" href="https://www.periodismo.com/category/noticias-locas/">Noticias Locas</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Bomberos rescatan Santa Claus volador atrapado en cables eléctricos</h1>
<div class="td-module-meta-info">
 <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-22T14:00:56-03:00">22 de diciembre de 2020</time></span>   </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.periodismo.com%2F2020%2F12%2F22%2Fsanta-claus-volador-queda-atrapado-en-cables-electricos%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Bomberos+rescatan+Santa+Claus+volador+atrapado+en+cables+el%C3%A9ctricos&url=https%3A%2F%2Fwww.periodismo.com%2F2020%2F12%2F22%2Fsanta-claus-volador-queda-atrapado-en-cables-electricos%2F&via=Periodismo+.+com">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Bomberos+rescatan+Santa+Claus+volador+atrapado+en+cables+el%C3%A9ctricos %0A%0A https://www.periodismo.com/2020/12/22/santa-claus-volador-queda-atrapado-en-cables-electricos/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Bomberos rescatan Santa Claus volador atrapado en cables eléctricos&body=https://www.periodismo.com/2020/12/22/santa-claus-volador-queda-atrapado-en-cables-electricos/">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><a href="https://i2.wp.com/www.periodismo.com/wp-content/subid/211220.jpg?fit=750%2C450&ssl=1" data-caption=""><img width="696" height="418" class="entry-thumb td-modal-image" src="https://i2.wp.com/www.periodismo.com/wp-content/subid/211220.jpg?resize=696%2C418&ssl=1" srcset="https://i2.wp.com/www.periodismo.com/wp-content/subid/211220.jpg?w=750&ssl=1 750w, https://i2.wp.com/www.periodismo.com/wp-content/subid/211220.jpg?resize=515%2C309&ssl=1 515w, https://i2.wp.com/www.periodismo.com/wp-content/subid/211220.jpg?resize=70%2C42&ssl=1 70w, https://i2.wp.com/www.periodismo.com/wp-content/subid/211220.jpg?resize=150%2C90&ssl=1 150w, https://i2.wp.com/www.periodismo.com/wp-content/subid/211220.jpg?resize=300%2C180&ssl=1 300w, https://i2.wp.com/www.periodismo.com/wp-content/subid/211220.jpg?resize=696%2C418&ssl=1 696w, https://i2.wp.com/www.periodismo.com/wp-content/subid/211220.jpg?resize=700%2C420&ssl=1 700w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="211220" /></a></div>
<p>Un parapentista disfrazado de Santa Claus fue rescatado después de quedar atrapado en el cableado eléctrico en Rio Linda, California (EE.UU.), el pasado domingo. El Santa volador fue retirado de forma segura de las líneas eléctricas, luego de permanecer atrapado durante más de una hora, según los bomberos de Sacramento.</p>
<p>El Departamento de Bomberos de Sacramento tuiteó fotos y videos del rescate, al igual que varios vecinos de la zona.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline tdi_63_2c1 td_block_template_1 ">
<style>
/* custom css */
.tdi_63_2c1.td-a-rec{
					text-align: center;
				}.tdi_63_2c1 .td-element-style{
					z-index: -1;
				}.tdi_63_2c1.td-a-rec-img{
				    text-align: left;
				}.tdi_63_2c1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_63_2c1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Ad</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3850526676333332" data-ad-slot="9903887551"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Ad</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3850526676333332" data-ad-slot="9903887551"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Ad</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3850526676333332" data-ad-slot="9903887551"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Ad</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3850526676333332" data-ad-slot="9903887551"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p>«Estoy como, ¿está bien? ¿Se electrocutó? ¿Qué está pasando?» dijo Alisa Cumbra, una de las vecinas que registró el accidente en video.</p>
<p><img loading="lazy" class="alignnone size-full wp-image-95844 jetpack-lazy-image" src="https://i0.wp.com/www.periodismo.com/wp-content/subid/EptuoJGU8AAnB8j-scaled.jpg?resize=696%2C522&#038;ssl=1" alt width="696" height="522" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.periodismo.com/wp-content/subid/EptuoJGU8AAnB8j-scaled.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/www.periodismo.com/wp-content/subid/EptuoJGU8AAnB8j-scaled.jpg?resize=500%2C375&amp;ssl=1 500w, https://i0.wp.com/www.periodismo.com/wp-content/subid/EptuoJGU8AAnB8j-scaled.jpg?resize=70%2C53&amp;ssl=1 70w, https://i0.wp.com/www.periodismo.com/wp-content/subid/EptuoJGU8AAnB8j-scaled.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/www.periodismo.com/wp-content/subid/EptuoJGU8AAnB8j-scaled.jpg?resize=1536%2C1152&amp;ssl=1 1536w, https://i0.wp.com/www.periodismo.com/wp-content/subid/EptuoJGU8AAnB8j-scaled.jpg?resize=150%2C113&amp;ssl=1 150w, https://i0.wp.com/www.periodismo.com/wp-content/subid/EptuoJGU8AAnB8j-scaled.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/www.periodismo.com/wp-content/subid/EptuoJGU8AAnB8j-scaled.jpg?resize=696%2C522&amp;ssl=1 696w, https://i0.wp.com/www.periodismo.com/wp-content/subid/EptuoJGU8AAnB8j-scaled.jpg?resize=1068%2C801&amp;ssl=1 1068w, https://i0.wp.com/www.periodismo.com/wp-content/subid/EptuoJGU8AAnB8j-scaled.jpg?resize=1920%2C1440&amp;ssl=1 1920w, https://i0.wp.com/www.periodismo.com/wp-content/subid/EptuoJGU8AAnB8j-scaled.jpg?resize=560%2C420&amp;ssl=1 560w, https://i0.wp.com/www.periodismo.com/wp-content/subid/EptuoJGU8AAnB8j-scaled.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/www.periodismo.com/wp-content/subid/EptuoJGU8AAnB8j-scaled.jpg?resize=265%2C198&amp;ssl=1 265w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i0.wp.com/www.periodismo.com/wp-content/subid/EptuoJGU8AAnB8j-scaled.jpg?resize=696%2C522&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignnone size-full wp-image-95844" src="https://i0.wp.com/www.periodismo.com/wp-content/subid/EptuoJGU8AAnB8j-scaled.jpg?resize=696%2C522&#038;ssl=1" alt="" width="696" height="522" srcset="https://i0.wp.com/www.periodismo.com/wp-content/subid/EptuoJGU8AAnB8j-scaled.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/www.periodismo.com/wp-content/subid/EptuoJGU8AAnB8j-scaled.jpg?resize=500%2C375&amp;ssl=1 500w, https://i0.wp.com/www.periodismo.com/wp-content/subid/EptuoJGU8AAnB8j-scaled.jpg?resize=70%2C53&amp;ssl=1 70w, https://i0.wp.com/www.periodismo.com/wp-content/subid/EptuoJGU8AAnB8j-scaled.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/www.periodismo.com/wp-content/subid/EptuoJGU8AAnB8j-scaled.jpg?resize=1536%2C1152&amp;ssl=1 1536w, https://i0.wp.com/www.periodismo.com/wp-content/subid/EptuoJGU8AAnB8j-scaled.jpg?resize=150%2C113&amp;ssl=1 150w, https://i0.wp.com/www.periodismo.com/wp-content/subid/EptuoJGU8AAnB8j-scaled.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/www.periodismo.com/wp-content/subid/EptuoJGU8AAnB8j-scaled.jpg?resize=696%2C522&amp;ssl=1 696w, https://i0.wp.com/www.periodismo.com/wp-content/subid/EptuoJGU8AAnB8j-scaled.jpg?resize=1068%2C801&amp;ssl=1 1068w, https://i0.wp.com/www.periodismo.com/wp-content/subid/EptuoJGU8AAnB8j-scaled.jpg?resize=1920%2C1440&amp;ssl=1 1920w, https://i0.wp.com/www.periodismo.com/wp-content/subid/EptuoJGU8AAnB8j-scaled.jpg?resize=560%2C420&amp;ssl=1 560w, https://i0.wp.com/www.periodismo.com/wp-content/subid/EptuoJGU8AAnB8j-scaled.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/www.periodismo.com/wp-content/subid/EptuoJGU8AAnB8j-scaled.jpg?resize=265%2C198&amp;ssl=1 265w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></noscript></p>
<p>Los vecinos dijeron que vieron varias veces el parapente zumbando en los cielos antes de quedar atrapado.</p>
<p>«Lo vemos volando todo el tiempo. Es como una especie de carro con un paracaídas encima», dijo Crystal Kennedy, que vive cerca de donde ocurrió el accidente.</p>
<p><img loading="lazy" class="alignnone size-full wp-image-95845 jetpack-lazy-image" src="https://i2.wp.com/www.periodismo.com/wp-content/subid/EptuoJKUUAAT2Fk-scaled.jpg?resize=696%2C928&#038;ssl=1" alt width="696" height="928" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.periodismo.com/wp-content/subid/EptuoJKUUAAT2Fk-scaled.jpg?w=900&amp;ssl=1 900w, https://i2.wp.com/www.periodismo.com/wp-content/subid/EptuoJKUUAAT2Fk-scaled.jpg?resize=281%2C375&amp;ssl=1 281w, https://i2.wp.com/www.periodismo.com/wp-content/subid/EptuoJKUUAAT2Fk-scaled.jpg?resize=53%2C70&amp;ssl=1 53w, https://i2.wp.com/www.periodismo.com/wp-content/subid/EptuoJKUUAAT2Fk-scaled.jpg?resize=768%2C1024&amp;ssl=1 768w, https://i2.wp.com/www.periodismo.com/wp-content/subid/EptuoJKUUAAT2Fk-scaled.jpg?resize=1152%2C1536&amp;ssl=1 1152w, https://i2.wp.com/www.periodismo.com/wp-content/subid/EptuoJKUUAAT2Fk-scaled.jpg?resize=150%2C200&amp;ssl=1 150w, https://i2.wp.com/www.periodismo.com/wp-content/subid/EptuoJKUUAAT2Fk-scaled.jpg?resize=300%2C400&amp;ssl=1 300w, https://i2.wp.com/www.periodismo.com/wp-content/subid/EptuoJKUUAAT2Fk-scaled.jpg?resize=696%2C928&amp;ssl=1 696w, https://i2.wp.com/www.periodismo.com/wp-content/subid/EptuoJKUUAAT2Fk-scaled.jpg?resize=1068%2C1424&amp;ssl=1 1068w, https://i2.wp.com/www.periodismo.com/wp-content/subid/EptuoJKUUAAT2Fk-scaled.jpg?resize=315%2C420&amp;ssl=1 315w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i2.wp.com/www.periodismo.com/wp-content/subid/EptuoJKUUAAT2Fk-scaled.jpg?resize=696%2C928&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignnone size-full wp-image-95845" src="https://i2.wp.com/www.periodismo.com/wp-content/subid/EptuoJKUUAAT2Fk-scaled.jpg?resize=696%2C928&#038;ssl=1" alt="" width="696" height="928" srcset="https://i2.wp.com/www.periodismo.com/wp-content/subid/EptuoJKUUAAT2Fk-scaled.jpg?w=900&amp;ssl=1 900w, https://i2.wp.com/www.periodismo.com/wp-content/subid/EptuoJKUUAAT2Fk-scaled.jpg?resize=281%2C375&amp;ssl=1 281w, https://i2.wp.com/www.periodismo.com/wp-content/subid/EptuoJKUUAAT2Fk-scaled.jpg?resize=53%2C70&amp;ssl=1 53w, https://i2.wp.com/www.periodismo.com/wp-content/subid/EptuoJKUUAAT2Fk-scaled.jpg?resize=768%2C1024&amp;ssl=1 768w, https://i2.wp.com/www.periodismo.com/wp-content/subid/EptuoJKUUAAT2Fk-scaled.jpg?resize=1152%2C1536&amp;ssl=1 1152w, https://i2.wp.com/www.periodismo.com/wp-content/subid/EptuoJKUUAAT2Fk-scaled.jpg?resize=150%2C200&amp;ssl=1 150w, https://i2.wp.com/www.periodismo.com/wp-content/subid/EptuoJKUUAAT2Fk-scaled.jpg?resize=300%2C400&amp;ssl=1 300w, https://i2.wp.com/www.periodismo.com/wp-content/subid/EptuoJKUUAAT2Fk-scaled.jpg?resize=696%2C928&amp;ssl=1 696w, https://i2.wp.com/www.periodismo.com/wp-content/subid/EptuoJKUUAAT2Fk-scaled.jpg?resize=1068%2C1424&amp;ssl=1 1068w, https://i2.wp.com/www.periodismo.com/wp-content/subid/EptuoJKUUAAT2Fk-scaled.jpg?resize=315%2C420&amp;ssl=1 315w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></noscript></p>
<p>Los amigos del piloto se sorprendieron al ver que sucedía: «Lo hizo. Siguió adelante y lo hizo. Se estrelló contra el cable eléctrico», dijo una mujer llamada Ángela, quien dijo ser amiga del piloto.</p>
<p>El alegre Santa, que cambió los renos por el parapente, solo estaba tratando de difundir un poco de alegría navideña.</p>
<p>«Estaba volando en la zona para dejar algunos bastones de caramelo para los niños. Y fue entonces cuando experimentó problemas con el motor», dijo Kennedy.</p>
<p><img loading="lazy" class="alignnone size-full wp-image-95843 jetpack-lazy-image" src="https://i0.wp.com/www.periodismo.com/wp-content/subid/slack-imgs.com_.jpeg?resize=696%2C522&#038;ssl=1" alt width="696" height="522" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.periodismo.com/wp-content/subid/slack-imgs.com_.jpeg?w=768&amp;ssl=1 768w, https://i0.wp.com/www.periodismo.com/wp-content/subid/slack-imgs.com_.jpeg?resize=500%2C375&amp;ssl=1 500w, https://i0.wp.com/www.periodismo.com/wp-content/subid/slack-imgs.com_.jpeg?resize=70%2C53&amp;ssl=1 70w, https://i0.wp.com/www.periodismo.com/wp-content/subid/slack-imgs.com_.jpeg?resize=150%2C113&amp;ssl=1 150w, https://i0.wp.com/www.periodismo.com/wp-content/subid/slack-imgs.com_.jpeg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/www.periodismo.com/wp-content/subid/slack-imgs.com_.jpeg?resize=696%2C522&amp;ssl=1 696w, https://i0.wp.com/www.periodismo.com/wp-content/subid/slack-imgs.com_.jpeg?resize=560%2C420&amp;ssl=1 560w, https://i0.wp.com/www.periodismo.com/wp-content/subid/slack-imgs.com_.jpeg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/www.periodismo.com/wp-content/subid/slack-imgs.com_.jpeg?resize=265%2C198&amp;ssl=1 265w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i0.wp.com/www.periodismo.com/wp-content/subid/slack-imgs.com_.jpeg?resize=696%2C522&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignnone size-full wp-image-95843" src="https://i0.wp.com/www.periodismo.com/wp-content/subid/slack-imgs.com_.jpeg?resize=696%2C522&#038;ssl=1" alt="" width="696" height="522" srcset="https://i0.wp.com/www.periodismo.com/wp-content/subid/slack-imgs.com_.jpeg?w=768&amp;ssl=1 768w, https://i0.wp.com/www.periodismo.com/wp-content/subid/slack-imgs.com_.jpeg?resize=500%2C375&amp;ssl=1 500w, https://i0.wp.com/www.periodismo.com/wp-content/subid/slack-imgs.com_.jpeg?resize=70%2C53&amp;ssl=1 70w, https://i0.wp.com/www.periodismo.com/wp-content/subid/slack-imgs.com_.jpeg?resize=150%2C113&amp;ssl=1 150w, https://i0.wp.com/www.periodismo.com/wp-content/subid/slack-imgs.com_.jpeg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/www.periodismo.com/wp-content/subid/slack-imgs.com_.jpeg?resize=696%2C522&amp;ssl=1 696w, https://i0.wp.com/www.periodismo.com/wp-content/subid/slack-imgs.com_.jpeg?resize=560%2C420&amp;ssl=1 560w, https://i0.wp.com/www.periodismo.com/wp-content/subid/slack-imgs.com_.jpeg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/www.periodismo.com/wp-content/subid/slack-imgs.com_.jpeg?resize=265%2C198&amp;ssl=1 265w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></noscript></p>
<p>El departamento de bomberos dijo que no había corriente en los cables en ese momento.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">That moment when your training pays off. <a href="https://twitter.com/hashtag/SantasHelpers?src=hash&amp;ref_src=twsrc%5Etfw">#SantasHelpers</a> <a href="https://t.co/vsnUFV7DGX">t.co/vsnUFV7DGX</a></p>
<p>&mdash; Sacramento Fire Department (@SacFirePIO) <a href="https://twitter.com/SacFirePIO/status/1340786671487348736?ref_src=twsrc%5Etfw">December 20, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>«El piloto tuvo un percance. En realidad, estaba haciendo algo muy bueno para la comunidad, y en 2020 creo que es algo que todos necesitamos», dijo el sargento Chris Vestal.</p>
</div>
<footer>
 
<div class="td-post-source-tags">
  </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.periodismo.com%2F2020%2F12%2F22%2Fsanta-claus-volador-queda-atrapado-en-cables-electricos%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Bomberos+rescatan+Santa+Claus+volador+atrapado+en+cables+el%C3%A9ctricos&url=https%3A%2F%2Fwww.periodismo.com%2F2020%2F12%2F22%2Fsanta-claus-volador-queda-atrapado-en-cables-electricos%2F&via=Periodismo+.+com">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Bomberos+rescatan+Santa+Claus+volador+atrapado+en+cables+el%C3%A9ctricos %0A%0A https://www.periodismo.com/2020/12/22/santa-claus-volador-queda-atrapado-en-cables-electricos/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Bomberos rescatan Santa Claus volador atrapado en cables eléctricos&body=https://www.periodismo.com/2020/12/22/santa-claus-volador-queda-atrapado-en-cables-electricos/">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>  <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.periodismo.com/author/laura/">redactor</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redactor"></span><meta itemprop="datePublished" content="2020-12-22T14:00:56-03:00"><meta itemprop="dateModified" content="2020-12-22T09:45:12-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.periodismo.com/2020/12/22/santa-claus-volador-queda-atrapado-en-cables-electricos/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.periodismo.com/wp-content/subid/P.com_web_272x90-1.jpg"></span><meta itemprop="name" content="Periodismo . com"></span><meta itemprop="headline " content="Bomberos rescatan Santa Claus volador atrapado en cables eléctricos"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.periodismo.com/wp-content/subid/211220.jpg?fit=750%2C450&ssl=1"><meta itemprop="width" content="750"><meta itemprop="height" content="450"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts tdi_64_356 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_64_356"><script>var block_tdi_64_356 = new tdBlock();
block_tdi_64_356.id = "tdi_64_356";
block_tdi_64_356.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_64_356","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":95842,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_64_356","tdc_css_class_style":"tdi_64_356_rand_style"}';
block_tdi_64_356.td_column_number = "3";
block_tdi_64_356.block_type = "td_block_related_posts";
block_tdi_64_356.post_count = "3";
block_tdi_64_356.found_posts = "1841";
block_tdi_64_356.header_color = "";
block_tdi_64_356.ajax_pagination_infinite_stop = "";
block_tdi_64_356.max_num_pages = "614";
tdBlocksArray.push(block_tdi_64_356);
</script><h4 class="td-related-title td-block-title"><a id="tdi_65_625" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_64_356" href="#">Artículos relacionados</a><a id="tdi_66_5f8" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_64_356" href="#"> </a></h4><div id=tdi_64_356 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2020/12/20/juez-exige-expulsar-ranas-de-estanque-por-ruidosas/" rel="bookmark" class="td-image-wrap " title="Juez exige expulsar ranas de estanque por “ruidosas”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Juez exige expulsar ranas de estanque por “ruidosas”" data-type="image_tag" data-img-url="https://i1.wp.com/www.periodismo.com/wp-content/subid/181220.jpg?resize=218%2C150&ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/12/20/juez-exige-expulsar-ranas-de-estanque-por-ruidosas/" rel="bookmark" title="Juez exige expulsar ranas de estanque por “ruidosas”">Juez exige expulsar ranas de estanque por “ruidosas”</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2020/12/18/encuentra-la-felicidad-casandose-con-un-maletin/" rel="bookmark" class="td-image-wrap " title="Encuentra la felicidad casándose con un maletín"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Encuentra la felicidad casándose con un maletín" data-type="image_tag" data-img-url="https://i2.wp.com/www.periodismo.com/wp-content/subid/171220.jpg?resize=218%2C150&ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/12/18/encuentra-la-felicidad-casandose-con-un-maletin/" rel="bookmark" title="Encuentra la felicidad casándose con un maletín">Encuentra la felicidad casándose con un maletín</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2020/12/17/un-martillo-de-platano-para-lucirte-en-tus-tareas-de-carpinteria/" rel="bookmark" class="td-image-wrap " title="Un martillo de plátano para lucirte en tus tareas de carpintería"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Un martillo de plátano para lucirte en tus tareas de carpintería" data-type="image_tag" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/061220-1.jpg?resize=218%2C150&ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/12/17/un-martillo-de-platano-para-lucirte-en-tus-tareas-de-carpinteria/" rel="bookmark" title="Un martillo de plátano para lucirte en tus tareas de carpintería">Un martillo de plátano para lucirte en tus tareas de carpintería</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_64_356" data-td_block_id="tdi_64_356"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_64_356" data-td_block_id="tdi_64_356"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_20 td_block_widget tdi_67_929 td-pb-border-top td_block_template_9 td-column-1" data-td-block-uid="tdi_67_929">
<style>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</style><script>var block_tdi_67_929 = new tdBlock();
block_tdi_67_929.id = "tdi_67_929";
block_tdi_67_929.atts = '{"custom_title":"Contenido Premium","custom_url":"","block_template_id":"td_block_template_9","header_text_color":"#181818","border_color":"#181818","accent_text_color":"#","mx3_tl":"","m14_tl":"","m14_el":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"1140","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_67_929","block_type":"td_block_20","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx3f_title_font_header":"","mx3f_title_font_title":"Article title","mx3f_title_font_settings":"","mx3f_title_font_family":"","mx3f_title_font_size":"","mx3f_title_font_line_height":"","mx3f_title_font_style":"","mx3f_title_font_weight":"","mx3f_title_font_transform":"","mx3f_title_font_spacing":"","mx3f_title_":"","mx3f_cat_font_title":"Article category tag","mx3f_cat_font_settings":"","mx3f_cat_font_family":"","mx3f_cat_font_size":"","mx3f_cat_font_line_height":"","mx3f_cat_font_style":"","mx3f_cat_font_weight":"","mx3f_cat_font_transform":"","mx3f_cat_font_spacing":"","mx3f_cat_":"","mx3f_meta_font_title":"Article meta info","mx3f_meta_font_settings":"","mx3f_meta_font_family":"","mx3f_meta_font_size":"","mx3f_meta_font_line_height":"","mx3f_meta_font_style":"","mx3f_meta_font_weight":"","mx3f_meta_font_transform":"","mx3f_meta_font_spacing":"","mx3f_meta_":"","m14f_title_font_header":"","m14f_title_font_title":"Article title","m14f_title_font_settings":"","m14f_title_font_family":"","m14f_title_font_size":"","m14f_title_font_line_height":"","m14f_title_font_style":"","m14f_title_font_weight":"","m14f_title_font_transform":"","m14f_title_font_spacing":"","m14f_title_":"","m14f_cat_font_title":"Article category tag","m14f_cat_font_settings":"","m14f_cat_font_family":"","m14f_cat_font_size":"","m14f_cat_font_line_height":"","m14f_cat_font_style":"","m14f_cat_font_weight":"","m14f_cat_font_transform":"","m14f_cat_font_spacing":"","m14f_cat_":"","m14f_meta_font_title":"Article meta info","m14f_meta_font_settings":"","m14f_meta_font_family":"","m14f_meta_font_size":"","m14f_meta_font_line_height":"","m14f_meta_font_style":"","m14f_meta_font_weight":"","m14f_meta_font_transform":"","m14f_meta_font_spacing":"","m14f_meta_":"","m14f_ex_font_title":"Article excerpt","m14f_ex_font_settings":"","m14f_ex_font_family":"","m14f_ex_font_size":"","m14f_ex_font_line_height":"","m14f_ex_font_style":"","m14f_ex_font_weight":"","m14f_ex_font_transform":"","m14f_ex_font_spacing":"","m14f_ex_":"","m14f_btn_font_title":"Article read more button","m14f_btn_font_settings":"","m14f_btn_font_family":"","m14f_btn_font_size":"","m14f_btn_font_line_height":"","m14f_btn_font_style":"","m14f_btn_font_weight":"","m14f_btn_font_transform":"","m14f_btn_font_spacing":"","m14f_btn_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_67_929","tdc_css_class_style":"tdi_67_929_rand_style"}';
block_tdi_67_929.td_column_number = "1";
block_tdi_67_929.block_type = "td_block_20";
block_tdi_67_929.post_count = "3";
block_tdi_67_929.found_posts = "9";
block_tdi_67_929.header_color = "";
block_tdi_67_929.ajax_pagination_infinite_stop = "";
block_tdi_67_929.max_num_pages = "3";
tdBlocksArray.push(block_tdi_67_929);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Contenido Premium</span></h4></div><div id=tdi_67_929 class="td_block_inner td-column-1">
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2020/12/18/barajar-y-dar-de-nuevo-de-victimas-de-la-crisis-del-covid-a-impulsores-de-proyectos-exitosos/" rel="bookmark" class="td-image-wrap " title="Barajar y dar de nuevo: de víctimas de la crisis del covid a impulsores de proyectos exitosos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Barajar y dar de nuevo: de víctimas de la crisis del covid a impulsores de proyectos exitosos" data-type="image_tag" data-img-url="https://i2.wp.com/www.periodismo.com/wp-content/subid/barajar-cartas.jpg?resize=324%2C235&ssl=1" width="324" height="235" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/12/18/barajar-y-dar-de-nuevo-de-victimas-de-la-crisis-del-covid-a-impulsores-de-proyectos-exitosos/" rel="bookmark" title="Barajar y dar de nuevo: de víctimas de la crisis del covid a impulsores de proyectos exitosos">Barajar y dar de nuevo: de víctimas de la crisis del covid a impulsores de proyectos exitosos</a></h3> <span class="td-post-author-name"><a href="https://www.periodismo.com/author/cicco/">Cicco</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-18T13:06:31-03:00">18 de diciembre de 2020</time></span> </div>
</div>
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2020/11/05/el-nirvana-de-kurt-cobain/" rel="bookmark" class="td-image-wrap " title="El nirvana de Kurt Cobain"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="El nirvana de Kurt Cobain" data-type="image_tag" data-img-url="https://i2.wp.com/www.periodismo.com/wp-content/subid/cobain.jpg?resize=324%2C235&ssl=1" width="324" height="235" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/11/05/el-nirvana-de-kurt-cobain/" rel="bookmark" title="El nirvana de Kurt Cobain">El nirvana de Kurt Cobain</a></h3> <span class="td-post-author-name"><a href="https://www.periodismo.com/author/erottman/">Esteban Rottman</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-05T15:48:30-03:00">5 de noviembre de 2020</time></span> </div>
</div>
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2020/10/07/desapariciones-forzadas-en-colombia-la-lucha-por-memoria-verdad-y-justicia-desde-el-exilio/" rel="bookmark" class="td-image-wrap " title="Desapariciones forzadas en Colombia: la lucha por memoria, verdad y justicia desde el exilio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Desapariciones forzadas en Colombia: la lucha por memoria, verdad y justicia desde el exilio" data-type="image_tag" data-img-url="https://i1.wp.com/www.periodismo.com/wp-content/subid/Fotos-de-familiares-de-personas-desaparecidas-en-Colombia-_-Foto-cedida-por-Luz-Mery-Forero.jpeg?resize=324%2C235&ssl=1" width="324" height="235" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/10/07/desapariciones-forzadas-en-colombia-la-lucha-por-memoria-verdad-y-justicia-desde-el-exilio/" rel="bookmark" title="Desapariciones forzadas en Colombia: la lucha por memoria, verdad y justicia desde el exilio">Desapariciones forzadas en Colombia: la lucha por memoria, verdad y justicia desde el exilio</a></h3> <span class="td-post-author-name"><a href="https://www.periodismo.com/author/marta-saiz-merino/">Marta Saiz Merino</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-07T12:45:05-03:00">7 de octubre de 2020</time></span> </div>
</div>
</div></div> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 tdi_68_f52 td_block_template_1 ">
<style>
/* custom css */
.tdi_68_f52.td-a-rec{
					text-align: center;
				}.tdi_68_f52 .td-element-style{
					z-index: -1;
				}.tdi_68_f52.td-a-rec-img{
				    text-align: left;
				}.tdi_68_f52.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_68_f52.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3850526676333332" data-ad-slot="5370263093"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3850526676333332" data-ad-slot="5370263093"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-3850526676333332" data-ad-slot="5370263093"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3850526676333332" data-ad-slot="5370263093"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<div class="td_block_wrap td_block_16 td_block_widget tdi_69_5de td-pb-border-top td_block_template_9 td-column-1 td_block_padding" data-td-block-uid="tdi_69_5de">
<style>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</style><script>var block_tdi_69_5de = new tdBlock();
block_tdi_69_5de.id = "tdi_69_5de";
block_tdi_69_5de.atts = '{"custom_title":"Lo \u00faltimo","custom_url":"","block_template_id":"td_block_template_9","header_text_color":"#DD3333","border_color":"#DD3333","accent_text_color":"#","mx7_tl":"","mx7_el":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_69_5de","block_type":"td_block_16","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx7f_title_font_header":"","mx7f_title_font_title":"Article title","mx7f_title_font_settings":"","mx7f_title_font_family":"","mx7f_title_font_size":"","mx7f_title_font_line_height":"","mx7f_title_font_style":"","mx7f_title_font_weight":"","mx7f_title_font_transform":"","mx7f_title_font_spacing":"","mx7f_title_":"","mx7f_cat_font_title":"Article category tag","mx7f_cat_font_settings":"","mx7f_cat_font_family":"","mx7f_cat_font_size":"","mx7f_cat_font_line_height":"","mx7f_cat_font_style":"","mx7f_cat_font_weight":"","mx7f_cat_font_transform":"","mx7f_cat_font_spacing":"","mx7f_cat_":"","mx7f_meta_font_title":"Article meta info","mx7f_meta_font_settings":"","mx7f_meta_font_family":"","mx7f_meta_font_size":"","mx7f_meta_font_line_height":"","mx7f_meta_font_style":"","mx7f_meta_font_weight":"","mx7f_meta_font_transform":"","mx7f_meta_font_spacing":"","mx7f_meta_":"","mx7f_ex_font_title":"Article excerpt","mx7f_ex_font_settings":"","mx7f_ex_font_family":"","mx7f_ex_font_size":"","mx7f_ex_font_line_height":"","mx7f_ex_font_style":"","mx7f_ex_font_weight":"","mx7f_ex_font_transform":"","mx7f_ex_font_spacing":"","mx7f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_69_5de","tdc_css_class_style":"tdi_69_5de_rand_style"}';
block_tdi_69_5de.td_column_number = "1";
block_tdi_69_5de.block_type = "td_block_16";
block_tdi_69_5de.post_count = "5";
block_tdi_69_5de.found_posts = "32606";
block_tdi_69_5de.header_color = "";
block_tdi_69_5de.ajax_pagination_infinite_stop = "";
block_tdi_69_5de.max_num_pages = "6522";
tdBlocksArray.push(block_tdi_69_5de);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Lo último</span></h4></div><div id=tdi_69_5de class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2020/12/22/santa-claus-volador-queda-atrapado-en-cables-electricos/" rel="bookmark" class="td-image-wrap " title="Bomberos rescatan Santa Claus volador atrapado en cables eléctricos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Bomberos rescatan Santa Claus volador atrapado en cables eléctricos" data-type="image_tag" data-img-url="https://i2.wp.com/www.periodismo.com/wp-content/subid/211220.jpg?resize=100%2C70&ssl=1" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/12/22/santa-claus-volador-queda-atrapado-en-cables-electricos/" rel="bookmark" title="Bomberos rescatan Santa Claus volador atrapado en cables eléctricos">Bomberos rescatan Santa Claus volador atrapado en cables eléctricos</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-22T14:00:56-03:00">22 de diciembre de 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2020/12/22/5-formas-de-afrontar-el-estres-de-fin-de-ano/" rel="bookmark" class="td-image-wrap " title="5 formas de afrontar el estrés de fin de año"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="5 formas de afrontar el estrés de fin de año" data-type="image_tag" data-img-url="https://i1.wp.com/www.periodismo.com/wp-content/subid/pexels-photo-313690-1.jpeg?resize=100%2C70&ssl=1" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/12/22/5-formas-de-afrontar-el-estres-de-fin-de-ano/" rel="bookmark" title="5 formas de afrontar el estrés de fin de año">5 formas de afrontar el estrés de fin de año</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-22T09:15:43-03:00">22 de diciembre de 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2020/12/22/el-diario-de-instagram/" rel="bookmark" class="td-image-wrap " title="El diario de Instagram"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="El diario de Instagram" data-type="image_tag" data-img-url="https://i1.wp.com/www.periodismo.com/wp-content/subid/Ivan-de-Pineda-presento-a-su-perro-gigante.jpg?resize=100%2C70&ssl=1" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/12/22/el-diario-de-instagram/" rel="bookmark" title="El diario de Instagram">El diario de Instagram</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-22T08:50:07-03:00">22 de diciembre de 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2020/12/21/crean-separadores-de-aulas-anti-covid/" rel="bookmark" class="td-image-wrap " title="Crean separadores de aulas anti-COVID"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Crean separadores de aulas anti-COVID" data-type="image_tag" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/innovationeducationchildrens-desk-divider-coronavirus-1.png?resize=100%2C70&ssl=1" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/12/21/crean-separadores-de-aulas-anti-covid/" rel="bookmark" title="Crean separadores de aulas anti-COVID">Crean separadores de aulas anti-COVID</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-21T17:17:31-03:00">21 de diciembre de 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2020/12/21/las-mejores-series-de-netflix-de-2020/" rel="bookmark" class="td-image-wrap " title="Las mejores series de Netflix de 2020"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Las mejores series de Netflix de 2020" data-type="image_tag" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/gambito-dama-2122443-scaled.jpg?resize=100%2C70&ssl=1" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/12/21/las-mejores-series-de-netflix-de-2020/" rel="bookmark" title="Las mejores series de Netflix de 2020">Las mejores series de Netflix de 2020</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-21T11:13:01-03:00">21 de diciembre de 2020</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
</div>
</div> 
</div> 
</div> 

<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_70_1f1" class="tdc-zone"><div class="tdc_zone tdi_71_536  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_71_536{
                    min-height: 0;
                }.tdi_71_536 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(-90deg,#000000,#222222);background: linear-gradient(-90deg,#000000,#222222);
                }
</style>
<div class="tdi_70_1f1_rand_style td-element-style"></div><div id="tdi_72_05e" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_73_6e5  wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_73_6e5,
                .tdi_73_6e5 .tdc-columns{
                    min-height: 0;
                }.tdi_73_6e5,
				.tdi_73_6e5 .tdc-columns{
				    display: block;
				}.tdi_73_6e5 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_73_6e5.tdc-row-content-vert-center,
                    .tdi_73_6e5.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_73_6e5.tdc-row-content-vert-bottom,
                    .tdi_73_6e5.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_73_6e5.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_73_6e5.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_73_6e5 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_73_6e5 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column tdi_75_ffe  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_75_ffe{
                    vertical-align: baseline;
                }.tdi_75_ffe > .wpb_wrapper,
				.tdi_75_ffe > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_75_ffe > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_75_ffe > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_77_f66 " style="height: 32px"></div></div></div></div></div><div id="tdi_78_e05" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_79_56e  wpb_row td-pb-row tdc-row-content-vert-bottom">
<style scoped>

/* custom css */
.tdi_79_56e,
                .tdi_79_56e .tdc-columns{
                    min-height: 0;
                }.tdi_79_56e,
				.tdi_79_56e .tdc-columns{
				    display: block;
				}.tdi_79_56e .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_79_56e.tdc-row-content-vert-center,
                    .tdi_79_56e.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_79_56e.tdc-row-content-vert-bottom,
                    .tdi_79_56e.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_79_56e.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_79_56e.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_79_56e {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_79_56e .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_79_56e{
padding-bottom:60px !important;
}

.tdi_79_56e .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_79_56e{
padding-bottom:40px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_79_56e{
padding-bottom:48px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_79_56e{
padding-bottom:40px !important;
}
}

</style><div class="vc_column tdi_81_f27  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_81_f27{
                    vertical-align: baseline;
                }.tdi_81_f27 > .wpb_wrapper,
				.tdi_81_f27 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_81_f27 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_81_f27 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_81_f27{
margin-bottom:30px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_82_5e3 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_82_5e3" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_82_5e3{
margin-right:-9px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_82_5e3 { 
display:inline-block !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_82_5e3{
margin-right:0px !important;
margin-left:-5px !important;
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_82_5e3{
margin-right:-5px !important;
display:inline-block !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_82_5e3{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_82_5e3 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_82_5e3 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_82_5e3 .tdb-horiz-menu > li > a{
                    color: #ffffff;
                
                    font-family:Montserrat !important;font-size:14px !important;font-weight:400 !important;text-transform:capitalize !important;
                }.tdi_82_5e3 .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_82_5e3 .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_82_5e3 .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_82_5e3 .tdb-horiz-menu > li:hover > a{
                    color: #ffffff;
                }.tdi_82_5e3 .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_82_5e3 .tdb-horiz-menu ul li > a{
                    font-family:Montserrat !important;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_82_5e3 .tdb-horiz-menu > li > a{
                    padding: 0 4px;
                
                    font-family:Montserrat !important;font-size:10px !important;font-weight:400 !important;text-transform:capitalize !important;
                }
}
</style><div id=tdi_82_5e3 class="td_block_inner td-fix-index"><div class="menu-footer-container"><ul id="menu-footer" class="tdb-horiz-menu"><li id="menu-item-66581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66581"><a href="https://www.periodismo.com/home-default/"><div class="tdb-menu-item-text">Home</div></a></li>
<li id="menu-item-66551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66551"><a href="#"><div class="tdb-menu-item-text">Top</div></a></li>
<li id="menu-item-32559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32559"><a href="http://www.periodismo.net"><div class="tdb-menu-item-text">Cursos de periodismo</div></a></li>
<li id="menu-item-32527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32527"><a href="https://www.periodismo.com/contacto/"><div class="tdb-menu-item-text">Contacto</div></a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_84_e11  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_84_e11{
                    vertical-align: baseline;
                }.tdi_84_e11 > .wpb_wrapper,
				.tdi_84_e11 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_84_e11 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_84_e11 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_85_91f tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_85_91f">
<style>
/* custom css */
.tdi_85_91f{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_86_2ff .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				}.tdi_86_2ff .tdm-social-item i.td-icon-twitter,
				.tdi_86_2ff .tdm-social-item i.td-icon-linkedin,
				.tdi_86_2ff .tdm-social-item i.td-icon-pinterest,
				.tdi_86_2ff .tdm-social-item i.td-icon-blogger,
				.tdi_86_2ff .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_86_2ff .tdm-social-item{
					width: 35px;
					height: 35px;
					line-height: 35px;
				
				    margin: 5px 10px 5px 0;
				
					border-radius: 50px;
				}.tdi_86_2ff .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}body .tdi_86_2ff .tdm-social-item{
					background: #dd3333;
				}body .tdi_86_2ff .tdm-social-item-wrap:hover .tdm-social-item{
					background: -webkit-linear-gradient(-90deg,#3fbdcc,#4db2ec);background: linear-gradient(-90deg,#3fbdcc,#4db2ec);
				}.tdi_86_2ff .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				
					display: none;
				}
</style><div class="tdm-social-wrapper tds-social3 tdi_86_2ff"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/periodismocom/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/periodismocom/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/periodismoig/" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/periodismoig/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.periodismo.com/feed/" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://www.periodismo.com/feed/" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/periodismo" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/periodismo" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/periodismoyt" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/periodismoyt" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_87_f2c" class="tdc-row"><div class="vc_row tdi_88_15e  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_88_15e,
                .tdi_88_15e .tdc-columns{
                    min-height: 0;
                }.tdi_88_15e,
				.tdi_88_15e .tdc-columns{
				    display: block;
				}.tdi_88_15e .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_90_fd1  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_90_fd1{
                    vertical-align: baseline;
                
				    flex-grow: 1;
				}.tdi_90_fd1 > .wpb_wrapper,
				.tdi_90_fd1 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_90_fd1 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_90_fd1 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_91_6c6 tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_91_6c6">
<style>
/* custom css */
.tdi_91_6c6 .tdm-descr{
                    color: #ffffff;
                
					font-size:13px !important;
				}
</style><p class="tdm-descr">Copyright © 1997-2020 DataPress Multimedia - Director: Diego Rottman<br />
Permitida su reproducción solicitando autorización</p></div></div></div></div></div></div></div> </div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.grecaptcha-badge{
	visibility: collapse !important;  
}

.bigicon {background-image: url(https://www.periodismo.com/wp-content/themes/bingo/icons_40x30.png);
    width: 40px;
    height: 30px;
    position: relative;
    top: 0;
    margin-right: 0px;
    background-repeat: no-repeat;
}

.bigicon6 {
    background-position: -200px 0;
}

.bigicon13 {
    background-position: -160px -60px;
}

.bigicon17 {
    background-position: 0px -120px;
}

.bigicon14 {
    background-position: -200px -60px;
}

.bigicon5 {
    background-position: -160px 0;
}

.bigicon4 {
    background-position: -120px 0;
}

.fl {
    float: left!important;
}


.dtgris {
    color: #fff;
    padding: 0px 5px;
    background-color: #666;
}

.dtverde {
    color: #fff;
    padding: 0px 5px;
    background-color: #360;
}

.dtmarron {
    color: #fff;
    padding: 0px 5px;
    background-color: #900000;
}

.dtazul {
    color: #fff;
    padding: 0px 5px;
    background-color: #3055a8;
}

.dtvioleta {
    color: #fff;
    padding: 0px 5px;
    background-color: #7856a1;
}

.dtrosa {
    color: #fff;
    padding: 0px 5px;
    background-color: #f35847;
}

.dp_pec_wrapper.dp_pec_today_events.dp_pec_400 .dp_pec_content {
display: block;
}

body .light.dp_pec_wrapper .dp_pec_content .dp_pec_date_event {
background: none;
border: none;
padding: 0;
margin: 0;
box-shadow: none;
} 

body .dp_pec_wrapper.dp_pec_400 .dp_pec_content .dp_pec_date_event .dp_pec_event_description p {
font-size: 12px;
color: #282828;	
line-height: 11px;
}

.dp_pec_wrapper .dp_pec_content .dp_pec_date_event h2.dp_pec_event_title, .dp_pec_wrapper .dp_pec_content .dp_pec_date_event h2.dp_pec_event_title .dp_pec_event_title_sp {
		color: #282828;
    font-family: Montserrat;
    font-weight: 700;
    font-style: normal;
    font-size: 20px;
}


.widget_text a {
    color: #111111;
}


.td-author-counters {
display:none!important;
}

.widget-recom {
color: #000000;
}

.votebox a {
    color: #dd3333;
}


</style>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.periodismo.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.periodismo.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='reclinks-scripts-js-extra'>
/* <![CDATA[ */
var reclinks = {"ajaxUrl":"https:\/\/www.periodismo.com\/wp-admin\/admin-ajax.php","loginUrl":"https:\/\/www.periodismo.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.periodismo.com%2F2020%2F12%2F22%2Fsanta-claus-volador-queda-atrapado-en-cables-electricos%2F","messages_linkSubmitted":"Link submitted successfully.","messages_error404":"The submitted link could not be found.","messages_errorNoTitle":"The document does not appear to have a title."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.periodismo.com/wp-content/plugins/recommended-links/js/reclinks-scripts.js?ver=5.6' id='reclinks-scripts-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfgoqwZAAAAAG9z--kl4d97Zcr2ZmvhM0G8tiE_&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LfgoqwZAAAAAG9z--kl4d97Zcr2ZmvhM0G8tiE_","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.periodismo.com/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.3.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://www.periodismo.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.periodismo.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.periodismo.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.periodismo.com/wp-content/plugins/wordpress-countdown-widget/js/jquery.countdown.min.js?ver=1.0' id='countdown-js'></script>
<script type='text/javascript' src='https://www.periodismo.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>

<script>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</script>
<script type='text/javascript' src='https://stats.wp.com/e-202052.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'40071847',post:'95842',tz:'-3',srv:'www.periodismo.com'} ]);
	_stq.push([ 'clickTrackerInit', '40071847', '95842' ]);
</script>
<script>(function($) {
  $.countdown.regional['custom'] = {
    labels: [
      'años', 
      'meses', 
      'semanas', 
      'días', 
      'horas', 
      'minutos', 
      'segundos'
      ], 
    labels1: [
      'año', 
      'mes', 
      'semana', 
      'día', 
      'hora', 
      'minuto', 
      'segundo'
    ], 
    compactLabels: ['y', 'a', 'h', 'g'], 
    whichLabels: null, 
    timeSeparator: ':', 
    isRTL: false
  }; 
  $.countdown.setDefaults($.countdown.regional['custom']); 
})(jQuery);
</script>
</body>
</html>