<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<title>Las mayores transformaciones en la historia del cine - Periodismo . com</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.periodismo.com/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />

<meta name="google-site-verification" content="GtwnbwO6UDlWmFyA-0GH5NzdKyy1iBalnVJf2v9H_Qo" />
<link rel="icon" type="image/png" href="https://www.periodismo.com/favicon.ico">

<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.periodismo.com/2021/08/09/las-mayores-transformaciones-en-la-historia-del-cine/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Las mayores transformaciones en la historia del cine - Periodismo . com" />
<meta property="og:description" content="Joaquin Phoenix en Joker Comenzamos con Joaquin Phoenix, quien bajó 24 kilos para interpretar al tradicional villano de Ciudad Gótica. La película fue un éxito impresionante y Phoenix ganó el Globo de Oro y el Oscar. Joaquin Phoenix en Les frères Sisters Un año antes de &#8216;Joker&#8217; Phoenix participó de otras 2 películas, demostrando ser [&hellip;]" />
<meta property="og:url" content="https://www.periodismo.com/2021/08/09/las-mayores-transformaciones-en-la-historia-del-cine/" />
<meta property="og:site_name" content="Periodismo . com" />
<meta property="article:published_time" content="2021-08-09T11:53:08+00:00" />
<meta property="og:image" content="https://i0.wp.com/www.periodismo.com/wp-content/subid/BB1fBnlQ.png?fit=758%2C416&#038;ssl=1" />
<meta property="og:image:width" content="758" />
<meta property="og:image:height" content="416" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.periodismo.com/#website","url":"https://www.periodismo.com/","name":"Periodismo . com","description":"noticias y periodismo en espa\u00f1ol","potentialAction":[{"@type":"SearchAction","target":"https://www.periodismo.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.periodismo.com/2021/08/09/las-mayores-transformaciones-en-la-historia-del-cine/#primaryimage","inLanguage":"es","url":"https://i0.wp.com/www.periodismo.com/wp-content/subid/BB1fBnlQ.png?fit=758%2C416&ssl=1","width":758,"height":416},{"@type":"WebPage","@id":"https://www.periodismo.com/2021/08/09/las-mayores-transformaciones-en-la-historia-del-cine/#webpage","url":"https://www.periodismo.com/2021/08/09/las-mayores-transformaciones-en-la-historia-del-cine/","name":"Las mayores transformaciones en la historia del cine - Periodismo . com","isPartOf":{"@id":"https://www.periodismo.com/#website"},"primaryImageOfPage":{"@id":"https://www.periodismo.com/2021/08/09/las-mayores-transformaciones-en-la-historia-del-cine/#primaryimage"},"datePublished":"2021-08-09T11:53:08+00:00","dateModified":"2021-08-09T11:53:08+00:00","author":{"@id":"https://www.periodismo.com/#/schema/person/9d47523444800611b308f1f93b775a0f"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.periodismo.com/2021/08/09/las-mayores-transformaciones-en-la-historia-del-cine/"]}]},{"@type":"Person","@id":"https://www.periodismo.com/#/schema/person/9d47523444800611b308f1f93b775a0f","name":"redactor","image":{"@type":"ImageObject","@id":"https://www.periodismo.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/1e1ced48646121c833a0a0cf9731b44c?s=96&r=g","caption":"redactor"}}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Periodismo . com &raquo; Feed" href="https://www.periodismo.com/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.periodismo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">
.hasCountdown{text-shadow:transparent 0 1px 1px;overflow:hidden;padding:5px}
.countdown_rtl{direction:rtl}
.countdown_holding span{background-color:#ccc}
.countdown_row{clear:both;width:100%;text-align:center}
.countdown_show1 .countdown_section{width:98%}
.countdown_show2 .countdown_section{width:48%}
.countdown_show3 .countdown_section{width:32.5%}
.countdown_show4 .countdown_section{width:24.5%}
.countdown_show5 .countdown_section{width:19.5%}
.countdown_show6 .countdown_section{width:16.25%}
.countdown_show7 .countdown_section{width:14%}
.countdown_section{display:block;float:left;font-size:75%;text-align:center;margin:3px 0}
.countdown_amount{font-size:200%}
.countdown_descr{display:block;width:100%}
a.countdown_infolink{display:block;border-radius:10px;width:14px;height:13px;float:right;font-size:9px;line-height:13px;font-weight:700;text-align:center;position:relative;top:-15px;border:1px solid}
#countdown-preview{padding:10px}
</style>
<link rel='stylesheet' id='dpProEventCalendar_headcss-css' href='https://www.periodismo.com/wp-content/plugins/dpProEventCalendar/css/dpProEventCalendar.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-original-css' href='https://www.periodismo.com/wp-content/plugins/dpProEventCalendar/css/font-awesome.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.8/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bc_simple_auto_ads-frontend-style-css' href='https://www.periodismo.com/wp-content/plugins/bc-simple-auto-ads/bundle/css/frontend.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.periodismo.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='reclinks-css' href='https://www.periodismo.com/wp-content/plugins/recommended-links/reclinks-styles.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.periodismo.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C300%2C700%7CLato%3A400%2C300%2C700%7COpen+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300&#038;display=swap&#038;ver=11.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-css' href='https://use.fontawesome.com/releases/v5.14.0/css/all.css' type='text/css' media='all' integrity="sha384-HzLeBuhoNPvSl5KYnjx0BT+WB0QEEqLprO+NBkkk5gbc67FTaL7XIGa2w1L0Xbgc" crossorigin="anonymous" />
<link rel='stylesheet' id='td-theme-css' href='https://www.periodismo.com/wp-content/themes/Newspaper/style.css?ver=11.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.periodismo.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.periodismo.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=9214a050dc0a6c6eeaa5c1aa35f9cfe3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-v4shim-css' href='https://use.fontawesome.com/releases/v5.14.0/css/v4-shims.css' type='text/css' media='all' integrity="sha384-9aKO2QU3KETrRCCXFbhLK16iRd15nC+OYEmpVb54jY8/CEXz/GVRsnM73wcbYw+m" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/10.0/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.periodismo.com/wp-content/plugins/bc-simple-auto-ads/bundle/js/frontend-bundle.js?ver=5.8' id='bc_simple_auto_ads-frontend-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-585095-3' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.periodismo.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-585095-3", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://www.periodismo.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.periodismo.com/wp-json/wp/v2/posts/102170" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.periodismo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.periodismo.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://wp.me/p2I8w7-qzU' />
<link rel="alternate" type="application/json+oembed" href="https://www.periodismo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.periodismo.com%2F2021%2F08%2F09%2Flas-mayores-transformaciones-en-la-historia-del-cine%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.periodismo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.periodismo.com%2F2021%2F08%2F09%2Flas-mayores-transformaciones-en-la-historia-del-cine%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.38.0" /><style type='text/css'>img#wpstats{display:none}</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"a93bf7bef2","wpRestUrl":"https:\/\/www.periodismo.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.periodismo.com\/wp-admin\/","wpRestNonce":"a93bf7bef2","wpRestUrl":"https:\/\/www.periodismo.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.periodismo.com\/wp-admin\/","wpRestNonce":"a93bf7bef2","wpRestUrl":"https:\/\/www.periodismo.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":102170};
    </script>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-3850526676333332","enable_page_level_ads":true,"tag_partner":"site_kit"});</script>

<script>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</script>

<style>
    
.td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    .td-page-title,
    .td-category-title-holder .td-page-title {
    	font-family:Montserrat;
	font-size:34px;
	font-weight:bold;
	
    }.block-title > span,
    .block-title > a,
    .widgettitle,
    body .td-trending-now-title,
    .wpb_tabs li a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a,
    .td-theme-wrap .td-related-title a,
    .woocommerce div.product .woocommerce-tabs ul.tabs li a,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-theme-wrap .td-block-title {
        font-family:Montserrat;
	font-size:20px;
	font-weight:bold;
	text-transform:uppercase;
	
    }
    
    .td_module_1 .td-module-title {
    	font-family:Montserrat;
	font-size:12px;
	
    }
    
    .td_module_2 .td-module-title {
    	font-size:17px;
	
    }
    
    .td_module_6 .td-module-title {
    	font-family:Montserrat;
	font-weight:bold;
	
    }
    
    .td_module_16 .td-module-title {
    	font-family:Montserrat;
	font-size:19px;
	font-weight:bold;
	
    }
    
	.post .td-post-header .entry-title {
		font-family:Montserrat;
	
	}
    
    .td-post-template-default .td-post-header .entry-title {
        font-family:Montserrat;
	font-size:34px;
	font-weight:bold;
	
    }
    
    .post .td-category a {
        font-size:10px;
	text-transform:uppercase;
	
    }
    
    .td_block_related_posts .entry-title a {
        font-family:Montserrat;
	font-size:14px;
	font-weight:bold;
	
    }
.td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    .td-page-title,
    .td-category-title-holder .td-page-title {
    	font-family:Montserrat;
	font-size:34px;
	font-weight:bold;
	
    }.block-title > span,
    .block-title > a,
    .widgettitle,
    body .td-trending-now-title,
    .wpb_tabs li a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a,
    .td-theme-wrap .td-related-title a,
    .woocommerce div.product .woocommerce-tabs ul.tabs li a,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-theme-wrap .td-block-title {
        font-family:Montserrat;
	font-size:20px;
	font-weight:bold;
	text-transform:uppercase;
	
    }
    
    .td_module_1 .td-module-title {
    	font-family:Montserrat;
	font-size:12px;
	
    }
    
    .td_module_2 .td-module-title {
    	font-size:17px;
	
    }
    
    .td_module_6 .td-module-title {
    	font-family:Montserrat;
	font-weight:bold;
	
    }
    
    .td_module_16 .td-module-title {
    	font-family:Montserrat;
	font-size:19px;
	font-weight:bold;
	
    }
    
	.post .td-post-header .entry-title {
		font-family:Montserrat;
	
	}
    
    .td-post-template-default .td-post-header .entry-title {
        font-family:Montserrat;
	font-size:34px;
	font-weight:bold;
	
    }
    
    .post .td-category a {
        font-size:10px;
	text-transform:uppercase;
	
    }
    
    .td_block_related_posts .entry-title a {
        font-family:Montserrat;
	font-size:14px;
	font-weight:bold;
	
    }
</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-585095-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-585095-3');
</script>
<script data-ad-client="ca-pub-3850526676333332" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link rel="icon" href="https://i2.wp.com/www.periodismo.com/wp-content/subid/cropped-Pecom-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.periodismo.com/wp-content/subid/cropped-Pecom-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/www.periodismo.com/wp-content/subid/cropped-Pecom-1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.periodismo.com/wp-content/subid/cropped-Pecom-1.jpg?fit=270%2C270&#038;ssl=1" />

<style>
    
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-102170 single-format-standard td-standard-pack las-mayores-transformaciones-en-la-historia-del-cine global-block-template-1 single_template_12  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
</div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-96967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-96967"><a href="https://www.periodismo.com/tag/coronavirus/"><i class="far fa-heart"></i> Coronavirus</a></li>
<li id="menu-item-66553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66553"><a href="https://www.periodismo.com/category/7kc/"><i class="fas fa-balance-scale"></i> Reynaldo Sietecase</a></li>
<li id="menu-item-65880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-65880"><a href="https://www.periodismo.com/category/lo-interesante/"><i class="far fa-star"></i> Interesante<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-95086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95086"><a href="https://www.periodismo.com/category/premium/">Contenido premium</a></li>
<li id="menu-item-66126" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-66126"><a href="https://www.periodismo.com/2021/07/27/el-diario-de-instagram/">Hoy en Instagram</a></li>
</ul>
</li>
<li id="menu-item-65894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65894"><a href="https://www.periodismo.com/category/noticias/"><i class="fas fa-television"></i> Medios<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-65883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65883"><a href="https://www.periodismo.com/lo-mejor-de-los-medios/">Lo mejor de los medios</a></li>
</ul>
</li>
<li id="menu-item-65887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65887"><a href="https://www.periodismo.com/category/noticias-locas/"><i class="far fa-smile"></i> Locas</a></li>
<li id="menu-item-65900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65900"><a href="https://www.periodismo.com/efemerides/"><i class="far fa-calendar-alt"></i> Efemérides</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.periodismo.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10{
margin-top:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.periodismo.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.periodismo.com/wp-content/subid/Logo-all-white-280x96_.png" src="https://www.periodismo.com/wp-content/subid/Logo-all-white-140x48_.png" alt="Periodismo . com" title="Periodismo . com" width="140" height="48" /></span></a></div></div> </div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_13">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_21{
                    min-height: 0;
                }.tdi_21:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_21:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_21{
position:relative;
}

</style>
<div class="tdi_20_rand_style td-element-style"><style>
.tdi_20_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_22" class="tdc-row stretch_row"><div class="vc_row tdi_23  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_23,
                .tdi_23 .tdc-columns{
                    min-height: 0;
                }.tdi_23,
				.tdi_23 .tdc-columns{
				    display: block;
				}.tdi_23 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_23 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23 .tdc-row-video-background-error,
	                .tdi_23 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_23{
position:relative;
}

.tdi_23 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_22_rand_style td-element-style"><style>
.tdi_22_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_26 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_26">
<style>
/* custom css */
.tdb_header_weather{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_weather .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_weather .td-icons{
                  align-self: center;
                  position: relative;
                  background: none;
                  margin-right: 2px;
                  font-size: 18px;
                }.tdb_header_weather .td-icons:before{
                  display: block;
                }.tdb_header_weather .tdb-weather-deg-wrap{
                  user-select: none;
                  margin-right: 6px;
                }.tdb_header_weather .tdb-weather-deg{
                  font-size: 11px;
                  font-weight: 600;
                }.tdb_header_weather .tdb-weather-unit{
                  position: relative;
                  top: -6px;
                  left: 1px;
                  font-size: 8px;
                  font-weight: 300;
                }.tdb_header_weather .tdb-weather-city{
                  font-size: 11px;
                  font-weight: 500;
                }.tdi_26{
                    display: inline-block;
                }.tdi_26 .td-icons{
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_26 .tdb-weather-deg-wrap{
                    color: #ffffff;
                }.tdi_26 .tdb-weather-city{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"> <i class="td-icons broken-clouds-d"></i>
<div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
<span class="tdb-weather-deg">9.3</span>
<span class="tdb-weather-unit">C</span>
</div>
<div class="tdb-weather-city">Buenos Aires</div>
</div></div> </div></div><div class="vc_column tdi_28  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_28{
                    vertical-align: baseline;
                }.tdi_28 > .wpb_wrapper,
				.tdi_28 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_28 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_28 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_28 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_29 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_29">
<style>

/* inline tdc_css att */

.tdi_29{
margin-right:32px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_29{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_29{
                    display: inline-block;
                }.tdi_29 .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-size:13px !important;line-height:28px !important;text-transform:uppercase !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">lunes 9 de agosto de 2021</div></div></div> </div></div><div class="vc_column tdi_31  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_31{
                    vertical-align: baseline;
                }.tdi_31 > .wpb_wrapper,
				.tdi_31 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_31 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_31 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_31 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_32 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_32">
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }.tdi_32{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_33 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_33 .tdm-social-item i.td-icon-twitter,
				.tdi_33 .tdm-social-item i.td-icon-linkedin,
				.tdi_33 .tdm-social-item i.td-icon-pinterest,
				.tdi_33 .tdm-social-item i.td-icon-blogger,
				.tdi_33 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_33 .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 2.5px 5px 2.5px 0;
				}.tdi_33 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_33 .tdm-social-item i,
				.tds-team-member2 .tdi_33.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_33 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_33.tds-social1 .tdm-social-item:hover i{
					color: #4db2ec;
				}.tdi_33 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_33"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/periodismocom/" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/periodismocom/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/periodismoig/" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/periodismoig/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.periodismo.com/feed/" title="RSS" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://www.periodismo.com/feed/" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/periodismo" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/periodismo" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/periodismoyt" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/periodismoyt" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_34" class="tdc-row"><div class="vc_row tdi_35  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_35,
                .tdi_35 .tdc-columns{
                    min-height: 0;
                }.tdi_35,
				.tdi_35 .tdc-columns{
				    display: block;
				}.tdi_35 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_37  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_37{
                    vertical-align: baseline;
                }.tdi_37 > .wpb_wrapper,
				.tdi_37 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_37 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_37 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_37 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_39  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_39{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_39,
				.tdi_39 .tdc-inner-columns{
				    display: block;
				}.tdi_39 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_39 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_39 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_39.tdc-row-content-vert-center,
                    .tdi_39.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_39.tdc-row-content-vert-bottom,
                    .tdi_39.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_39.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_39.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_39{
padding-top:28px !important;
padding-bottom:9px !important;
}

.tdi_39 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39{
margin-bottom:-3px !important;
padding-top:9px !important;
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner tdi_41  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_41{
                    vertical-align: baseline;
                }.tdi_41 .vc_column-inner > .wpb_wrapper,
				.tdi_41 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_41 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_41{
width:30% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_41{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_41{
width:calc(100% - 468px) !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_42 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_42">
<style>
/* custom css */
.tdi_42 .tdb-logo-a,
                .tdi_42 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_42 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_42 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_42 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_42 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_42 .tdb-logo-text-title{
                    display: block;
                }.tdi_42 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_42 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_42 .tdb-logo-img{
                    max-width: 220px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.periodismo.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.periodismo.com/wp-content/subid/P.com_web_544x180-1.jpg" src="https://www.periodismo.com/wp-content/subid/P.com_web_272x90-1.jpg" alt="Periodismo . com" title="Periodismo . com" /></span></a></div></div> </div></div></div><div class="vc_column_inner tdi_44  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_44{
                    vertical-align: baseline;
                }.tdi_44 .vc_column-inner > .wpb_wrapper,
				.tdi_44 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_44 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_44{
width:70% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_44{
width:76% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_44{
width:468px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_45 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_45{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_45.td-a-rec{
					text-align: center;
				}.tdi_45 .td-element-style{
					z-index: -1;
				}.tdi_45.td-a-rec-img{
				    text-align: right;
				}.tdi_45.td-a-rec-img img{
                    margin: 0 0 0 auto;
                }@media (max-width: 767px) {
				    .tdi_45.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><a href="https://www.periodismo.net" target="_blank"> <img src="https://www.periodismo.com/wp-content/subid/1-42.png" alt="Cursos de periodismo"> </a></div></div></div></div></div><div class="vc_row_inner tdi_47  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_47{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_47,
				.tdi_47 .tdc-inner-columns{
				    display: block;
				}.tdi_47 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_49  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_49{
                    vertical-align: baseline;
                }.tdi_49 .vc_column-inner > .wpb_wrapper,
				.tdi_49 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_49 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_50 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_50" style=" z-index: 999;">
<style>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</style>
<style>
.tdi_50 .tdb-menu > li > a:after,
				.tdi_50 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_50 class="td_block_inner td-fix-index"><ul id="menu-menu-principal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-96967"><a href="https://www.periodismo.com/tag/coronavirus/"><div class="tdb-menu-item-text"><i class="far fa-heart"></i> Coronavirus</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-66553"><a href="https://www.periodismo.com/category/7kc/"><div class="tdb-menu-item-text"><i class="fas fa-balance-scale"></i> Reynaldo Sietecase</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_53 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_53">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_53 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2021/08/04/indignados-con-microfono/" rel="bookmark" class="td-image-wrap " title="Indignados con micrófono"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.periodismo.com/wp-content/subid/TV2NewsLEDscreenBroadcastSeries.jpg?resize=324%2C394&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2021/08/04/indignados-con-microfono/" rel="bookmark" title="Indignados con micrófono">Indignados con micrófono</a></h3>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2021/07/06/lo-que-muestra-l-gante/" rel="bookmark" class="td-image-wrap " title="Lo que muestra L-Gante"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/l-gante-argentina.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
 <div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2021/07/06/lo-que-muestra-l-gante/" rel="bookmark" title="Lo que muestra L-Gante">Lo que muestra L-Gante</a></h3>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2021/05/29/la-importancia-de-llamarse-marcelo/" rel="bookmark" class="td-image-wrap " title="La importancia de llamarse Marcelo"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.periodismo.com/wp-content/subid/Marcelo-Tinelli-1-e1622328132375.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2021/05/29/la-importancia-de-llamarse-marcelo/" rel="bookmark" title="La importancia de llamarse Marcelo">La importancia de llamarse Marcelo</a></h3>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2021/05/12/contra-los-heraldos-negros/" rel="bookmark" class="td-image-wrap " title="Contra los heraldos negros"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.periodismo.com/wp-content/subid/luz-entre-tanta-oscuridad.png?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2021/05/12/contra-los-heraldos-negros/" rel="bookmark" title="Contra los heraldos negros">Contra los heraldos negros</a></h3>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2021/04/08/entrevista-a-alberto-fernandez-no-me-preocupa-perder-una-eleccion/" rel="bookmark" class="td-image-wrap " title="Entrevista a Alberto Fernández: “No me preocupa perder una elección”"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/Alberto-702x459-1.png?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2021/04/08/entrevista-a-alberto-fernandez-no-me-preocupa-perder-una-eleccion/" rel="bookmark" title="Entrevista a Alberto Fernández: “No me preocupa perder una elección”">Entrevista a Alberto Fernández: “No me preocupa perder una elección”</a></h3>

</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_53" data-td_block_id="tdi_53"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_53" data-td_block_id="tdi_53"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-65880 tdb-menu-item-inactive"><a href="https://www.periodismo.com/category/lo-interesante/"><div class="tdb-menu-item-text"><i class="far fa-star"></i> Interesante</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-95086"><a href="https://www.periodismo.com/category/premium/"><div class="tdb-menu-item-text">Contenido premium</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-66126"><a href="https://www.periodismo.com/2021/07/27/el-diario-de-instagram/"><div class="tdb-menu-item-text">Hoy en Instagram</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-65894 tdb-menu-item-inactive"><a href="https://www.periodismo.com/category/noticias/"><div class="tdb-menu-item-text"><i class="fas fa-television"></i> Medios</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-65883"><a href="https://www.periodismo.com/lo-mejor-de-los-medios/"><div class="tdb-menu-item-text">Lo mejor de los medios</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-65887"><a href="https://www.periodismo.com/category/noticias-locas/"><div class="tdb-menu-item-text"><i class="far fa-smile"></i> Locas</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_54 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_54">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_54 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2021/08/09/falsos-turistas-ayudan-a-la-policia-a-detectar-fiestas-clandestinas-en-ibiza/" rel="bookmark" class="td-image-wrap " title="Falsos turistas ayudan a la policía a detectar fiestas clandestinas en Ibiza"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/060821.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2021/08/09/falsos-turistas-ayudan-a-la-policia-a-detectar-fiestas-clandestinas-en-ibiza/" rel="bookmark" title="Falsos turistas ayudan a la policía a detectar fiestas clandestinas en Ibiza">Falsos turistas ayudan a la policía a detectar fiestas clandestinas en Ibiza</a></h3>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2021/08/06/usa-su-camion-para-remojar-una-bolsita-de-te-en-agua-caliente/" rel="bookmark" class="td-image-wrap " title="Usa su camión para remojar una bolsita de té en agua caliente"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/030821.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2021/08/06/usa-su-camion-para-remojar-una-bolsita-de-te-en-agua-caliente/" rel="bookmark" title="Usa su camión para remojar una bolsita de té en agua caliente">Usa su camión para remojar una bolsita de té en agua caliente</a></h3>
</div>
</div>
</div>
 <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2021/08/04/logra-record-guinness-por-la-boca-abierta-mas-grande-del-mundo/" rel="bookmark" class="td-image-wrap " title="Logra récord Guinness por la boca abierta más grande del mundo"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/020821.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2021/08/04/logra-record-guinness-por-la-boca-abierta-mas-grande-del-mundo/" rel="bookmark" title="Logra récord Guinness por la boca abierta más grande del mundo">Logra récord Guinness por la boca abierta más grande del mundo</a></h3>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2021/08/03/gamers-extremos-continuan-jugando-en-cibercafe-inundado/" rel="bookmark" class="td-image-wrap " title="Gamers extremos continúan jugando en cibercafé inundado"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.periodismo.com/wp-content/subid/010821.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2021/08/03/gamers-extremos-continuan-jugando-en-cibercafe-inundado/" rel="bookmark" title="Gamers extremos continúan jugando en cibercafé inundado">Gamers extremos continúan jugando en cibercafé inundado</a></h3>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2021/08/02/una-linea-gratuita-de-telefono-para-gritar-a-pleno-pulmon/" rel="bookmark" class="td-image-wrap " title="Una línea telefónica gratuita para gritar a pleno pulmón"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.periodismo.com/wp-content/subid/280721.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2021/08/02/una-linea-gratuita-de-telefono-para-gritar-a-pleno-pulmon/" rel="bookmark" title="Una línea telefónica gratuita para gritar a pleno pulmón">Una línea telefónica gratuita para gritar a pleno pulmón</a></h3>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_54" data-td_block_id="tdi_54"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_54" data-td_block_id="tdi_54"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-65900"><a href="https://www.periodismo.com/efemerides/"><div class="tdb-menu-item-text"><i class="far fa-calendar-alt"></i> Efemérides</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_55 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_55">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_55{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.periodismo.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>buscar</span><i class="tdb-head-search-form-btn-icon td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> </div></div></div></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_56" class="tdc-zone"><div class="tdc_zone tdi_57  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_57{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_58" class="tdc-row"><div class="vc_row tdi_59  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_59,
                .tdi_59 .tdc-columns{
                    min-height: 0;
                }.tdi_59,
				.tdi_59 .tdc-columns{
				    display: block;
				}.tdi_59 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_61  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_61{
                    vertical-align: baseline;
                }.tdi_61 > .wpb_wrapper,
				.tdi_61 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_61 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_61 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_61 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-12">
<article id="post-102170" class="post-102170 post type-post status-publish format-standard has-post-thumbnail category-lo-interesante tag-cine tag-entretenimiento tag-series" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"></div>
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a style="background-color:#ef1e1e; color:#fff; border-color:#ef1e1e;" href="https://www.periodismo.com/category/lo-interesante/">Interesante</a></li></ul> <h1 class="entry-title">Las mayores transformaciones en la historia del cine</h1>
<p class="td-post-sub-title">Algunos actores y actrices han hecho sacrificios realmente muy grandes para darle vida a un personaje y en esta galería veremos las mayores transformaciones en la historia del cine:</p>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-09T08:53:08-03:00">9 de agosto de 2021</time></span> </div>
</header>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.periodismo.com%2F2021%2F08%2F09%2Flas-mayores-transformaciones-en-la-historia-del-cine%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Las+mayores+transformaciones+en+la+historia+del+cine&url=https%3A%2F%2Fwww.periodismo.com%2F2021%2F08%2F09%2Flas-mayores-transformaciones-en-la-historia-del-cine%2F&via=Periodismo+.+com" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Las+mayores+transformaciones+en+la+historia+del+cine %0A%0A https://www.periodismo.com/2021/08/09/las-mayores-transformaciones-en-la-historia-del-cine/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Las mayores transformaciones en la historia del cine&body=https://www.periodismo.com/2021/08/09/las-mayores-transformaciones-en-la-historia-del-cine/" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
 <div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> </div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content tagdiv-type">
<div class="td_smart_list_1 td-2-columns "><div class="td-controls"><a class="td-left-smart-list doubleSliderPrevButton" href="#" onclick="return false;"><i class="td-icon-left"></i>Anterior</a><a class="td-right-smart-list doubleSliderNextButton" href="#" onclick="return false;">Siguiente<i class="td-icon-right"></i></a></div><div class="td-iosSlider td-smart-list-slider" id="smart_list_tip1_tdi_63"><div class="td-slider"><div class="td-item" id="smart_list_tip1_tdi_63_item_1"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">1. Joaquin Phoenix en Joker</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Joaquin Phoenix en Joker" src="https://i1.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/07/Joaquin-Phoenix-en-Joker.png?resize=696%2C537" alt="Warner Bros" width="696" height="537" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/07/Joaquin-Phoenix-en-Joker.png?resize=696%2C537&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Joaquin Phoenix en Joker" src="https://i1.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/07/Joaquin-Phoenix-en-Joker.png?resize=696%2C537" alt="Warner Bros" width="696" height="537" data-recalc-dims="1" /></noscript> Comenzamos con Joaquin Phoenix, quien bajó 24 kilos para interpretar al tradicional villano de Ciudad Gótica. La película fue un éxito impresionante y Phoenix ganó el Globo de Oro y el Oscar.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_63_item_2"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">2. Joaquin Phoenix en Les frères Sisters</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Joaquin Phoenix en Les frères Sisters" src="https://i1.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/07/Joaquin-Phoenix-en-Les-freres-Sisters.jpg?resize=696%2C465" alt="Page 114" width="696" height="465" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/07/Joaquin-Phoenix-en-Les-freres-Sisters.jpg?resize=696%2C465&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Joaquin Phoenix en Les frères Sisters" src="https://i1.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/07/Joaquin-Phoenix-en-Les-freres-Sisters.jpg?resize=696%2C465" alt="Page 114" width="696" height="465" data-recalc-dims="1" /></noscript> Un año antes de &#8216;Joker&#8217; Phoenix participó de otras 2 películas, demostrando ser un verdadero camaleón.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_63_item_3"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">3. Joaquin Phoenix en María Magdalena</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Joaquin Phoenix en María Magdalena" src="https://i1.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/07/Joaquin-Phoenix-en-Maria-Magdalena.png?resize=696%2C668" alt="UPIP" width="696" height="668" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/07/Joaquin-Phoenix-en-Maria-Magdalena.png?resize=696%2C668&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Joaquin Phoenix en María Magdalena" src="https://i1.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/07/Joaquin-Phoenix-en-Maria-Magdalena.png?resize=696%2C668" alt="UPIP" width="696" height="668" data-recalc-dims="1" /></noscript> Aquí lo vemos interpretando nada menos que a Jesús en &#8216;María Magdalena&#8217;.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_63_item_4"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">4. Chris Hemsworth en El corazón del mar</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Chris Hemsworth en El corazón del mar" src="https://i1.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/07/Chris-Hemsworth-en-El-corazon-del-mar.png?resize=643%2C598" alt="Warner Bros" width="643" height="598" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/07/Chris-Hemsworth-en-El-corazon-del-mar.png?resize=643%2C598&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Chris Hemsworth en El corazón del mar" src="https://i1.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/07/Chris-Hemsworth-en-El-corazon-del-mar.png?resize=643%2C598" alt="Warner Bros" width="643" height="598" data-recalc-dims="1" /></noscript> En &#8216;Avengers&#8217;, Chris Hemsworth interpreta a Thor, el más musculoso de los superhéroes. Por esa razón para interpretar a un marinero que estaba pasando hambre en ultramar debió bajar de 97,5 kilos a 79: una diferencia de 18,5 kilogramos. «Fue la película más difícil en la que he trabajado, tanto desde lo físico como desde lo emocional. Nunca más en la vida quiero volver a perder peso de esa manera».</p></span></div><div class="td-item" id="smart_list_tip1_tdi_63_item_5"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">5. Chris Hemsworth en El corazón del mar</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Chris Hemsworth en El corazón del mar" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/07/Chris-Hemsworth-en-El-corazon-del-mar-2.png?resize=696%2C571" alt="Warner Bros" width="696" height="571" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/07/Chris-Hemsworth-en-El-corazon-del-mar-2.png?resize=696%2C571&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Chris Hemsworth en El corazón del mar" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/07/Chris-Hemsworth-en-El-corazon-del-mar-2.png?resize=696%2C571" alt="Warner Bros" width="696" height="571" data-recalc-dims="1" /></noscript> La película fue un gran fracaso comercial: apenas recaudó 93 millones de dólares y su presupuesto fue de más de 100.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_63_item_6"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">6. Chris Hemsworth en Thor Ragnarok</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Chris Hemsworth en Thor Ragnarok" src="https://i2.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/07/Chris-Hemsworth-en-Thor-Ragnarok.png?resize=696%2C678" alt="Disney" width="696" height="678" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/07/Chris-Hemsworth-en-Thor-Ragnarok.png?resize=696%2C678&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Chris Hemsworth en Thor Ragnarok" src="https://i2.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/07/Chris-Hemsworth-en-Thor-Ragnarok.png?resize=696%2C678" alt="Disney" width="696" height="678" data-recalc-dims="1" /></noscript> A modo de comparación, así lucía Chris en la tercera película de Thor.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_63_item_7"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">7. Demi Moore en G.I. Jane</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Demi Moore en G.I. Jane" src="https://i2.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/07/Demi-Moore-en-G.I.-Jane-3.png?resize=696%2C457" alt="Caravan Pictures" width="696" height="457" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/07/Demi-Moore-en-G.I.-Jane-3.png?resize=696%2C457&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Demi Moore en G.I. Jane" src="https://i2.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/07/Demi-Moore-en-G.I.-Jane-3.png?resize=696%2C457" alt="Caravan Pictures" width="696" height="457" data-recalc-dims="1" /></noscript> &#8216;G.I. Jane&#8217; cuenta la historia ficticia de la primera mujer en participar del entrenamiento en operaciones especiales de los Navy SEALs de Estados Unidos. Moore comienza la película con su look habitual y la transformación se da durante el filme.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_63_item_8"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">8. Demi Moore en G.I. Jane</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Demi Moore en G.I. Jane" src="https://i1.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/07/Demi-Moore-en-G.I.-Jane-1.png?resize=696%2C546" alt="Caravan Pictures" width="696" height="546" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/07/Demi-Moore-en-G.I.-Jane-1.png?resize=696%2C546&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Demi Moore en G.I. Jane" src="https://i1.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/07/Demi-Moore-en-G.I.-Jane-1.png?resize=696%2C546" alt="Caravan Pictures" width="696" height="546" data-recalc-dims="1" /></noscript> Demi se cortó el cabello por completo y entrenó muy duro. Claro, eso no significa una buena actuación, y ni siquiera una buena película. De hecho, Moore ganó el premio Razzie a Peor Actriz por su performance.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_63_item_9"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">9. Demi Moore en Passion of Mind</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Demi Moore en Passion of Mind" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/07/Demi-Moore-en-Passion-of-Mind.png?resize=696%2C488" alt="Lakeshore Entertainment" width="696" height="488" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/07/Demi-Moore-en-Passion-of-Mind.png?resize=696%2C488&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Demi Moore en Passion of Mind" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/07/Demi-Moore-en-Passion-of-Mind.png?resize=696%2C488" alt="Lakeshore Entertainment" width="696" height="488" data-recalc-dims="1" /></noscript> Luego de &#8216;G.I. Jane&#8217;, Moore estuvo alejada de la pantalla grande durante 3 años. Y regresó con esta película filmada en Francia.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_63_item_10"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">10. Charlize Theron en Monster</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Charlize Theron en Monster" src="https://i2.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/Charlize-Theron-en-Monster.png?resize=696%2C513" alt="Newmarket Films" width="696" height="513" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/Charlize-Theron-en-Monster.png?resize=696%2C513&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Charlize Theron en Monster" src="https://i2.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/Charlize-Theron-en-Monster.png?resize=696%2C513" alt="Newmarket Films" width="696" height="513" data-recalc-dims="1" /></noscript> Charlize Theron aumentó 14 kilos para &#8216;Monster&#8217; (2003), la película donde interpretó a una asesina serial y por la que ganó el Oscar a mejor actriz. El crítico de cine Roger Ebert dijo que Theron había logrado «una de las mejores performances en la historia del cine».</p></span></div><div class="td-item" id="smart_list_tip1_tdi_63_item_11"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">11. Charlize Theron en El escándalo</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Charlize Theron en El escándalo" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/Charlize-Theron-en-El-escandalo.png?resize=696%2C541" alt="Lionsgate" width="696" height="541" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/Charlize-Theron-en-El-escandalo.png?resize=696%2C541&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Charlize Theron en El escándalo" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/Charlize-Theron-en-El-escandalo.png?resize=696%2C541" alt="Lionsgate" width="696" height="541" data-recalc-dims="1" /></noscript> Muchos años después Charlize Theron interpretó a la periodista Megyn Kelly en la película &#8216;El escándalo&#8217; (2020). Esta vez la transformación no fue en su cuerpo, sino en su rostro: utilizaron maquillaje y prótesis para lograr un parecido increíble a la periodista. Charlize fue nominada a mejor actriz nuevamente, aunque no ganó. No obstante, el filme sí obtuvo el Oscar a mejor maquillaje.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_63_item_12"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">12. Matthew McConaughey en Gold</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Matthew McConaughey en Gold" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/Matthew-McConaughey.png?resize=696%2C661" alt="Black Bear Pictures" width="696" height="661" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/Matthew-McConaughey.png?resize=696%2C661&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Matthew McConaughey en Gold" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/Matthew-McConaughey.png?resize=696%2C661" alt="Black Bear Pictures" width="696" height="661" data-recalc-dims="1" /></noscript> McConaughey debió aumentar 22 kilos para esta película estrenada en 2016. «Nunca había subido de peso para una película. Tienes 6 meses donde puedes comer lo que quieras. Fue divertido. Comía hamburguesas con queso todo el tiempo».</p></span></div><div class="td-item" id="smart_list_tip1_tdi_63_item_13"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">13. Matthew McConaughey en Dallas Buyers Club</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Matthew McConaughey en Dallas Buyers Club" src="https://i2.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/Matthew-McConaughey-en-Dallas-Buyers-Club.png?resize=696%2C496" alt="RainMaker Films" width="696" height="496" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/Matthew-McConaughey-en-Dallas-Buyers-Club.png?resize=696%2C496&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Matthew McConaughey en Dallas Buyers Club" src="https://i2.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/Matthew-McConaughey-en-Dallas-Buyers-Club.png?resize=696%2C496" alt="RainMaker Films" width="696" height="496" data-recalc-dims="1" /></noscript> En 2013 Matthew adelgazó 17 kilos para interpretar a Ron Woodroof en &#8216;Dallas Buyers Club&#8217;. Por su trabajo en esta película ganó el Oscar a mejor actor.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_63_item_14"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">14. Jake Gyllenhaal en Revancha</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Jake Gyllenhaal en Revancha" src="https://i1.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/Jake-Gyllenhaal.png?resize=696%2C540" alt="Fuqua Films" width="696" height="540" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/Jake-Gyllenhaal.png?resize=696%2C540&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Jake Gyllenhaal en Revancha" src="https://i1.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/Jake-Gyllenhaal.png?resize=696%2C540" alt="Fuqua Films" width="696" height="540" data-recalc-dims="1" /></noscript> Jake Gyllenhaal es más famoso por su calidad como actor que por sus músculos. Pero en la película &#8216;Revancha&#8217; de 2015 nos mostró otra versión: interpretó a un boxeador que busca revivir su carrera profesional. Para el rol, Gyllenhaal debió cambiar su dieta y cambiar su cuerpo (aumentó 8 kilos de músculos), además de entrenar boxeo durante 5 meses.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_63_item_15"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">15. Jake Gyllenhaal en Nightcrawler</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Jake Gyllenhaal en Nightcrawler" src="https://i2.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/Jake-Gyllenhaal-1.png?resize=696%2C571" alt="Bold Films" width="696" height="571" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/Jake-Gyllenhaal-1.png?resize=696%2C571&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Jake Gyllenhaal en Nightcrawler" src="https://i2.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/Jake-Gyllenhaal-1.png?resize=696%2C571" alt="Bold Films" width="696" height="571" data-recalc-dims="1" /></noscript> Así lucía Jake en &#8216;Nightcrawler&#8217; que fue estrenada apenas un año antes de &#8216;Southpaw&#8217;. Para esta película Jake había bajado 15 kilos, por lo que estaba más delgado de lo habitual.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_63_item_16"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">16. Chris Hemsworth</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Chris Hemsworth" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/Chris-Hemsworth.png?resize=696%2C382" alt="Disney" width="696" height="382" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/Chris-Hemsworth.png?resize=696%2C382&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Chris Hemsworth" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/Chris-Hemsworth.png?resize=696%2C382" alt="Disney" width="696" height="382" data-recalc-dims="1" /></noscript> Todos conocemos a Chris Hemsworth y sus músculos. Pero el actor lucía muy diferente antes de &#8216;Thor&#8217; (2011). Tras conseguir el papel, contrató a un entrenador personal y aumentó 10 kilos. «Nunca había hecho pesas hasta Thor, todo era nuevo para mí», dijo Chris.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_63_item_17"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">17. Chris Hemsworth en Thor: Ragnarok</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Chris Hemsworth en Thor: Ragnarok" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/Chris-Hemsworth-3.png?resize=696%2C646" alt="Disney" width="696" height="646" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/Chris-Hemsworth-3.png?resize=696%2C646&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Chris Hemsworth en Thor: Ragnarok" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/Chris-Hemsworth-3.png?resize=696%2C646" alt="Disney" width="696" height="646" data-recalc-dims="1" /></noscript> Posteriormente Chris se volvió fanático del ejercicio físico. Y creó la app Centr, en la que ofrece su método de entrenamiento junto a profesionales de la nutrición y el deporte.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_63_item_18"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">18. Chris Hemsworth en Avengers Endgame</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Chris Hemsworth en Avengers Endgame" src="https://i1.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/Chris-Hemsworth-en-Avengers-Endgame-2.png?resize=696%2C511" alt="Disney" width="696" height="511" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/Chris-Hemsworth-en-Avengers-Endgame-2.png?resize=696%2C511&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Chris Hemsworth en Avengers Endgame" src="https://i1.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/Chris-Hemsworth-en-Avengers-Endgame-2.png?resize=696%2C511" alt="Disney" width="696" height="511" data-recalc-dims="1" /></noscript> Así como lo vimos flaco y musculoso&#8230;también lo vimos con kilos de más en &#8216;Avengers: Endgame&#8217;. Pero a diferencia de las fotos anteriores, donde la transformación se logró con dieta y ejercicio, lo que vemos aquí es una prótesis. «Teníamos una especie de traje gordo que creo que pesaba 30 kilos. Era muy caluroso. Teníamos la barba, el cabello, estas cosas que van a la boca que me hinchan un poco las mejillas, lo que también tuvo un pequeño efecto fue la voz, pero en el buen sentido, era un Thor diferente».</p></span></div><div class="td-item" id="smart_list_tip1_tdi_63_item_19"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">19. Christian Bale en El maquinista</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Christian Bale en El maquinista" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/Christian-Bale.png?resize=696%2C599" alt="Paramount" width="696" height="599" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/Christian-Bale.png?resize=696%2C599&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Christian Bale en El maquinista" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/Christian-Bale.png?resize=696%2C599" alt="Paramount" width="696" height="599" data-recalc-dims="1" /></noscript> En la película &#8216;El maquinista&#8217;, Bale interpreta a una persona que sufre de insomnio y problemas psicológicos. Para el papel, el actor adelgazó 28 kilos. Bale quiso adelgazar más aún, pero los productores de la película se lo prohibieron ya que estaban preocupados por su salud.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_63_item_20"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">20. Christian Bale en Batman Inicia</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Christian Bale en Batman Inicia" src="https://i2.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/Christian-Bale-en-Batman-Inicia.png?resize=696%2C483" alt="Warner Bros" width="696" height="483" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/Christian-Bale-en-Batman-Inicia.png?resize=696%2C483&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Christian Bale en Batman Inicia" src="https://i2.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/Christian-Bale-en-Batman-Inicia.png?resize=696%2C483" alt="Warner Bros" width="696" height="483" data-recalc-dims="1" /></noscript> &#8216;El maquinista&#8217; se estrenó en 2004. Y apenas un año después vimos a Christian Bale en &#8216;Batman inicia&#8217; (2005). Bale contrató un entrenador personal, recuperó su peso y cambió por completo su musculatura.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_63_item_21"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">21. Christian Bale en American Hustle</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Christian Bale en American Hustle" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/Christian-Bale-en-American-Hustle-1.png?resize=696%2C479" alt="Columbia Pictures" width="696" height="479" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/Christian-Bale-en-American-Hustle-1.png?resize=696%2C479&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Christian Bale en American Hustle" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/Christian-Bale-en-American-Hustle-1.png?resize=696%2C479" alt="Columbia Pictures" width="696" height="479" data-recalc-dims="1" /></noscript> Otra gran transformación de Bale, que aumentó 20 kilos para esta película. El cambio fue tan profundo que Robert De Niro no lo reconoció en el set de filmación.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_63_item_22"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">22. Natalie Portman en El cisne negro</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Natalie Portman en El cisne negro" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/Natalie-Portman-en-El-cisne-negro-1.png?resize=583%2C785" alt="Fox" width="583" height="785" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/Natalie-Portman-en-El-cisne-negro-1.png?resize=583%2C785&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Natalie Portman en El cisne negro" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/Natalie-Portman-en-El-cisne-negro-1.png?resize=583%2C785" alt="Fox" width="583" height="785" data-recalc-dims="1" /></noscript> Natalie Portman bajó 9 kilos para interpretar a una bailarina de ballet en &#8216;El cisne negro&#8217;. Su rutina consistía en 5 horas diarias: ballet, entrenamiento cruzado y natación. «Hubo momentos donde la pasé muy mal», contó la actriz. Por su trabajo en esta película Portman ganó el Oscar a mejor actriz.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_63_item_23"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">23. Mila Kunis en El cisne negro</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Mila Kunis en El cisne negro" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/Mila-Kunis-en-El-cisne-negro-1.png?resize=696%2C563" alt="Fox" width="696" height="563" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/Mila-Kunis-en-El-cisne-negro-1.png?resize=696%2C563&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Mila Kunis en El cisne negro" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/Mila-Kunis-en-El-cisne-negro-1.png?resize=696%2C563" alt="Fox" width="696" height="563" data-recalc-dims="1" /></noscript> Mila Kunis también modificó su cuerpo para &#8216;El cisne negro&#8217;. Bajó 9 kilos, con dieta, entrenamiento y pilates. Además de practicar ballet, por supuesto.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_63_item_24"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">24. Jared Leto en Capítulo 27</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Jared Leto en Capítulo 27" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/Jared-Leto-en-Capitulo-27.png?resize=696%2C620" alt="Artina Films" width="696" height="620" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/Jared-Leto-en-Capitulo-27.png?resize=696%2C620&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Jared Leto en Capítulo 27" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/Jared-Leto-en-Capitulo-27.png?resize=696%2C620" alt="Artina Films" width="696" height="620" data-recalc-dims="1" /></noscript> En &#8216;Capítulo 27&#8217; (2007), Jared Leto interpreta a Mark Chapman, el asesino de John Lennon. Para el papel, Leto aumentó 30 kilos. Posteriormente se arrepintió de haberlo hecho. «No fue una decisión muy inteligente. Después de esto un amigo estaba por aumentar de peso para una película y lo convencí de que no lo hiciera. Solo porque puedas adelgazar al terminar la película no significa que no tendrá impacto en tu persona».</p></span></div><div class="td-item" id="smart_list_tip1_tdi_63_item_25"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">25. Jared Leto en Réquiem para un sueño</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Jared Leto en Réquiem para un sueño" src="https://i2.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/Jared-Leto-en-Requiem-para-un-sueno.png?resize=696%2C553" alt="Artisan Entertainment" width="696" height="553" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/Jared-Leto-en-Requiem-para-un-sueno.png?resize=696%2C553&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Jared Leto en Réquiem para un sueño" src="https://i2.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/Jared-Leto-en-Requiem-para-un-sueno.png?resize=696%2C553" alt="Artisan Entertainment" width="696" height="553" data-recalc-dims="1" /></noscript> Años antes, Leto había hecho lo opuesto para &#8216;Réquiem para un sueño&#8217;. Para prepararse para el rol, dejó de comer azucar y bajó 13 kilos.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_63_item_26"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">26. Jared Leto en Dallas Buyers Club</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Jared Leto en Dallas Buyers Club" src="https://i1.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/Jared-Leto-en-Dallas-Buyers-Club.png?resize=696%2C546" alt="RainMaker Films" width="696" height="546" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/Jared-Leto-en-Dallas-Buyers-Club.png?resize=696%2C546&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Jared Leto en Dallas Buyers Club" src="https://i1.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/Jared-Leto-en-Dallas-Buyers-Club.png?resize=696%2C546" alt="RainMaker Films" width="696" height="546" data-recalc-dims="1" /></noscript> Leto ganó el Oscar a mejor actor de reparto por su trabajo en &#8216;Dallas Buyers Club&#8217; (2013). Allí interpreta a Rayon, una mujer trans que se asocia con el personaje de Matthew McConaughey.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_63_item_27"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">27. Chris Pratt en Parks and Recreation</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Chris Pratt en Parks and Recreation" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/Chris-Pratt.png?resize=696%2C504" alt="NBC" width="696" height="504" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/Chris-Pratt.png?resize=696%2C504&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Chris Pratt en Parks and Recreation" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/Chris-Pratt.png?resize=696%2C504" alt="NBC" width="696" height="504" data-recalc-dims="1" /></noscript> Chris tenía un cuerpo muy diferente cuando lo conocimos en la serie &#8216;Parks and Recreation&#8217;.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_63_item_28"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">28. Chris Pratt</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Chris Pratt" src="https://i2.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/Chris-Pratt.jpg?resize=612%2C612" alt="Instagram" width="612" height="612" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/Chris-Pratt.jpg?resize=612%2C612&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Chris Pratt" src="https://i2.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/Chris-Pratt.jpg?resize=612%2C612" alt="Instagram" width="612" height="612" data-recalc-dims="1" /></noscript> Chris cambió su dieta y entrenó muy duro para su papel de &#8216;Guardianes de la galaxia&#8217;. Bajó 36 kilos.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_63_item_29"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">29. Chris Pratt en Guardianes de la galaxia</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Chris Pratt en Guardianes de la galaxia" src="https://i2.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/Chris-Pratt-en-Guardianes-de-la-galaxia.png?resize=696%2C528" alt="Disney" width="696" height="528" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/Chris-Pratt-en-Guardianes-de-la-galaxia.png?resize=696%2C528&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Chris Pratt en Guardianes de la galaxia" src="https://i2.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/Chris-Pratt-en-Guardianes-de-la-galaxia.png?resize=696%2C528" alt="Disney" width="696" height="528" data-recalc-dims="1" /></noscript> Esta es la imagen de Pratt que sorprendió a todos, meses antes del estreno de &#8216;Guardianes de la galaxia&#8217;.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_63_item_30"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">30. Chris Pratt</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Chris Pratt" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/Chris-Pratt-2.jpg?resize=696%2C384" alt="Instagram" width="696" height="384" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/Chris-Pratt-2.jpg?resize=696%2C384&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Chris Pratt" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/Chris-Pratt-2.jpg?resize=696%2C384" alt="Instagram" width="696" height="384" data-recalc-dims="1" /></noscript> Aquí vemos el antes y el después. ¿Qué dijo Chris al respecto? «Me siento mejor conmigo mismo ahora que estoy en forma. También es más fácil comprar ropa, ya que antes me costaba conseguir talle. Pasé de usar talle 44 a talle 34 cuando hice &#8216;Guardianes de la galaxia&#8217;.»</p></span></div><div class="td-item" id="smart_list_tip1_tdi_63_item_31"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">31. Kumail Nanjiani en Silicon Valley</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Kumail Nanjiani en Silicon Valley" src="https://i2.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/Kumail-Nanjiani-en-Silicon-Valley.png?resize=696%2C604" alt="HBO" width="696" height="604" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/Kumail-Nanjiani-en-Silicon-Valley.png?resize=696%2C604&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Kumail Nanjiani en Silicon Valley" src="https://i2.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/Kumail-Nanjiani-en-Silicon-Valley.png?resize=696%2C604" alt="HBO" width="696" height="604" data-recalc-dims="1" /></noscript> Kumail Nanjiani se hizo conocido en la serie &#8216;Silicon Valley&#8217;, donde interpretaba a un experto en informática. Cuando fue contratado por Marvel para la película &#8216;The Eternals&#8217; (donde también están Angelina Jolie y Salma Hayek), Nanjiani comenzó a entrenar. El resultado del entrenamiento es sorprendente y lo veremos en la siguiente foto.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_63_item_32"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">32. Kumail Nanjiani después de mucho entrenamiento</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Kumail Nanjiani después de mucho entrenamiento" src="https://i2.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/Kumail-Nanjiani-despues-de-mucho-entrenamiento.jpg?resize=696%2C813" alt="Instagram" width="696" height="813" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/Kumail-Nanjiani-despues-de-mucho-entrenamiento.jpg?resize=696%2C813&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Kumail Nanjiani después de mucho entrenamiento" src="https://i2.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/Kumail-Nanjiani-despues-de-mucho-entrenamiento.jpg?resize=696%2C813" alt="Instagram" width="696" height="813" data-recalc-dims="1" /></noscript> «Trabajé muy duro para llegar hasta aquí. Quise transformar mi cuerpo para &#8216;The Eternals&#8217;. No lo hubiera logrado sin la ayuda de los mejores entrenadores y nutricionistas. Me pone contento verme así, pero también entiendo por qué no lucía así antes. Hubiera sido imposible sin los recursos y el tiempo suficiente»</p></span></div><div class="td-item" id="smart_list_tip1_tdi_63_item_33"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">33. Kumail Nanjiani</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Kumail Nanjiani" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/Sandra-Hayek-y-Kumail-Nanjiani.jpg?resize=696%2C696" alt="Instagram" width="696" height="696" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/Sandra-Hayek-y-Kumail-Nanjiani.jpg?resize=696%2C696&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Kumail Nanjiani" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/Sandra-Hayek-y-Kumail-Nanjiani.jpg?resize=696%2C696" alt="Instagram" width="696" height="696" data-recalc-dims="1" /></noscript> Aquí vemos a Salma Hayek, sorprendida con los músculos de Nanjiani: «Estaba en shock preguntándome si son de verdad&#8230; pues sí son!»</p></span></div><div class="td-item" id="smart_list_tip1_tdi_63_item_34"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">34. Ben Kingsley en Gandhi</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Ben Kingsley en Gandhi" src="https://i2.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/Ben-Kingsley-en-Gandhi.png?resize=696%2C545" alt="Goldcrest Films International " width="696" height="545" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/Ben-Kingsley-en-Gandhi.png?resize=696%2C545&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Ben Kingsley en Gandhi" src="https://i2.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/Ben-Kingsley-en-Gandhi.png?resize=696%2C545" alt="Goldcrest Films International " width="696" height="545" data-recalc-dims="1" /></noscript> Kinsgley buscaba autenticidad en su rol como Gandhi (1982). Para eso afeitó su cabeza, siguió una dieta vegetariana, bajó 9 kilos, y estudio yoga y meditación. El filme ganó 8 premios Oscars, incluyendo mejor película y mejor actor para Kingsley.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_63_item_35"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">35. Ben Kingsley en Traición</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Ben Kingsley en Traición" src="https://i1.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/Ben-Kingsley-en-Traicion.png?resize=657%2C818" alt="Horizon Pictures" width="657" height="818" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/Ben-Kingsley-en-Traicion.png?resize=657%2C818&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Ben Kingsley en Traición" src="https://i1.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/Ben-Kingsley-en-Traicion.png?resize=657%2C818" alt="Horizon Pictures" width="657" height="818" data-recalc-dims="1" /></noscript> Así lucía Kingsley en la película que siguió a &#8216;Gandhi&#8217;, &#8216;Traición&#8217; de 1983.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_63_item_36"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">36. 50 Cent en All Things Fall Apart</h2></div><span class="td-sml-description"><p><img loading="lazy" title="50 Cent en All Things Fall Apart" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/50-Cent-en-All-Things-Fall-Apart.png?resize=583%2C736" alt="Cheetah Vision" width="583" height="736" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/50-Cent-en-All-Things-Fall-Apart.png?resize=583%2C736&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="50 Cent en All Things Fall Apart" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/50-Cent-en-All-Things-Fall-Apart.png?resize=583%2C736" alt="Cheetah Vision" width="583" height="736" data-recalc-dims="1" /></noscript> El rapero 50 Cent es famoso por sus músculos. Pero en la película de 2011 &#8216;All Things Fall Apart&#8217; a un jugador de fútbol americano que es diagnosticado con cáncer. Para el papel, 50 Cent bajó 24 kilos. Además decidió quitarse los tatuajes de sus brazos con láser. «Era más rápido que cubrirlos con maquillaje todos los días».</p></span></div><div class="td-item" id="smart_list_tip1_tdi_63_item_37"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">37. 50 Cent en Get Rich or Die Tryin&#8217;</h2></div><span class="td-sml-description"><p><img loading="lazy" title="50 Cent en Get Rich or Die Tryin&#039;" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/50-Cent-en-Get-Rich-or-Die-Tryin.png?resize=696%2C414" alt="Paramount Pictures" width="696" height="414" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/50-Cent-en-Get-Rich-or-Die-Tryin.png?resize=696%2C414&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="50 Cent en Get Rich or Die Tryin'" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/50-Cent-en-Get-Rich-or-Die-Tryin.png?resize=696%2C414" alt="Paramount Pictures" width="696" height="414" data-recalc-dims="1" /></noscript> Y así lucía 50 Cent en su película semi-autobiográfica &#8216;Get Rich or Die Tryin» de 2005.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_63_item_38"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">38. Vincent D&#8217;Onofrio en Full Metal Jacket</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Vincent D&#039;Onofrio en Full Metal Jacket" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/Vincent-DOnofrio-en-Full-Metal-Jacket.png?resize=696%2C592" alt="Warner Bros" width="696" height="592" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/Vincent-DOnofrio-en-Full-Metal-Jacket.png?resize=696%2C592&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Vincent D'Onofrio en Full Metal Jacket" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/Vincent-DOnofrio-en-Full-Metal-Jacket.png?resize=696%2C592" alt="Warner Bros" width="696" height="592" data-recalc-dims="1" /></noscript> Vincent D&#8217;Onofrio consiguió el papel de Leonard Lawrence en &#8216;Full Metal Jacket&#8217;. Pero Vincent era delgado y atlético, y el director Stanley Kubric pensaba que el personaje debía tener sobrepeso. Por esa razón D&#8217;Onofrio aumentó 32 kilos. Esto trajo consecuencias: durante la película el actor se lesionó la rodilla y requirió cirugía.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_63_item_39"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">39. Vincent D&#8217;Onofrio en Hombres de negro</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Vincent D&#039;Onofrio en Hombres de negro" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/Vincent-DOnofrio-en-Hombres-de-negro.png?resize=696%2C714" alt=" Amblin Entertainment" width="696" height="714" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/Vincent-DOnofrio-en-Hombres-de-negro.png?resize=696%2C714&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Vincent D'Onofrio en Hombres de negro" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/Vincent-DOnofrio-en-Hombres-de-negro.png?resize=696%2C714" alt=" Amblin Entertainment" width="696" height="714" data-recalc-dims="1" /></noscript> Años más tarde D&#8217;Onofrio interpretó a un extraterrestre en &#8216;Hombres de negro&#8217;, la película de Will Smith y Tommy Lee Jones.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_63_item_40"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">40. Vincent D&#8217;Onofrio en Daredevil</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Vincent D&#039;Onofrio en Daredevil" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/Vincent-DOnofrio-en-Daredevil.png?resize=696%2C610" alt="Netflix" width="696" height="610" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/Vincent-DOnofrio-en-Daredevil.png?resize=696%2C610&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Vincent D'Onofrio en Daredevil" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/Vincent-DOnofrio-en-Daredevil.png?resize=696%2C610" alt="Netflix" width="696" height="610" data-recalc-dims="1" /></noscript> Y también le dio vida a Kingpin, el villano principal de la serie &#8216;Daredevil&#8217;.</p></span></div></div></div></div> </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.periodismo.com/tag/cine/">cine</a></li><li><a href="https://www.periodismo.com/tag/entretenimiento/">entretenimiento</a></li><li><a href="https://www.periodismo.com/tag/series/">series</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.periodismo.com%2F2021%2F08%2F09%2Flas-mayores-transformaciones-en-la-historia-del-cine%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Las+mayores+transformaciones+en+la+historia+del+cine&url=https%3A%2F%2Fwww.periodismo.com%2F2021%2F08%2F09%2Flas-mayores-transformaciones-en-la-historia-del-cine%2F&via=Periodismo+.+com" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Las+mayores+transformaciones+en+la+historia+del+cine %0A%0A https://www.periodismo.com/2021/08/09/las-mayores-transformaciones-en-la-historia-del-cine/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Las mayores transformaciones en la historia del cine&body=https://www.periodismo.com/2021/08/09/las-mayores-transformaciones-en-la-historia-del-cine/" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.periodismo.com/author/laura/">redactor</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redactor"></span><meta itemprop="datePublished" content="2021-08-09T08:53:08-03:00"><meta itemprop="dateModified" content="2021-08-09T08:53:08-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.periodismo.com/2021/08/09/las-mayores-transformaciones-en-la-historia-del-cine/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.periodismo.com/wp-content/subid/P.com_web_272x90-1.jpg"></span><meta itemprop="name" content="Periodismo . com"></span><meta itemprop="headline " content="Las mayores transformaciones en la historia del cine"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.periodismo.com/wp-content/subid/BB1fBnlQ.png?fit=758%2C416&ssl=1"><meta itemprop="width" content="758"><meta itemprop="height" content="416"></span> </footer>
<div class="td_block_wrap td_block_related_posts tdi_64 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_64"><script>var block_tdi_64 = new tdBlock();
block_tdi_64.id = "tdi_64";
block_tdi_64.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_64","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":102170,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_64","tdc_css_class_style":"tdi_64_rand_style"}';
block_tdi_64.td_column_number = "3";
block_tdi_64.block_type = "td_block_related_posts";
block_tdi_64.post_count = "3";
block_tdi_64.found_posts = "6598";
block_tdi_64.header_color = "";
block_tdi_64.ajax_pagination_infinite_stop = "";
block_tdi_64.max_num_pages = "2200";
tdBlocksArray.push(block_tdi_64);
</script><h4 class="td-related-title td-block-title"><a id="tdi_65" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_64" href="#">Artículos relacionados</a><a id="tdi_66" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_64" href="#"> </a></h4><div id=tdi_64 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2021/08/08/un-recorrido-por-cada-ubicacion-mencionada-en-las-canciones-de-los-beatles/" rel="bookmark" class="td-image-wrap " title="Un recorrido por cada ubicación mencionada en las canciones de los Beatles"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Un recorrido por cada ubicación mencionada en las canciones de los Beatles" data-type="image_tag" data-img-url="https://i1.wp.com/www.periodismo.com/wp-content/subid/Beatles-Huge-Cover-03_09_2013.jpg?resize=218%2C150&ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2021/08/08/un-recorrido-por-cada-ubicacion-mencionada-en-las-canciones-de-los-beatles/" rel="bookmark" title="Un recorrido por cada ubicación mencionada en las canciones de los Beatles">Un recorrido por cada ubicación mencionada en las canciones de los Beatles</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2021/08/07/los-4-errores-basicos-que-paralizan-tu-progreso-segun-john-maxwell/" rel="bookmark" class="td-image-wrap " title="Los 4 errores básicos que paralizan tu progreso según John Maxwell"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Los 4 errores básicos que paralizan tu progreso según John Maxwell" data-type="image_tag" data-img-url="https://i1.wp.com/www.periodismo.com/wp-content/subid/man-2877135_1280.jpg?resize=218%2C150&ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2021/08/07/los-4-errores-basicos-que-paralizan-tu-progreso-segun-john-maxwell/" rel="bookmark" title="Los 4 errores básicos que paralizan tu progreso según John Maxwell">Los 4 errores básicos que paralizan tu progreso según John Maxwell</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2021/08/06/un-viaje-lisergico-por-los-confines-de-internet/" rel="bookmark" class="td-image-wrap " title="Un viaje lisérgico por los confines de Internet"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Un viaje lisérgico por los confines de Internet" data-type="image_tag" data-img-url="https://i1.wp.com/www.periodismo.com/wp-content/subid/videoblocks-.png?resize=218%2C150&ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2021/08/06/un-viaje-lisergico-por-los-confines-de-internet/" rel="bookmark" title="Un viaje lisérgico por los confines de Internet">Un viaje lisérgico por los confines de Internet</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_64" data-td_block_id="tdi_64"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_64" data-td_block_id="tdi_64"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_20 td_block_widget tdi_67 td-pb-border-top td_block_template_9 td-column-1" data-td-block-uid="tdi_67">
<style>
.td_block_template_9.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_9 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: -10px;
                margin-bottom: 22px;
                line-height: 37px;
                padding: 0;
                position: relative;
                text-align: left;
            }
            .td_block_template_9 .td-block-title:before {
                content: '';
                width: 100%;
                height: 2px;
                position: absolute;
                top: 100%;
                left: 0;
                background-color: #f5f5f5;
            }
            .td_block_template_9 .td-block-title:after {
                content: '';
                width: 50px;
                height: 2px;
                position: absolute;
                top: 100%;
                left: 0;
                margin: auto;
                background-color: #4db2ec;
            }
            .td_block_template_9 .td-block-title > * {
                color: #000;
            }
            .td_block_template_9 .td-subcat-filter {
                line-height: 37px;
                display: table;
            }
            .td_block_template_9 .td-subcat-dropdown {
                line-height: 1;
                position: static;
            }
            .td_block_template_9 .td-subcat-dropdown .td-subcat-more {
                margin-bottom: 0 !important;
            }
            .td_block_template_9 .td-subcat-dropdown ul:after {
                height: 2px !important;
            }
            .td_block_template_9 .td-related-title {
                margin-top: 0 !important;
            }
            .td_block_template_9 .td-related-title a {
                margin-right: 20px;
            }
            @media (max-width: 767px) {
                .td_block_template_9 .td-related-title a{
                    font-size: 15px;
                }
            }
            .td_block_template_9 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            
            

            
            .tdi_67 .td-block-title > * {
                color: #181818 !important;
            }

            
            .tdi_67 .td-block-title:after {
                background-color: #181818 !important;
            }
</style><script>var block_tdi_67 = new tdBlock();
block_tdi_67.id = "tdi_67";
block_tdi_67.atts = '{"custom_title":"Contenido Premium","custom_url":"","block_template_id":"td_block_template_9","header_text_color":"#181818","border_color":"#181818","accent_text_color":"#","mx3_tl":"","m14_tl":"","m14_el":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"1140","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_67","block_type":"td_block_20","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx3f_title_font_header":"","mx3f_title_font_title":"Article title","mx3f_title_font_settings":"","mx3f_title_font_family":"","mx3f_title_font_size":"","mx3f_title_font_line_height":"","mx3f_title_font_style":"","mx3f_title_font_weight":"","mx3f_title_font_transform":"","mx3f_title_font_spacing":"","mx3f_title_":"","mx3f_cat_font_title":"Article category tag","mx3f_cat_font_settings":"","mx3f_cat_font_family":"","mx3f_cat_font_size":"","mx3f_cat_font_line_height":"","mx3f_cat_font_style":"","mx3f_cat_font_weight":"","mx3f_cat_font_transform":"","mx3f_cat_font_spacing":"","mx3f_cat_":"","mx3f_meta_font_title":"Article meta info","mx3f_meta_font_settings":"","mx3f_meta_font_family":"","mx3f_meta_font_size":"","mx3f_meta_font_line_height":"","mx3f_meta_font_style":"","mx3f_meta_font_weight":"","mx3f_meta_font_transform":"","mx3f_meta_font_spacing":"","mx3f_meta_":"","m14f_title_font_header":"","m14f_title_font_title":"Article title","m14f_title_font_settings":"","m14f_title_font_family":"","m14f_title_font_size":"","m14f_title_font_line_height":"","m14f_title_font_style":"","m14f_title_font_weight":"","m14f_title_font_transform":"","m14f_title_font_spacing":"","m14f_title_":"","m14f_cat_font_title":"Article category tag","m14f_cat_font_settings":"","m14f_cat_font_family":"","m14f_cat_font_size":"","m14f_cat_font_line_height":"","m14f_cat_font_style":"","m14f_cat_font_weight":"","m14f_cat_font_transform":"","m14f_cat_font_spacing":"","m14f_cat_":"","m14f_meta_font_title":"Article meta info","m14f_meta_font_settings":"","m14f_meta_font_family":"","m14f_meta_font_size":"","m14f_meta_font_line_height":"","m14f_meta_font_style":"","m14f_meta_font_weight":"","m14f_meta_font_transform":"","m14f_meta_font_spacing":"","m14f_meta_":"","m14f_ex_font_title":"Article excerpt","m14f_ex_font_settings":"","m14f_ex_font_family":"","m14f_ex_font_size":"","m14f_ex_font_line_height":"","m14f_ex_font_style":"","m14f_ex_font_weight":"","m14f_ex_font_transform":"","m14f_ex_font_spacing":"","m14f_ex_":"","m14f_btn_font_title":"Article read more button","m14f_btn_font_settings":"","m14f_btn_font_family":"","m14f_btn_font_size":"","m14f_btn_font_line_height":"","m14f_btn_font_style":"","m14f_btn_font_weight":"","m14f_btn_font_transform":"","m14f_btn_font_spacing":"","m14f_btn_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_67","tdc_css_class_style":"tdi_67_rand_style"}';
block_tdi_67.td_column_number = "1";
block_tdi_67.block_type = "td_block_20";
block_tdi_67.post_count = "3";
block_tdi_67.found_posts = "10";
block_tdi_67.header_color = "";
block_tdi_67.ajax_pagination_infinite_stop = "";
block_tdi_67.max_num_pages = "4";
tdBlocksArray.push(block_tdi_67);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Contenido Premium</span></h4></div><div id=tdi_67 class="td_block_inner td-column-1">
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2021/04/15/humi-la-revista-para-chicos-pensada-en-grande/" rel="bookmark" class="td-image-wrap " title="Humi, la revista para chicos pensada en grande"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Humi, la revista para chicos pensada en grande" data-type="image_tag" data-img-url="https://i1.wp.com/www.periodismo.com/wp-content/subid/logo-humi.jpg?resize=324%2C235&ssl=1" width="324" height="235" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2021/04/15/humi-la-revista-para-chicos-pensada-en-grande/" rel="bookmark" title="Humi, la revista para chicos pensada en grande">Humi, la revista para chicos pensada en grande</a></h3> <span class="td-post-author-name"><a href="https://www.periodismo.com/author/sceballos/">Susana Ceballos</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-15T18:08:14-03:00">15 de abril de 2021</time></span> </div>
</div>
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2021/02/11/marihuana-medicinal-beneficios-limites-y-problemas/" rel="bookmark" class="td-image-wrap " title="Marihuana medicinal: beneficios, límites y problemas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Marihuana medicinal: beneficios, límites y problemas" data-type="image_tag" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/herb-2915337_1920-scaled.jpg?resize=324%2C235&ssl=1" width="324" height="235" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2021/02/11/marihuana-medicinal-beneficios-limites-y-problemas/" rel="bookmark" title="Marihuana medicinal: beneficios, límites y problemas">Marihuana medicinal: beneficios, límites y problemas</a></h3> <span class="td-post-author-name"><a href="https://www.periodismo.com/author/agentil/">Andrea Gentil</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-11T15:39:03-03:00">11 de febrero de 2021</time></span> </div>
</div>
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2021/01/26/mercedes-sosa-soledad-cosquin/" rel="bookmark" class="td-image-wrap " title="Mercedes Sosa y Soledad: dos estrellas nacidas bajo el cielo de Cosquín"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Mercedes Sosa y Soledad: dos estrellas nacidas bajo el cielo de Cosquín" data-type="image_tag" data-img-url="https://i2.wp.com/www.periodismo.com/wp-content/subid/tapa-6.jpg?resize=324%2C235&ssl=1" width="324" height="235" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2021/01/26/mercedes-sosa-soledad-cosquin/" rel="bookmark" title="Mercedes Sosa y Soledad: dos estrellas nacidas bajo el cielo de Cosquín">Mercedes Sosa y Soledad: dos estrellas nacidas bajo el cielo de Cosquín</a></h3> <span class="td-post-author-name"><a href="https://www.periodismo.com/author/gplaza/">Gabriel Plaza</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-26T14:40:13-03:00">26 de enero de 2021</time></span> </div>
</div>
</div></div> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 tdi_68 td_block_template_1 ">
<style>
/* custom css */
.tdi_68.td-a-rec{
					text-align: center;
				}.tdi_68 .td-element-style{
					z-index: -1;
				}.tdi_68.td-a-rec-img{
				    text-align: left;
				}.tdi_68.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_68.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3850526676333332");
		            adEl.setAttribute("data-ad-slot", "5370263093");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3850526676333332");
		            adEl.setAttribute("data-ad-slot", "5370263093");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3850526676333332");
		            adEl.setAttribute("data-ad-slot", "5370263093");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3850526676333332");
		            adEl.setAttribute("data-ad-slot", "5370263093");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<span class="td-adspot-title">- Publicidad -</span><noscript id="td-ad-placeholder"></noscript></div>

<div class="td_block_wrap td_block_16 td_block_widget tdi_69 td-pb-border-top td_block_template_9 td-column-1 td_block_padding" data-td-block-uid="tdi_69">
<style>
.tdi_69 .td-block-title > * {
                color: #DD3333 !important;
            }

            
            .tdi_69 .td-block-title:after {
                background-color: #DD3333 !important;
            }
</style><script>var block_tdi_69 = new tdBlock();
block_tdi_69.id = "tdi_69";
block_tdi_69.atts = '{"custom_title":"Lo \u00faltimo","custom_url":"","block_template_id":"td_block_template_9","header_text_color":"#DD3333","border_color":"#DD3333","accent_text_color":"#","mx7_tl":"","mx7_el":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_69","block_type":"td_block_16","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx7f_title_font_header":"","mx7f_title_font_title":"Article title","mx7f_title_font_settings":"","mx7f_title_font_family":"","mx7f_title_font_size":"","mx7f_title_font_line_height":"","mx7f_title_font_style":"","mx7f_title_font_weight":"","mx7f_title_font_transform":"","mx7f_title_font_spacing":"","mx7f_title_":"","mx7f_cat_font_title":"Article category tag","mx7f_cat_font_settings":"","mx7f_cat_font_family":"","mx7f_cat_font_size":"","mx7f_cat_font_line_height":"","mx7f_cat_font_style":"","mx7f_cat_font_weight":"","mx7f_cat_font_transform":"","mx7f_cat_font_spacing":"","mx7f_cat_":"","mx7f_meta_font_title":"Article meta info","mx7f_meta_font_settings":"","mx7f_meta_font_family":"","mx7f_meta_font_size":"","mx7f_meta_font_line_height":"","mx7f_meta_font_style":"","mx7f_meta_font_weight":"","mx7f_meta_font_transform":"","mx7f_meta_font_spacing":"","mx7f_meta_":"","mx7f_ex_font_title":"Article excerpt","mx7f_ex_font_settings":"","mx7f_ex_font_family":"","mx7f_ex_font_size":"","mx7f_ex_font_line_height":"","mx7f_ex_font_style":"","mx7f_ex_font_weight":"","mx7f_ex_font_transform":"","mx7f_ex_font_spacing":"","mx7f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_69","tdc_css_class_style":"tdi_69_rand_style"}';
block_tdi_69.td_column_number = "1";
block_tdi_69.block_type = "td_block_16";
block_tdi_69.post_count = "5";
block_tdi_69.found_posts = "33074";
block_tdi_69.header_color = "";
block_tdi_69.ajax_pagination_infinite_stop = "";
block_tdi_69.max_num_pages = "6615";
tdBlocksArray.push(block_tdi_69);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Lo último</span></h4></div><div id=tdi_69 class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2021/08/09/el-primer-dispositivo-portatil-para-rastrear-la-fertilidad/" rel="bookmark" class="td-image-wrap " title="El primer dispositivo portátil para rastrear la fertilidad"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="El primer dispositivo portátil para rastrear la fertilidad" data-type="image_tag" data-img-url="https://i1.wp.com/www.periodismo.com/wp-content/subid/p-1-app-based-birth-control-app-can-now-be-used-with-wearables-fda-says.jpg?resize=100%2C70&ssl=1" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2021/08/09/el-primer-dispositivo-portatil-para-rastrear-la-fertilidad/" rel="bookmark" title="El primer dispositivo portátil para rastrear la fertilidad">El primer dispositivo portátil para rastrear la fertilidad</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-09T17:17:34-03:00">9 de agosto de 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2021/08/09/falsos-turistas-ayudan-a-la-policia-a-detectar-fiestas-clandestinas-en-ibiza/" rel="bookmark" class="td-image-wrap " title="Falsos turistas ayudan a la policía a detectar fiestas clandestinas en Ibiza"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Falsos turistas ayudan a la policía a detectar fiestas clandestinas en Ibiza" data-type="image_tag" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/060821.jpg?resize=100%2C70&ssl=1" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2021/08/09/falsos-turistas-ayudan-a-la-policia-a-detectar-fiestas-clandestinas-en-ibiza/" rel="bookmark" title="Falsos turistas ayudan a la policía a detectar fiestas clandestinas en Ibiza">Falsos turistas ayudan a la policía a detectar fiestas clandestinas en...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-09T14:00:53-03:00">9 de agosto de 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2021/08/09/las-mayores-transformaciones-en-la-historia-del-cine/" rel="bookmark" class="td-image-wrap " title="Las mayores transformaciones en la historia del cine"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Las mayores transformaciones en la historia del cine" data-type="image_tag" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/BB1fBnlQ.png?resize=100%2C70&ssl=1" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2021/08/09/las-mayores-transformaciones-en-la-historia-del-cine/" rel="bookmark" title="Las mayores transformaciones en la historia del cine">Las mayores transformaciones en la historia del cine</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-09T08:53:08-03:00">9 de agosto de 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2021/08/08/como-crear-videoclips-para-redes-sociales/" rel="bookmark" class="td-image-wrap " title="Cómo crear videoclips para redes sociales"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Cómo crear videoclips para redes sociales" data-type="image_tag" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/C51NWK7S-1533326144.jpeg?resize=100%2C70&ssl=1" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2021/08/08/como-crear-videoclips-para-redes-sociales/" rel="bookmark" title="Cómo crear videoclips para redes sociales">Cómo crear videoclips para redes sociales</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-08T16:59:05-03:00">8 de agosto de 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2021/08/08/un-recorrido-por-cada-ubicacion-mencionada-en-las-canciones-de-los-beatles/" rel="bookmark" class="td-image-wrap " title="Un recorrido por cada ubicación mencionada en las canciones de los Beatles"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Un recorrido por cada ubicación mencionada en las canciones de los Beatles" data-type="image_tag" data-img-url="https://i1.wp.com/www.periodismo.com/wp-content/subid/Beatles-Huge-Cover-03_09_2013.jpg?resize=100%2C70&ssl=1" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2021/08/08/un-recorrido-por-cada-ubicacion-mencionada-en-las-canciones-de-los-beatles/" rel="bookmark" title="Un recorrido por cada ubicación mencionada en las canciones de los Beatles">Un recorrido por cada ubicación mencionada en las canciones de los...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-08T09:18:51-03:00">8 de agosto de 2021</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
</div>
</div> 
</article> 
</div> 
</div> 

<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_70" class="tdc-zone"><div class="tdc_zone tdi_71  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_71{
                    min-height: 0;
                }.tdi_71 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(-90deg,#000000,#222222);background: linear-gradient(-90deg,#000000,#222222);
                }
</style>
<div class="tdi_70_rand_style td-element-style"></div><div id="tdi_72" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_73  wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_73,
                .tdi_73 .tdc-columns{
                    min-height: 0;
                }.tdi_73,
				.tdi_73 .tdc-columns{
				    display: block;
				}.tdi_73 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_73.tdc-row-content-vert-center,
                    .tdi_73.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_73.tdc-row-content-vert-bottom,
                    .tdi_73.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_73.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_73.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_73 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_73 .tdc-row-video-background-error,
	                .tdi_73 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column tdi_75  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_75{
                    vertical-align: baseline;
                }.tdi_75 > .wpb_wrapper,
				.tdi_75 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_75 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_75 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_75 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_77 " style="height: 32px"></div></div></div></div></div><div id="tdi_78" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_79  wpb_row td-pb-row tdc-row-content-vert-bottom">
<style scoped>

/* custom css */
.tdi_79,
                .tdi_79 .tdc-columns{
                    min-height: 0;
                }.tdi_79,
				.tdi_79 .tdc-columns{
				    display: block;
				}.tdi_79 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_79.tdc-row-content-vert-center,
                    .tdi_79.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_79.tdc-row-content-vert-bottom,
                    .tdi_79.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_79.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_79.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_79 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_79 .tdc-row-video-background-error,
	                .tdi_79 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_79{
padding-bottom:60px !important;
}

.tdi_79 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_79{
padding-bottom:40px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_79{
padding-bottom:48px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_79{
padding-bottom:40px !important;
}
}

</style><div class="vc_column tdi_81  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_81{
                    vertical-align: baseline;
                }.tdi_81 > .wpb_wrapper,
				.tdi_81 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_81 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_81 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_81 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_81{
margin-bottom:30px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_82 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_82" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_82{
margin-right:-9px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_82 { 
display:inline-block !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_82{
margin-right:0px !important;
margin-left:-5px !important;
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_82{
margin-right:-5px !important;
display:inline-block !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_82{
display:inline-block !important;
}
}

</style>
<style>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</style><div id=tdi_82 class="td_block_inner td-fix-index"><div class="menu-footer-container"><ul id="menu-footer" class="tdb-horiz-menu"><li id="menu-item-66581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66581"><a href="https://www.periodismo.com/home-default/"><div class="tdb-menu-item-text">Home</div></a></li>
<li id="menu-item-66551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66551"><a href="#"><div class="tdb-menu-item-text">Top</div></a></li>
<li id="menu-item-32559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32559"><a href="http://www.periodismo.net"><div class="tdb-menu-item-text">Cursos de periodismo</div></a></li>
<li id="menu-item-32527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32527"><a href="https://www.periodismo.com/contacto/"><div class="tdb-menu-item-text">Contacto</div></a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_84  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_84{
                    vertical-align: baseline;
                }.tdi_84 > .wpb_wrapper,
				.tdi_84 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_84 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_84 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_84 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_85 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_85">
<style>
/* custom css */
.tdi_85{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tds-social3 .tdm-social-item{
                  background-color: #4db2ec;
                }.tds-social3 .tdm-social-item:hover{
                  background-color: #000;
                }.tds-social3 .tdm-social-item i{
                  color: #fff;
                }.tdi_86 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				}.tdi_86 .tdm-social-item i.td-icon-twitter,
				.tdi_86 .tdm-social-item i.td-icon-linkedin,
				.tdi_86 .tdm-social-item i.td-icon-pinterest,
				.tdi_86 .tdm-social-item i.td-icon-blogger,
				.tdi_86 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_86 .tdm-social-item{
					width: 35px;
					height: 35px;
					line-height: 35px;
				
				    margin: 5px 10px 5px 0;
				
					border-radius: 50px;
				}.tdi_86 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}body .tdi_86 .tdm-social-item{
					background: #dd3333;
				}body .tdi_86 .tdm-social-item-wrap:hover .tdm-social-item{
					background: -webkit-linear-gradient(-90deg,#3fbdcc,#4db2ec);background: linear-gradient(-90deg,#3fbdcc,#4db2ec);
				}.tdi_86 .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				
					display: none;
				}
</style><div class="tdm-social-wrapper tds-social3 tdi_86"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/periodismocom/" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/periodismocom/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/periodismoig/" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/periodismoig/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.periodismo.com/feed/" title="RSS" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://www.periodismo.com/feed/" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/periodismo" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/periodismo" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/periodismoyt" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/periodismoyt" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_87" class="tdc-row"><div class="vc_row tdi_88  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_88,
                .tdi_88 .tdc-columns{
                    min-height: 0;
                }.tdi_88,
				.tdi_88 .tdc-columns{
				    display: block;
				}.tdi_88 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_90  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_90{
                    vertical-align: baseline;
                
				    flex-grow: 1;
				}.tdi_90 > .wpb_wrapper,
				.tdi_90 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_90 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_90 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_90 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_91 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_91">
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_91{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }.tdi_91 .tdm-descr{
                    color: #ffffff;
                
					font-size:13px !important;
				}
</style><p class="tdm-descr">Copyright © 1997-2021 DataPress Multimedia - Director: Diego Rottman<br />
Permitida su reproducción solicitando autorización</p></div></div></div></div></div></div></div> </div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.grecaptcha-badge{
	visibility: collapse !important;  
}

.bigicon {background-image: url(https://www.periodismo.com/wp-content/themes/bingo/icons_40x30.png);
    width: 40px;
    height: 30px;
    position: relative;
    top: 0;
    margin-right: 0px;
    background-repeat: no-repeat;
}

.bigicon6 {
    background-position: -200px 0;
}

.bigicon13 {
    background-position: -160px -60px;
}

.bigicon17 {
    background-position: 0px -120px;
}

.bigicon14 {
    background-position: -200px -60px;
}

.bigicon5 {
    background-position: -160px 0;
}

.bigicon4 {
    background-position: -120px 0;
}

.fl {
    float: left!important;
}


.dtgris {
    color: #fff;
    padding: 0px 5px;
    background-color: #666;
}

.dtverde {
    color: #fff;
    padding: 0px 5px;
    background-color: #360;
}

.dtmarron {
    color: #fff;
    padding: 0px 5px;
    background-color: #900000;
}

.dtazul {
    color: #fff;
    padding: 0px 5px;
    background-color: #3055a8;
}

.dtvioleta {
    color: #fff;
    padding: 0px 5px;
    background-color: #7856a1;
}

.dtrosa {
    color: #fff;
    padding: 0px 5px;
    background-color: #f35847;
}

.dp_pec_wrapper.dp_pec_today_events.dp_pec_400 .dp_pec_content {
display: block;
}

body .light.dp_pec_wrapper .dp_pec_content .dp_pec_date_event {
background: none;
border: none;
padding: 0;
margin: 0;
box-shadow: none;
} 

body .dp_pec_wrapper.dp_pec_400 .dp_pec_content .dp_pec_date_event .dp_pec_event_description p {
font-size: 12px;
color: #282828;	
line-height: 11px;
}

.dp_pec_wrapper .dp_pec_content .dp_pec_date_event h2.dp_pec_event_title, .dp_pec_wrapper .dp_pec_content .dp_pec_date_event h2.dp_pec_event_title .dp_pec_event_title_sp {
		color: #282828;
    font-family: Montserrat;
    font-weight: 700;
    font-style: normal;
    font-size: 20px;
}


.widget_text a {
    color: #111111;
}


.td-author-counters {
display:none!important;
}

.widget-recom {
color: #000000;
}

.votebox a {
    color: #dd3333;
}


</style>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.periodismo.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.periodismo.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='reclinks-scripts-js-extra'>
/* <![CDATA[ */
var reclinks = {"ajaxUrl":"https:\/\/www.periodismo.com\/wp-admin\/admin-ajax.php","loginUrl":"https:\/\/www.periodismo.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.periodismo.com%2F2021%2F08%2F09%2Flas-mayores-transformaciones-en-la-historia-del-cine%2F","messages_linkSubmitted":"Link submitted successfully.","messages_error404":"The submitted link could not be found.","messages_errorNoTitle":"The document does not appear to have a title."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.periodismo.com/wp-content/plugins/recommended-links/js/reclinks-scripts.js?ver=5.8' id='reclinks-scripts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://www.periodismo.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.periodismo.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.periodismo.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.periodismo.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfgoqwZAAAAAG9z--kl4d97Zcr2ZmvhM0G8tiE_&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LfgoqwZAAAAAG9z--kl4d97Zcr2ZmvhM0G8tiE_","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.periodismo.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.periodismo.com/wp-content/plugins/wordpress-countdown-widget/js/jquery.countdown.min.js?ver=1.0' id='countdown-js'></script>
<script type='text/javascript' src='https://www.periodismo.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>

<script>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</script>
<script src='https://stats.wp.com/e-202132.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'40071847',post:'102170',tz:'-3',srv:'www.periodismo.com'} ]);
	_stq.push([ 'clickTrackerInit', '40071847', '102170' ]);
</script>
<script>(function($) {
  $.countdown.regional['custom'] = {
    labels: [
      'años', 
      'meses', 
      'semanas', 
      'días', 
      'horas', 
      'minutos', 
      'segundos'
      ], 
    labels1: [
      'año', 
      'mes', 
      'semana', 
      'día', 
      'hora', 
      'minuto', 
      'segundo'
    ], 
    compactLabels: ['y', 'a', 'h', 'g'], 
    whichLabels: null, 
    timeSeparator: ':', 
    isRTL: false
  }; 
  $.countdown.setDefaults($.countdown.regional['custom']); 
})(jQuery);
</script>
</body>
</html>


