<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8" >
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta property="og:image" content="https://i0.wp.com/www.periodismo.com/wp-content/subid/santiago-maldonado.jpg?resize=620%2C400&#038;ssl=1" />


<!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="https://www.periodismo.com/wp-content/themes/hottopix/css/iecss.css" />
<![endif]-->
<link rel="shortcut icon" href="https://www.periodismo.com/favicon.ico" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.periodismo.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.periodismo.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.periodismo.com/feed/atom/" />
<link rel="pingback" href="https://www.periodismo.com/xmlrpc.php" />

<script type='text/javascript'>

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-585095-3']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<title>Chicanas y derrapes &#8211; Periodismo . com</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periodismo . com &raquo; Feed" href="https://www.periodismo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periodismo . com &raquo; RSS de los comentarios" href="https://www.periodismo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periodismo . com &raquo; Chicanas y derrapes RSS de los comentarios" href="https://www.periodismo.com/2017/08/30/chicanas-y-derrapes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.periodismo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css'  href='//www.periodismo.com/wp-content/plugins/all-in-one-event-calendar/cache/6db128b9_ai1ec_parsed_css.css?ver=2.5.22' type='text/css' media='all' />
<link rel='stylesheet' id='simple-payments-css'  href='https://www.periodismo.com/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='cbcurrencyconverter-css'  href='https://www.periodismo.com/wp-content/plugins/cbcurrencyconverter/public/css/cbcurrencyconverter-public.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='cbcurrencyconverter-widget-styles-css'  href='https://www.periodismo.com/wp-content/plugins/cbcurrencyconverter/public/css/cbcurrencyconverter_widget.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.periodismo.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='reclinks-css'  href='https://www.periodismo.com/wp-content/plugins/recommended-links/reclinks-styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.periodismo.com/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.10.4' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.periodismo.com/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.10.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='https://www.periodismo.com/wp-content/themes/hottopix/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.periodismo.com/wp-content/themes/hottopix/css/reset.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='https://www.periodismo.com/wp-content/themes/hottopix/css/media-queries.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.periodismo.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.periodismo.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.periodismo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.periodismo.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='https://www.periodismo.com/wp-content/plugins/cbcurrencyconverter/public/js/cbcurrencyconverter-public.js?ver=1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var currrency_convert = {"ajaxurl":"https:\/\/www.periodismo.com\/wp-admin\/admin-ajax.php","nonce":"4fdfa64c58","wronginput":"Input in wrong format"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.periodismo.com/wp-content/plugins/cbcurrencyconverter/public/js/cbcurrencyconverter_widget.js?ver=1.7'></script>
<script type='text/javascript' src='https://www.periodismo.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.periodismo.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://www.periodismo.com/wp-content/plugins/theia-post-slider/js/hammer.min.js?ver=2.0.4'></script>
<script type='text/javascript' src='https://www.periodismo.com/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.10.4'></script>
<script type='text/javascript' src='https://www.periodismo.com/wp-content/plugins/theia-post-slider/js/main.js?ver=1.10.4'></script>
<script type='text/javascript' src='https://www.periodismo.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.10.4'></script>
<link rel='https://api.w.org/' href='https://www.periodismo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.periodismo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.periodismo.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Funciones de WhatsApp que tal vez no conocías' href='https://www.periodismo.com/2017/08/30/funciones-de-whatsapp-que-tal-vez-no-conocias/' />
<link rel='next' title='Chica generada por computadora se convierte en estrella de Instagram' href='https://www.periodismo.com/2017/08/30/chica-generada-por-computadora-se-convierte-en-estrella-de-instagram/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='https://wp.me/p2I8w7-h0L' />
<link rel="alternate" type="application/json+oembed" href="https://www.periodismo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.periodismo.com%2F2017%2F08%2F30%2Fchicanas-y-derrapes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.periodismo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.periodismo.com%2F2017%2F08%2F30%2Fchicanas-y-derrapes%2F&#038;format=xml" />
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 50px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 50px;
				line-height: 50px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>



<style type='text/css'>

@import url(https://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Open+Sans+Condensed:300,700|Oswald:300,400,700|Alegreya:400|Open+Sans+Condensed:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900&subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese);

#main-nav .menu li a,
#main-nav .menu li ul li a {
	font-family: 'Open Sans Condensed', sans-serif;
	}

.main-text h1,
.sub-text h2 {
	font-family: 'Oswald', sans-serif;
	}

.home-widget .cat-dark-text h2,
.home-widget .category-light h2 a,
.sidebar-small-widget .category-light h2 a,
ul.home-carousel li h2,
h1.headline,
h1.headline-page,
.prev-post a,
.next-post a,
.related-text a,
#post-404 h1,
h3.cat-header,
.archive-text h2 a,
.archive-text-noimg h2 a,
ul.widget-buzz li h2 a,
.sidebar-widget .cat-dark-text h2,
.sidebar-widget .category-light h2 a,
.footer-widget .category-light h2 a {
	font-family: 'Oswald', sans-serif;
	}

#logo-wrapper,
#logo-small {
	height: 80px;
	}

#main-nav .menu li:hover ul li a {
	background: #ff6600;
	}

#main-nav .menu li:hover ul li a:hover {
	background: #e91b23;
	}

#main-nav .menu li:hover,
#main-nav .menu li a:hover,
#main-nav .menu li.current-menu-item,
#main-nav .menu li.current-post-parent {
	background: #e91b23 url(https://www.periodismo.com/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom;
	}

.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce span.onsale,
.woocommerce #respond input#submit.alt,
.woocommerce a.button.alt,
.woocommerce button.button.alt,
.woocommerce input.button.alt,
.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	background-color: #e91b23;
	}

.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	opacity: 0.8;
	}

span.comment-count,
h3.post-header,
h3.comment-header,
h3.home-widget-header,
h3.small-widget-header,
h3.sidebar-widget-header,
span.post-tags-header,
.post-tags a:hover,
ul.tabber-widget li.active,
ul.tabber-widget li:hover,
.tag-cloud a:hover,
.woocommerce .widget_price_filter .ui-slider .ui-slider-range {
	background: #e91b23;
	}

span.home-widget-header,
span.small-widget-header,
span.sidebar-widget-header,
ul.tabber-widget,
#comments,
#related-posts {
	border-top: 3px solid #e91b23;
	}

ol.commentlist {
	border-bottom: 3px solid #e91b23;
	}

.prev-post,
.next-post {
	color: #e91b23;
	}

#nav-wrapper {
	background: #ff6600 url(https://www.periodismo.com/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom;
	}

.search-fly-wrap {
	background: #ff6600;
	}

#nav-mobi select {
	background: #ff6600 url(https://www.periodismo.com/wp-content/themes/hottopix/images/triangle-dark.png) no-repeat right;
	}

a, a:visited {
	color: #fa4b2a;
	}

#wallpaper {
	background: url() no-repeat 50% 0;
	}

</style>

<style type="text/css">
.socialfbtw a {
  font-family: Oswald;
  background: #e91b23;
  color: #fff;
  display: inline-block;
  padding: 10px 20px;
  text-decoration: none;
  text-shadow: 0px 1px 2px #000;
  transition: 0.5s;
  line-height: 20px;
  font-size: 20px;
  box-shadow: 0px 2px 2px #666;
}
.socialfbtw a:hover {
  background: #3b5998;
}

.bigicon { background-image: url('/wp-content/themes/hottopix/images/icons_40x30.png');
width: 40px;
height: 30px;
position: relative;
top: 0;
margin-right: 0px;
background-repeat: no-repeat;
}

.fl {
float: left!important;
}
.bigicon6 { background-position: -200px 0; }
.bigicon13 { background-position: -160px -60px; }
.bigicon17 { background-position: 0px -120px; }
.bigicon14 { background-position: -200px -60px; }
.bigicon4 { background-position: -120px 0; }
.bigicon5 { background-position: -160px 0; }

.neg a:link {color:#000000;}

.dtazul {
color:#ffffff; padding: 0px 5px; background-color:#3055a8; 
}

.dtvioleta {
color:#ffffff; padding: 0px 5px; background-color:#7856a1; 
}


.dtrosa {
color:#ffffff; padding: 0px 5px; background-color:#f35847; 
}

.dtgris {
color:#ffffff; padding: 0px 5px; background-color:#666666; 
}

.dtverde {
color:#ffffff; padding: 0px 5px; background-color:#336600; 
}

.dtmarron {
color:#ffffff; padding: 0px 5px; background-color:#900000; 
}
a.sietekc:link {
	color: #333;
}

a.sietekc:hover {
	color: #333;
}

a.sietekc:visited {
	color: #333;
}

#schema_block {
font-size:80%;
line-height:18px;
}

p.widget-recom a {
        font-family: 'Oswald', sans-serif;
	float: left;
	font-size: 16px;
	font-weight: 400;
        font-color: #333;
	line-height: 120%;
	width: 100%;
	}

a.widget-recom {
color: #333;
}</style>

<style type="text/css">
#main-nav {
	max-width: 950px;
	}
</style>

<meta name="description" content="Como si se tratara de una suerte de toma y daca macabro. A quien pide por la aparición con vida de Santiago Maldonado en las redes sociales le tiran con Julio López, Luciano Arruga, María Cash o hasta Alberto Nisman. Basta un ejemplo: “Los que no percibieron nada raro con la muerte de Nisman y&hellip;" />
<link rel="amphtml" href="https://www.periodismo.com/2017/08/30/chicanas-y-derrapes/amp/" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Chicanas y derrapes" />
<meta property="og:url" content="https://www.periodismo.com/2017/08/30/chicanas-y-derrapes/" />
<meta property="og:description" content="Como si se tratara de una suerte de toma y daca macabro. A quien pide por la aparición con vida de Santiago Maldonado en las redes sociales le tiran con Julio López, Luciano Arruga, María Cash o ha…" />
<meta property="article:published_time" content="2017-08-30T13:47:02+00:00" />
<meta property="article:modified_time" content="2017-08-30T13:47:31+00:00" />
<meta property="og:site_name" content="Periodismo . com" />
<meta property="og:image" content="https://i0.wp.com/www.periodismo.com/wp-content/subid/santiago-maldonado.jpg?fit=900%2C507&amp;ssl=1" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="507" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@periodismo" />
<meta name="twitter:image" content="https://i0.wp.com/www.periodismo.com/wp-content/subid/santiago-maldonado.jpg?fit=900%2C507&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@periodismo" />

</head>

<body class="post-template-default single single-post postid-65395 single-format-standard">

<div id="site">
	<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/periodismocom/" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
													<li class="twit-soc">
						<a href="https://twitter.com/periodismo" target="_blank">
						<i class="fa fa-twitter fa-2"></i>
						</a>
					</li>
																					<li class="goog-soc">
						<a href="https://plus.google.com/+Periodismogoogle/" target="_blank">
						<i class="fa fa-google-plus fa-2"></i>
						</a>
					</li>
													<li class="yt-soc">
						<a href="https://www.youtube.com/user/periodismoyt" target="_blank">
						<i class="fa fa-youtube-play fa-2"></i>
						</a>
					</li>
																					<li class="rss-soc">
						<a href="https://www.periodismo.com/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-mobile-container"><ul id="menu-mobile" class="menu"><li id="menu-item-53102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-53102"><a href="https://www.periodismo.com">Inicio</a></li>
<li id="menu-item-53098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53098"><a href="https://www.periodismo.com/category/lo-interesante/">Lo interesante</a></li>
<li id="menu-item-53099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53099"><a href="https://www.periodismo.com/category/noticias/">Notas sobre medios</a></li>
<li id="menu-item-53094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53094"><a href="https://www.periodismo.com/lo-mejor-de-los-medios/">Lo mejor de los medios</a></li>
<li id="menu-item-53100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53100"><a href="https://www.periodismo.com/category/noticias-locas/">Noticias locas</a></li>
<li id="menu-item-53095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53095"><a href="https://www.periodismo.com/sietecase/">Reynaldo Sietecase &#8211; Periodismo justo</a></li>
<li id="menu-item-53101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53101"><a href="https://www.periodismo.net">Cursos de periodismo</a></li>
<li id="menu-item-53096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53096"><a href="https://www.periodismo.com/c/">Cambio de moneda</a></li>
<li id="menu-item-53097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53097"><a href="https://www.periodismo.com/contacto/">Contacto</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->		<div id="bot-wrap">
	<div id="wrapper">
				<div id="header-wrapper">
			<div id="top-header-wrapper">
				<div id="top-nav">
					<div class="menu-header-container"><ul id="menu-header" class="menu"><li id="menu-item-32595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32595"><a href="/tag/periodismo/">Periodismo</a></li>
<li id="menu-item-57865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57865"><a href="/tag/libros/">Libros</a></li>
<li id="menu-item-32518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32518"><a href="/tag/medios/">Medios</a></li>
<li id="menu-item-32520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32520"><a href="/tag/argentina/">Argentina</a></li>
<li id="menu-item-32519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32519"><a href="/tag/politica/">Política</a></li>
<li id="menu-item-32521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32521"><a href="/tag/opinion/">Opinión</a></li>
<li id="menu-item-32522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32522"><a href="/tag/ee-uu/">EE.UU.</a></li>
<li id="menu-item-32516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32516"><a href="/tag/perfil/">Perfil</a></li>
<li id="menu-item-32523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32523"><a href="/tag/salud/">Salud</a></li>
<li id="menu-item-32524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32524"><a href="/tag/tecnologia/">Tecnología</a></li>
<li id="menu-item-32517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32517"><a href="/tag/ciencia/">Ciencia</a></li>
<li id="menu-item-32525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32525"><a href="/tag/tv/">TV</a></li>
<li id="menu-item-32563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32563"><a href="/tag/trabajo/">Trabajo</a></li>
</ul></div>				</div><!--top-nav-->
				<div id="content-social">
					<ul>
												<li><a href="https://www.facebook.com/periodismocom/" alt="Facebook" class="fb-but" target="_blank"></a></li>
																		<li><a href="https://twitter.com/periodismo" alt="Twitter" class="twitter-but" target="_blank"></a></li>
																														<li><a href="https://plus.google.com/+Periodismogoogle/" alt="Google Plus" class="google-but" target="_blank"></a></li>
																								<li><a href="https://www.youtube.com/user/periodismoyt" alt="YouTube" class="youtube-but" target="_blank"></a></li>
																		<li><a href="https://www.periodismo.com/feed/rss/" alt="RSS Feed" class="rss-but"></a></li>
					</ul>
				</div><!--content-social-->
			</div><!--top-header-wrapper-->
									<div id="leader-small">
				<div id="ad-728">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- headernew -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3850526676333332"
     data-ad-slot="7502906935"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div><!--ad-728-->
			</div><!--leader-small-->
						<div id="logo-small" itemscope itemtype="http://schema.org/Organization">
									<a itemprop="url" href="https://www.periodismo.com"><img itemprop="logo" src="https://www.periodismo.com/wp-content/subid/logo_periodismo.gif" alt="Periodismo . com" /></a>
							</div><!--logo-small-->
					</div><!--header-wrapper-->
		<div id="nav-wrapper">
			<div class="fly-but-wrap left relative fly-boxed">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--fly-but-wrap-->
			<div id="main-nav">
				<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-19580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19580"><a href="/category/lo-interesante/">Destacado</a>
<ul  class="sub-menu">
	<li id="menu-item-19579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19579"><a href="/category/noticias/">Medios</a></li>
	<li id="menu-item-35349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35349"><a href="https://www.periodismo.com/lo-mejor-de-los-medios/">Lo mejor de los medios</a></li>
</ul>
</li>
<li id="menu-item-19582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19582"><a href="/category/noticias-locas/">Noticias Locas</a>
<ul  class="sub-menu">
	<li id="menu-item-32530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32530"><a href="https://www.noticiaslocas.com/archivolocas.shtml">Viejas Locas</a></li>
</ul>
</li>
<li id="menu-item-19325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19325"><a href="https://www.periodismo.com/efemerides/">Efemérides</a></li>
<li id="menu-item-32558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32558"><a href="https://www.periodismo.net">Cursos de periodismo</a></li>
<li id="menu-item-34426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34426"><a href="https://www.periodismo.com/sietecase/">Reynaldo Sietecase</a></li>
<li id="menu-item-19903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19903"><a href="https://www.periodismo.com/contacto/">Contacto</a></li>
</ul></div>			</div><!--main-nav-->
			<div class="nav-search-wrap left relative">
				<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
				<div class="search-fly-wrap">
					<form method="get" id="searchform" action="https://www.periodismo.com/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="search-button" />
</form>				</div><!--search-fly-wrap-->
			</div><!--nav-search-wrap-->
		</div><!--nav-wrapper-->
		

<div id="main">
	<div id="content-wrapper">
				<div class="breadcrumb">
			<img src="https://periodismo.com/wp-content/themes/hottopix/images/sietecase.jpg" alt="Reynaldo Sietecase - Periodismo Justo">
		</div><!--breadcrumb-->
		<div id="title-main">
			<h1 class="headline">Chicanas y derrapes</h1>
			<span class="post-byline">por <a href="https://www.periodismo.com/author/rsietecase/" title="Entradas de Reynaldo Sietecase" rel="author">Reynaldo Sietecase</a> el 30 de Agosto de 2017</span>					</div><!--title-main-->
				<div id="home-main">
					<div id="post-area" class="post-65395 post type-post status-publish format-standard has-post-thumbnail hentry category-7kc tag-argentina tag-hp tag-opinion tag-politica">
				<div id="content-area">
																																		<div class="post-image">
																			<img width="620" height="400" src="https://i0.wp.com/www.periodismo.com/wp-content/subid/santiago-maldonado.jpg?resize=620%2C400&amp;ssl=1" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="https://i0.wp.com/www.periodismo.com/wp-content/subid/santiago-maldonado.jpg?resize=300%2C194&amp;ssl=1 300w, https://i0.wp.com/www.periodismo.com/wp-content/subid/santiago-maldonado.jpg?resize=620%2C400&amp;ssl=1 620w, https://i0.wp.com/www.periodismo.com/wp-content/subid/santiago-maldonado.jpg?resize=85%2C54&amp;ssl=1 85w" sizes="(max-width: 620px) 100vw, 620px" data-attachment-id="65396" data-permalink="https://www.periodismo.com/2017/08/30/chicanas-y-derrapes/santiago-maldonado/" data-orig-file="https://i0.wp.com/www.periodismo.com/wp-content/subid/santiago-maldonado.jpg?fit=900%2C507&amp;ssl=1" data-orig-size="900,507" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="santiago-maldonado" data-image-description="" data-medium-file="https://i0.wp.com/www.periodismo.com/wp-content/subid/santiago-maldonado.jpg?resize=300%2C194&amp;ssl=1" data-large-file="https://i0.wp.com/www.periodismo.com/wp-content/subid/santiago-maldonado.jpg?fit=900%2C507&amp;ssl=1" />																										</div><!--post-image-->
																															<div id="tps_slideContainer_65395" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Como si se tratara de una suerte de toma y daca macabro. A quien pide por la aparición con vida de Santiago Maldonado en las redes sociales le tiran con Julio López, Luciano Arruga, María Cash o hasta Alberto Nisman. Basta un ejemplo: “Los que no percibieron nada raro con la muerte de Nisman y se cansaron de difamarlo preguntan dónde está Santiago Maldonado”, dijo en un tuit el periodista Pablo Sirvén. La frase no resiste el menor análisis. Otra vez la doble vara. Hay piquetes buenos y malos, protestas buenas y malas, muertos mejores que otros, desaparecidos de distinta calidad. Todo depende del cristal con que se mira. Si el hecho que se cuenta afecta más o menos al “gobierno de mis amores”. En la web la mano suele ser más rápida que el pensamiento.</p>
<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:0px 0 0px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 3demayo(img) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3850526676333332"
     data-ad-slot="8581124936"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p>Hasta Hebe de Bonafini cayó en ese juego patético. La presidenta de Madres de Plaza de Mayo, que dedicó su vida a procurar verdad y justicia sobre las víctimas de la dictadura, hizo una insólita diferencia entre dos desaparecidos: “Maldonado era un militante y Julio López era un guardiacárcel”, sorprendió a un periodista de Radio del Plata. Luego intentó morigerar los dichos pero era tarde: “igualmente no tiene que estar desaparecido pero no es lo mismo que un militante comprometido”. Rubén, el hijo del hombre que testificó contra el represor Miguel Etchecolatz en 2006 y luego desapareció, la desmintió de manera categórica. López se desempeñó como albañil toda su vida.</p>
<p>Como si participaran de un duelo de hinchadas, los defensores de Cambiemos perciben los pedidos masivos por el paradero de Maldonado como una “campaña del kichnerismo”. En el fragor de la pelea mediática no se permiten la menor crítica a las afirmaciones temerarias de la Ministra de Seguridad, Patricia Bulrich, que defiende lo actuado por Gendamería como si fuese una verdad revelada. Mirtha Legrand, admiradora declarada de Mauricio Macri, fue la encargada de exhibir con sus planteos las contradicciones de la funcionaria. Cada vez que a Mirta le toca interrogar, en su mesa televisiva, a un miembro del gobierno, deja expuestos con sus preguntas el nivel de sumisión al gobierno nacional de gran parte del periodismo argentino.</p>
<p>No todos los Mapuches pertenecen al beligerante grupo RAM. Ese grupo minúsculo no está a punto de lograr la independencia de la Patagonia. No son un desprendimiento del ISIS. La campaña para presentarlos como terroristas peligrosos provoca vergüenza ajena. En general, como casi todos los pueblos originarios “están en el último peldaño de la pobreza”. No sólo en el sur sino en todos los rincones del continente. Esa fue la frase que, alguna vez, utilizó el obispo Samuel Ruiz para explicar la situación de las comunidades de Chiapas en México.</p>
<p>Los pueblos originarios, no sólo los Mapuches, representan un desafío para la democracia. El Estado debe protegerlos no perseguirlos. La deuda con ellos no está saldada más allá del amparo que les otorga la Constitución Nacional. Siguen sufriendo discriminación, abandono y desamparo como hace siglos sufrieron la expropiación de sus tierras y el exterminio. El año pasado Amnistía Internacional, el Servicio de Paz y Justicia (Serpaj) y la Asamblea Permanente de Derechos Humanos (APDH) emitieron “un comunicado para alertar sobre la “estigmatización y persecución al Pueblo Mapuche”.  El obispo de Chiapas me lo explicó en una nota hace más de dos décadas: “Nadie ve a los indios. Son invisibles”. Nadie los ve salvo cuando reaccionan, cuando se defienden.</p>
<p>Sobre un hecho se pueden tener distintas interpretaciones. Diferentes lecturas subjetivas que surgen de acuerdo al posicionamiento político o empresario de quien lea lo que pasó. Lo único cierto es el hecho. Los hechos son objetivos. Un joven desapareció en medio de una refriega con una fuerza de seguridad. La principal responsabilidad de la búsqueda pesa sobre el gobierno. Mientras tanto pueden decir lo que quieran. Más allá de las batallas discursivas en la web o la tele, los derrapes y las chicanas, lo único trascendente es que Santiago Maldonado aparezca con vida.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><div data-theiaPostSlider-sliderOptions='{"slideContainer":"#tps_slideContainer_65395","nav":[".theiaPostSlider_nav"],"navText":"%{currentSlide} de %{totalSlides}","helperText":"Use las teclas \u2190 \u2192 para navegar","defaultSlide":0,"transitionEffect":"slide","transitionSpeed":400,"keyboardShortcuts":true,"scrollAfterRefresh":true,"numberOfSlides":1,"slides":[],"useSlideSources":true,"themeType":"font","prevText":"Ant.","nextText":"Sig.","buttonWidth":"0","buttonWidth_post":"0","postUrl":"https:\/\/www.periodismo.com\/2017\/08\/30\/chicanas-y-derrapes\/","postId":65395,"refreshAds":false,"refreshAdsEveryNSlides":"1","adRefreshingMechanism":"javascript","ajaxUrl":"https:\/\/www.periodismo.com\/wp-admin\/admin-ajax.php","loopSlides":false,"scrollTopOffset":0,"hideNavigationOnFirstSlide":false,"isRtl":false,"prevFontIcon":"<span aria-hidden=\"true\" class=\"tps-icon-chevron-circle-left\"><\/span>","nextFontIcon":"<span aria-hidden=\"true\" class=\"tps-icon-chevron-circle-right\"><\/span>"}' 
					 data-theiaPostSlider-onChangeSlide='""'></div>
<!--AGREGADO POR DIEGO ROTTMAN -->

<div class="socialfbtw" align="center"><a href="javascript:void(0)" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent('https://www.periodismo.com/2017/08/30/chicanas-y-derrapes/'), 'facebook-share-dialog', 'width=626,height=436'); return false;"><i class="fa fa-facebook-official"></i> Compartir en Facebook</a>&nbsp;&nbsp;&nbsp;<a href="javascript:void(0)" onclick="window.open('http://twitter.com/share?url=https://www.periodismo.com/2017/08/30/chicanas-y-derrapes/&text=Chicanas y derrapes&via=periodismo','','width=550, height=350, scrollbars=no')"><i class="fa fa-twitter-square"></i>
 Compartir en Twitter</a></div>

<!--FIN AGREGADO POR DIEGO ROTTMAN -->

														</div><!--content-area-->
								<div class="post-tags">
					<span class="post-tags-header">Relacionado</span><a href="https://www.periodismo.com/tag/argentina/" rel="tag">argentina</a><a href="https://www.periodismo.com/tag/hp/" rel="tag">hp</a><a href="https://www.periodismo.com/tag/opinion/" rel="tag">opinion</a><a href="https://www.periodismo.com/tag/politica/" rel="tag">politica</a>				</div><!--post-tags-->
			</div><!--post-area-->
						<div class="prev-next-wrapper">
				<div class="prev-post">
					&larr; Anterior <a href="https://www.periodismo.com/2017/07/31/no-aprendemos-mas/" rel="prev">No aprendemos más</a>				</div><!--prev-post-->
				<div class="next-post">
									</div><!--next-post-->
			</div><!--prev-next-wrapper-->
						            <div id="related-posts">
            	<h3 class="post-header">Tal vez te interese</h3>
			<ul>
            		            			<li>
                		<div class="related-image">
										<a href="https://www.periodismo.com/2017/08/30/funciones-de-whatsapp-que-tal-vez-no-conocias/" rel="bookmark" title="Funciones de WhatsApp que tal vez no conocías"><img width="300" height="194" src="https://i2.wp.com/www.periodismo.com/wp-content/subid/whatsapp-new-features.jpg?resize=300%2C194&amp;ssl=1" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.periodismo.com/wp-content/subid/whatsapp-new-features.jpg?resize=300%2C194&amp;ssl=1 300w, https://i2.wp.com/www.periodismo.com/wp-content/subid/whatsapp-new-features.jpg?resize=620%2C400&amp;ssl=1 620w, https://i2.wp.com/www.periodismo.com/wp-content/subid/whatsapp-new-features.jpg?resize=85%2C54&amp;ssl=1 85w, https://i2.wp.com/www.periodismo.com/wp-content/subid/whatsapp-new-features.jpg?zoom=3&amp;resize=300%2C194&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="64937" data-permalink="https://www.periodismo.com/2017/08/30/funciones-de-whatsapp-que-tal-vez-no-conocias/whatsapp-new-features/" data-orig-file="https://i2.wp.com/www.periodismo.com/wp-content/subid/whatsapp-new-features.jpg?fit=900%2C506&amp;ssl=1" data-orig-size="900,506" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="whatsapp-new-features" data-image-description="" data-medium-file="https://i2.wp.com/www.periodismo.com/wp-content/subid/whatsapp-new-features.jpg?resize=300%2C194&amp;ssl=1" data-large-file="https://i2.wp.com/www.periodismo.com/wp-content/subid/whatsapp-new-features.jpg?fit=900%2C506&amp;ssl=1" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="https://www.periodismo.com/2017/08/30/funciones-de-whatsapp-que-tal-vez-no-conocias/" class="main-headline">Funciones de WhatsApp que tal vez no conocías</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="https://www.periodismo.com/2017/08/29/en-campana-de-damian-coll-y-ariel-carrel/" rel="bookmark" title="Adelanto de &#8220;¡En campaña!&#8221;, de Damián Coll y Ariel Carrel"><img width="300" height="194" src="https://i2.wp.com/www.periodismo.com/wp-content/subid/portada___2017071114591.jpg?resize=300%2C194&amp;ssl=1" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.periodismo.com/wp-content/subid/portada___2017071114591.jpg?resize=300%2C194&amp;ssl=1 300w, https://i2.wp.com/www.periodismo.com/wp-content/subid/portada___2017071114591.jpg?resize=620%2C400&amp;ssl=1 620w, https://i2.wp.com/www.periodismo.com/wp-content/subid/portada___2017071114591.jpg?resize=85%2C54&amp;ssl=1 85w, https://i2.wp.com/www.periodismo.com/wp-content/subid/portada___2017071114591.jpg?zoom=3&amp;resize=300%2C194&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="65161" data-permalink="https://www.periodismo.com/2017/08/29/en-campana-de-damian-coll-y-ariel-carrel/portada___2017071114591/" data-orig-file="https://i2.wp.com/www.periodismo.com/wp-content/subid/portada___2017071114591.jpg?fit=1998%2C1498&amp;ssl=1" data-orig-size="1998,1498" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="portada___2017071114591" data-image-description="" data-medium-file="https://i2.wp.com/www.periodismo.com/wp-content/subid/portada___2017071114591.jpg?resize=300%2C194&amp;ssl=1" data-large-file="https://i2.wp.com/www.periodismo.com/wp-content/subid/portada___2017071114591.jpg?fit=1998%2C1498&amp;ssl=1" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="https://www.periodismo.com/2017/08/29/en-campana-de-damian-coll-y-ariel-carrel/" class="main-headline">Adelanto de &#8220;¡En campaña!&#8221;, de Damián Coll y Ariel Carrel</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="https://www.periodismo.com/2017/08/28/como-crear-imagenes-con-texto-para-redes-sociales/" rel="bookmark" title="Cómo crear imágenes con texto para redes sociales"><img width="300" height="194" src="https://i0.wp.com/www.periodismo.com/wp-content/subid/resize-social-media-images-pablo-buffer.png?resize=300%2C194&amp;ssl=1" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i0.wp.com/www.periodismo.com/wp-content/subid/resize-social-media-images-pablo-buffer.png?resize=300%2C194&amp;ssl=1 300w, https://i0.wp.com/www.periodismo.com/wp-content/subid/resize-social-media-images-pablo-buffer.png?resize=620%2C400&amp;ssl=1 620w, https://i0.wp.com/www.periodismo.com/wp-content/subid/resize-social-media-images-pablo-buffer.png?resize=85%2C54&amp;ssl=1 85w, https://i0.wp.com/www.periodismo.com/wp-content/subid/resize-social-media-images-pablo-buffer.png?zoom=3&amp;resize=300%2C194&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="65209" data-permalink="https://www.periodismo.com/2017/08/28/como-crear-imagenes-con-texto-para-redes-sociales/resize-social-media-images-pablo-buffer/" data-orig-file="https://i0.wp.com/www.periodismo.com/wp-content/subid/resize-social-media-images-pablo-buffer.png?fit=1024%2C512&amp;ssl=1" data-orig-size="1024,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="resize-social-media-images-pablo-buffer" data-image-description="" data-medium-file="https://i0.wp.com/www.periodismo.com/wp-content/subid/resize-social-media-images-pablo-buffer.png?resize=300%2C194&amp;ssl=1" data-large-file="https://i0.wp.com/www.periodismo.com/wp-content/subid/resize-social-media-images-pablo-buffer.png?fit=1024%2C512&amp;ssl=1" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="https://www.periodismo.com/2017/08/28/como-crear-imagenes-con-texto-para-redes-sociales/" class="main-headline">Cómo crear imágenes con texto para redes sociales</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>			<div id="comments">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h3 class="comment-header">Dejar una respuesta</h3> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/30/chicanas-y-derrapes/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://www.periodismo.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='65395' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="618f329cf2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="187"/></p>			</form>
			</div><!-- #respond -->
	
</div><!--comments-->				</div><!--home-main-->
					<div id="sidebar-wrapper">
	<ul>
		<li id="text-23" class="sidebar-widget widget_text"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">el autor de este blog</h3></span>			<div class="textwidget"><img class="size-full wp-image-33414 alignleft" style="float: left; margin: 10px;" alt="7kc" src="https://i0.wp.com/www.periodismo.com/wp-content/subid/7kc.jpg?resize=119%2C178&#038;ssl=1" data-recalc-dims="1" /><b><a href="https://www.periodismo.com/quien-es-reynaldo-sietecase/" target="_blank">¿Quién es Reynaldo Sietecase</a></b><br /><br />
Periodista, escritor, cazador de historias... Así es Reynaldo Sietecase, bloguero exclusivo de <a href="http://Periodismo.com" class="autohyperlink" target="_blank">Periodismo.com</a>.<br /> <a href="http://www.periodismo.com/quien-es-reynaldo-sietecase/" target="_blank">Hacé clic</a> y conocé más sobre su carrera. Seguilo en Twitter: <a href="http://twitter.com/Sietecase"  target="_blank"><strong>@Sietecase</strong></a></div>
		</li><li id="text-45" class="sidebar-widget widget_text">			<div class="textwidget"><p><center><a href="http://www.megustaleer.com.ar/libro/no-pidas-nada/AR30001/LQ/9789877383515?utm_source=periodismocom&amp;utm_medium=banner&amp;utm_term=blog_300_250&amp;utm_content=sietecase-nopidasnada&amp;utm_campaign=banner_sietecase-nopidasnada"><img src="https://i2.wp.com/www.periodismo.com/wp-content/subid/NO-PIDAS-NADA_BLOG300x250px.jpg?resize=300%2C250&#038;ssl=1" alt="No Pidas Nada" data-recalc-dims="1" /></a></center></p>
</div>
		</li><li id="text-31" class="sidebar-widget widget_text">			<div class="textwidget"><p><center><a href="http://www.telefonica.com.ar/"><img src="https://i0.wp.com/www.periodismo.com/wp-content/subid/Telefonica..gif?resize=300%2C250&#038;ssl=1" alt="Telefónica" data-recalc-dims="1" /></a></center></p>
</div>
		</li><li id="text-41" class="sidebar-widget widget_text">			<div class="textwidget"><p><center><a href="http://www.buenosaires.gob.ar/gripe"><img src="https://i2.wp.com/www.periodismo.com/wp-content/subid/300x250-1.gif?resize=300%2C250&#038;ssl=1" alt="Gripe GCBA" data-recalc-dims="1" /></a></center></p>
</div>
		</li><li id="text-44" class="sidebar-widget widget_text">			<div class="textwidget"><object width="300" height="250">
    <param name="movie" value="http://periodismo.com/wp-content/subid/nuevo_edificio.swf">
    <embed src="https://periodismo.com/wp-content/subid/nuevo_edificio.swf" width="300" height="250" >
    </embed>
</object></div>
		</li><li id="text-29" class="sidebar-widget widget_text">			<div class="textwidget"><p><center><a href="http://hipotecario.com.ar/"><img src="https://i0.wp.com/www.periodismo.com/wp-content/subid/hipotecario_julio.gif?resize=300%2C250&#038;ssl=1" alt="Créditos Hipotecarios" data-recalc-dims="1" /></a></center></p>
</div>
		</li><li id="text-32" class="sidebar-widget widget_text">			<div class="textwidget"><center><a href="http://www.legislatura.gov.ar/"><img src="https://i2.wp.com/www.periodismo.com/wp-content/subid/legislatura.jpg?resize=300%2C250&#038;ssl=1" alt="Legislatura Porteña" data-recalc-dims="1" /></a></center></div>
		</li><li id="text-35" class="sidebar-widget widget_text">			<div class="textwidget"><p><a href="http://www.santanderrio.com.ar/banco/online/personas/acerca-de-nosotros/sostenibilidad"><img src="https://i1.wp.com/www.periodismo.com/wp-content/subid/banco_santander_rio.gif?w=960&#038;ssl=1" alt="Banco Santander Río" data-recalc-dims="1" /></a></p>
</div>
		</li><li id="text-43" class="sidebar-widget widget_text">			<div class="textwidget"><center><a href="http://www.senado.gov.ar/"><img src="https://i2.wp.com/www.periodismo.com/wp-content/subid/senado_femicidio.gif?resize=300%2C250&#038;ssl=1" alt="Senado" data-recalc-dims="1" /></a></center></div>
		</li><li id="text-42" class="sidebar-widget widget_text">			<div class="textwidget"><p><center><a href="https://www.bancociudad.com.ar/institucional/landing/PrestamosPersonalesHacelaBien"><img src="https://i2.wp.com/www.periodismo.com/wp-content/subid/0817bcociudad.jpg?resize=301%2C150&#038;ssl=1" alt="Banco Ciudad" data-recalc-dims="1" /></a></center></p>
</div>
		</li><li id="text-39" class="sidebar-widget widget_text">			<div class="textwidget"><center><a href="http://www.cocacoladeargentina.com.ar/"><img src="https://i2.wp.com/www.periodismo.com/wp-content/subid/coca_cola_journey.gif?resize=300%2C250&#038;ssl=1" alt="Coca Cola Argentina" data-recalc-dims="1" /></a></center></div>
		</li><li id="text-21" class="sidebar-widget widget_text">			<div class="textwidget"><a href="https://www.bancobsf.com.ar/"><img src="https://i2.wp.com/www.periodismo.com/wp-content/subid/banco_santa_fe.gif?w=960&#038;ssl=1" alt="Banco de Santa Fe" data-recalc-dims="1"></a></div>
		</li><li id="text-34" class="sidebar-widget widget_text">			<div class="textwidget"><center><img src="https://i0.wp.com/www.periodismo.com/wp-content/themes/hottopix/images/AA_2000.jpg?resize=130%2C49&#038;ssl=1" alt="AA2000" data-recalc-dims="1" /></center></div>
		</li><li id="text-6" class="sidebar-widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- periosidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3850526676333332"
     data-ad-slot="9119240939"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</li>	</ul>
</div><!--sidebar-wrapper-->				<div id="footer-wrapper">
					<div id="footer-top">
						<ul>
													</ul>
					</div><!--footer-top-->
					<div id="footer-bottom">
						<p>Copyright © 1997<script>new Date().getFullYear()>1997&&document.write("-"+new Date().getFullYear());</script> DataPress Multimedia - Director: Diego Rottman<br />Permitida su reproducción solicitando autorización</p><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-32559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32559"><a href="http://www.periodismo.net">Periodismo.net</a></li>
<li id="menu-item-32597" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32597"><a href="https://www.facebook.com/cursosdeperiodismo">Facebook</a></li>
<li id="menu-item-32598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32598"><a href="https://twitter.com/periodismo">Twitter</a></li>
<li id="menu-item-32599" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32599"><a>YouTube</a></li>
<li id="menu-item-32600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32600"><a href="http://www.periodismo.com/feed/">RSS</a></li>
<li id="menu-item-32527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32527"><a href="https://www.periodismo.com/contacto/">Contacto</a></li>
</ul></div>					</div><!--footer-bottom-->
				</div><!--footer-wrapper-->
			</div><!--content-wrapper-->
		</div><!--main-->
	</div><!--wrapper-->
	</div><!--bot-wrap-->
</div><!--site-->

	<div style="display:none">
	</div>

<script type='text/javascript'>
//<![CDATA[
jQuery(document).ready(function($){

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

var aboveHeight = $('#header-wrapper').outerHeight();
$(window).scroll(function(){
	if ($(window).scrollTop() > aboveHeight){
	$('#nav-wrapper').addClass('fixed').css('top','0');
	$('#bot-wrap').css('margin-top','70px');
	$('#header-wrapper').css('top','-50px');
	$('.nav-logo-fade').css('display','block');
	} else {
	$('#nav-wrapper').removeClass('fixed');
	$('#bot-wrap').css('margin-top','0');
	$('#header-wrapper').css('top','0');
	$('.nav-logo-fade').css('display','none');
	}
});

  	// Fly-Out Navigation

	$(".fly-but-wrap").on('click', function(){
		$("#fly-wrap").toggleClass("fly-menu");
  		$("#wallpaper").toggleClass("fly-content");
  		$("#header-wrapper").toggleClass("fly-content");
  		$("#nav-wrapper").toggleClass("main-nav-over");
  		$("#main").toggleClass("fly-content");
  		$(".fly-but-wrap").toggleClass("fly-open");
	});

$('.carousel-wrapper').elastislide({
	imageW 	: 229,
	minItems	: 1,
	margin		: 0
});
});
//]]>
</script>

<div id="fb-root"></div>
<script>
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async = true;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>

<link rel='stylesheet' id='schema-style-css'  href='https://www.periodismo.com/wp-content/plugins/schema-creator/lib/css/schema-style.css?ver=1.050' type='text/css' media='all' />
<script type='text/javascript' src='https://www.periodismo.com/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.periodismo.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.periodismo.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.periodismo.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201735'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var reclinks = {"ajaxUrl":"https:\/\/www.periodismo.com\/wp-admin\/admin-ajax.php","loginUrl":"https:\/\/www.periodismo.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.periodismo.com%2F2017%2F08%2F30%2Fchicanas-y-derrapes%2F","messages_linkSubmitted":"Link submitted successfully.","messages_error404":"The submitted link could not be found.","messages_errorNoTitle":"The document does not appear to have a title."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.periodismo.com/wp-content/plugins/recommended-links/js/reclinks-scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.periodismo.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.periodismo.com/wp-content/themes/hottopix/js/jquery.elastislide.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.periodismo.com/wp-content/themes/hottopix/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.periodismo.com/wp-content/themes/hottopix/js/respond.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.periodismo.com/wp-content/themes/hottopix/js/retina.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.periodismo.com/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://www.periodismo.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.periodismo.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201735.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'40071847',post:'65395',tz:'-3',srv:'www.periodismo.com'} ]);
	_stq.push([ 'clickTrackerInit', '40071847', '65395' ]);
</script>
<!-- Gerado en 1,009 segundos. 16 consultas a la Base de Datos. 86 consultas cacheadas. Memoria usada - 53.78MB -->
<!-- Cached by DB Cache Reloaded Fix -->
<!--AGREGADO POR DIEGO ROTTMAN -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 

<!--FIN AGREGADO POR DIEGO ROTTMAN -->

</body>
</html><!-- hyper cache 2017-08-30 06:51:28 -->