<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<title>Un meteorito cae en su casa y se convierte en millonario - Periodismo . com</title><link rel="stylesheet" href="//www.periodismo.com/wp-content/cache/min/1/704523ee49cb1d94c594fc8e75a47152.css" media="all" data-minify="1" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="//www.periodismo.com/xmlrpc.php" />

<meta name="google-site-verification" content="GtwnbwO6UDlWmFyA-0GH5NzdKyy1iBalnVJf2v9H_Qo" />
<link rel="icon" type="image/png" href="//www.periodismo.com/favicon.ico">

<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="//www.periodismo.com/2020/11/27/un-meteorito-cae-en-su-casa-y-se-convierte-en-millonario/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Un meteorito cae en su casa y se convierte en millonario - Periodismo . com" />
<meta property="og:description" content="Un hombre de Indonesia se hizo astronómicamente rico después de que un meteorito valuado en casi 2 millones de dólares se estrellara contra la terraza de su casa. “Cuando la levanté, la piedra aún estaba caliente y la entré a la casa”, dijo Josua Hutagalung sobre el fortuito hallazgo. Según los informes, el fabricante de [&hellip;]" />
<meta property="og:url" content="https://www.periodismo.com/2020/11/27/un-meteorito-cae-en-su-casa-y-se-convierte-en-millonario/" />
<meta property="og:site_name" content="Periodismo . com" />
<meta property="article:published_time" content="2020-11-27T17:00:56+00:00" />
<meta property="article:modified_time" content="2020-11-26T15:53:10+00:00" />
<meta property="og:image" content="https://i1.wp.com/www.periodismo.com/wp-content/subid/191120.jpg?fit=750%2C450&#038;ssl=1" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="450" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.periodismo.com/#website","url":"https://www.periodismo.com/","name":"Periodismo . com","description":"noticias y periodismo en espa\u00f1ol","potentialAction":[{"@type":"SearchAction","target":"https://www.periodismo.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.periodismo.com/2020/11/27/un-meteorito-cae-en-su-casa-y-se-convierte-en-millonario/#primaryimage","inLanguage":"es","url":"https://i1.wp.com/www.periodismo.com/wp-content/subid/191120.jpg?fit=750%2C450&ssl=1","width":750,"height":450},{"@type":"WebPage","@id":"https://www.periodismo.com/2020/11/27/un-meteorito-cae-en-su-casa-y-se-convierte-en-millonario/#webpage","url":"https://www.periodismo.com/2020/11/27/un-meteorito-cae-en-su-casa-y-se-convierte-en-millonario/","name":"Un meteorito cae en su casa y se convierte en millonario - Periodismo . com","isPartOf":{"@id":"https://www.periodismo.com/#website"},"primaryImageOfPage":{"@id":"https://www.periodismo.com/2020/11/27/un-meteorito-cae-en-su-casa-y-se-convierte-en-millonario/#primaryimage"},"datePublished":"2020-11-27T17:00:56+00:00","dateModified":"2020-11-26T15:53:10+00:00","author":{"@id":"https://www.periodismo.com/#/schema/person/9d47523444800611b308f1f93b775a0f"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.periodismo.com/2020/11/27/un-meteorito-cae-en-su-casa-y-se-convierte-en-millonario/"]}]},{"@type":"Person","@id":"https://www.periodismo.com/#/schema/person/9d47523444800611b308f1f93b775a0f","name":"redactor","image":{"@type":"ImageObject","@id":"https://www.periodismo.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/1e1ced48646121c833a0a0cf9731b44c?s=96&r=g","caption":"redactor"}}]}</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link href='//fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Periodismo . com &raquo; Feed" href="//www.periodismo.com/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">
.hasCountdown{text-shadow:transparent 0 1px 1px;overflow:hidden;padding:5px}
.countdown_rtl{direction:rtl}
.countdown_holding span{background-color:#ccc}
.countdown_row{clear:both;width:100%;text-align:center}
.countdown_show1 .countdown_section{width:98%}
.countdown_show2 .countdown_section{width:48%}
.countdown_show3 .countdown_section{width:32.5%}
.countdown_show4 .countdown_section{width:24.5%}
.countdown_show5 .countdown_section{width:19.5%}
.countdown_show6 .countdown_section{width:16.25%}
.countdown_show7 .countdown_section{width:14%}
.countdown_section{display:block;float:left;font-size:75%;text-align:center;margin:3px 0}
.countdown_amount{font-size:200%}
.countdown_descr{display:block;width:100%}
a.countdown_infolink{display:block;border-radius:10px;width:14px;height:13px;float:right;font-size:9px;line-height:13px;font-weight:700;text-align:center;position:relative;top:-15px;border:1px solid}
#countdown-preview{padding:10px}
</style>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='google-fonts-style-css' href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C300%2C700%7COpen+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300%7CLato%3A700%7CMontserrat%3A400%2C700&#038;display=swap&#038;ver=10.3.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.periodismo.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<script type='text/javascript' src='//c0.wp.com/c/5.5.3/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="//www.periodismo.com/wp-json/" /><link rel="alternate" type="application/json" href="//www.periodismo.com/wp-json/wp/v2/posts/95242" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="//www.periodismo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//www.periodismo.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='//wp.me/p2I8w7-oMa' />
<link rel="preload" as="font" href="//www.periodismo.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/newspaper-icons.woff?1" crossorigin>
<link rel="preload" as="font" href="//www.periodismo.com/wp-content/themes/Newspaper/images/icons/newspaper.woff?19" crossorigin><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"f284c334f6","wpRestUrl":"https:\/\/www.periodismo.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.periodismo.com\/wp-admin\/","wpRestNonce":"f284c334f6","wpRestUrl":"https:\/\/www.periodismo.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>

<script>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</script>

<style>
    
.td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    .td-page-title,
    .td-category-title-holder .td-page-title {
    	font-family:Montserrat;
	font-size:34px;
	font-weight:bold;
	
    }.block-title > span,
    .block-title > a,
    .widgettitle,
    .td-trending-now-title,
    .wpb_tabs li a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a,
    .td-theme-wrap .td-related-title a,
    .woocommerce div.product .woocommerce-tabs ul.tabs li a,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-theme-wrap .td-block-title {
        font-family:Montserrat;
	font-size:20px;
	font-weight:bold;
	text-transform:uppercase;
	
    }
    
    .td_module_1 .td-module-title {
    	font-family:Montserrat;
	font-size:12px;
	
    }
    
    .td_module_2 .td-module-title {
    	font-size:17px;
	
    }
    
    .td_module_6 .td-module-title {
    	font-family:Montserrat;
	font-weight:bold;
	
    }
    
    .td_module_16 .td-module-title {
    	font-family:Montserrat;
	font-size:19px;
	font-weight:bold;
	
    }
    
	.post .td-post-header .entry-title {
		font-family:Montserrat;
	
	}
    
    .td-post-template-default .td-post-header .entry-title {
        font-family:Montserrat;
	font-size:34px;
	font-weight:bold;
	
    }
    
    .post .td-category a {
        font-size:10px;
	text-transform:uppercase;
	
    }
    
    .td_block_related_posts .entry-title a {
        font-family:Montserrat;
	font-size:14px;
	font-weight:bold;
	
    }

body {
	background-image:url("https://www.dpmhosting.com/wp-content/subid/Banner-Locas-980.jpg");
	background-repeat:no-repeat;
}
.td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    .td-page-title,
    .td-category-title-holder .td-page-title {
    	font-family:Montserrat;
	font-size:34px;
	font-weight:bold;
	
    }.block-title > span,
    .block-title > a,
    .widgettitle,
    .td-trending-now-title,
    .wpb_tabs li a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a,
    .td-theme-wrap .td-related-title a,
    .woocommerce div.product .woocommerce-tabs ul.tabs li a,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-theme-wrap .td-block-title {
        font-family:Montserrat;
	font-size:20px;
	font-weight:bold;
	text-transform:uppercase;
	
    }
    
    .td_module_1 .td-module-title {
    	font-family:Montserrat;
	font-size:12px;
	
    }
    
    .td_module_2 .td-module-title {
    	font-size:17px;
	
    }
    
    .td_module_6 .td-module-title {
    	font-family:Montserrat;
	font-weight:bold;
	
    }
    
    .td_module_16 .td-module-title {
    	font-family:Montserrat;
	font-size:19px;
	font-weight:bold;
	
    }
    
	.post .td-post-header .entry-title {
		font-family:Montserrat;
	
	}
    
    .td-post-template-default .td-post-header .entry-title {
        font-family:Montserrat;
	font-size:34px;
	font-weight:bold;
	
    }
    
    .post .td-category a {
        font-size:10px;
	text-transform:uppercase;
	
    }
    
    .td_block_related_posts .entry-title a {
        font-family:Montserrat;
	font-size:14px;
	font-weight:bold;
	
    }
</style>

<script data-rocketlazyloadscript='https://www.periodismo.com/wp-content/cache/busting/1/gtm-8c760e42c3d8ba650e3c450d011ef9a9.js' data-no-minify="1" async></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,DQogIHdpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdOw0KICBmdW5jdGlvbiBndGFnKCl7ZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKTt9DQogIGd0YWcoJ2pzJywgbmV3IERhdGUoKSk7DQoNCiAgZ3RhZygnY29uZmlnJywgJ1VBLTU4NTA5NS0zJyk7DQo='></script>
<script data-rocketlazyloadscript='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' data-ad-client="ca-pub-3850526676333332" async></script>
<link rel="icon" href="//i2.wp.com/www.periodismo.com/wp-content/subid/cropped-Pecom-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="//i2.wp.com/www.periodismo.com/wp-content/subid/cropped-Pecom-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="//i2.wp.com/www.periodismo.com/wp-content/subid/cropped-Pecom-1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.periodismo.com/wp-content/subid/cropped-Pecom-1.jpg?fit=270%2C270&#038;ssl=1" />

<style>
    
</style>
<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-95242 single-format-standard td-standard-pack un-meteorito-cae-en-su-casa-y-se-convierte-en-millonario global-block-template-1 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-91104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-91104"><a href="https://www.periodismo.com/category/soluciones/"><i class="far fa-heart"></i> Coronavirus</a></li>
<li id="menu-item-66553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66553"><a href="https://www.periodismo.com/category/7kc/"><i class="fas fa-balance-scale"></i> Reynaldo Sietecase</a></li>
<li id="menu-item-65880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65880"><a href="https://www.periodismo.com/category/lo-interesante/"><i class="far fa-star"></i> Interesante<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-95086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95086"><a href="https://www.periodismo.com/category/premium/">Contenido premium</a></li>
<li id="menu-item-66126" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-66126"><a href="https://www.periodismo.com/2020/11/25/el-diario-de-instagram/">Hoy en Instagram</a></li>
</ul>
</li>
<li id="menu-item-65894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65894"><a href="https://www.periodismo.com/category/noticias/"><i class="fas fa-television"></i> Medios<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-65883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65883"><a href="https://www.periodismo.com/lo-mejor-de-los-medios/">Lo mejor de los medios</a></li>
</ul>
</li>
<li id="menu-item-65887" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65887"><a href="https://www.periodismo.com/category/noticias-locas/"><i class="far fa-smile"></i> Locas</a></li>
<li id="menu-item-65900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65900"><a href="https://www.periodismo.com/efemerides/"><i class="far fa-calendar-alt"></i> Efemérides</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="//www.periodismo.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1_3fc" class="tdc-zone"><div class="tdc_zone tdi_2_3cf  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2_3cf{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_3cf:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_3cf:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_3cf{
position:relative;
}
}

</style>
<div class="tdi_1_3fc_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_3fc_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3_85c" class="tdc-row"><div class="vc_row tdi_4_bcc  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_4_bcc,
                .tdi_4_bcc .tdc-columns{
                    min-height: 0;
                }.tdi_4_bcc,
				.tdi_4_bcc .tdc-columns{
				    display: block;
				}.tdi_4_bcc .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_bcc {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_bcc .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6_c8c  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_c8c{
                    vertical-align: baseline;
                }.tdi_6_c8c > .wpb_wrapper,
				.tdi_6_c8c > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_c8c > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_c8c > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_c8c{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_c8c{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_0be td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7_0be">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_0be{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_0be{
                    display: inline-block;
                }.tdi_7_0be .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_0be .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_0be .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_9_e5c  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_e5c{
                    vertical-align: baseline;
                }.tdi_9_e5c > .wpb_wrapper,
				.tdi_9_e5c > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9_e5c > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9_e5c > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_e5c{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_e5c{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_8c8 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10_8c8">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10_8c8{
margin-top:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_10_8c8 .tdb-logo-a,
                .tdi_10_8c8 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_8c8 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_8c8 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_8c8 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_10_8c8 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_10_8c8 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_8c8 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_8c8 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10_8c8 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_8c8 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_8c8 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_10_8c8 .tdb-logo-img-wrap{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.periodismo.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.periodismo.com/wp-content/subid/Logo-all-white-280x96_.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%200'%3E%3C/svg%3E" alt="Periodismo . com" title="Periodismo . com" width="140" data-lazy-src="//www.periodismo.com/wp-content/subid/Logo-all-white-140x48_.png" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://www.periodismo.com/wp-content/subid/Logo-all-white-280x96_.png" src="//www.periodismo.com/wp-content/subid/Logo-all-white-140x48_.png" alt="Periodismo . com"  title="Periodismo . com" width="140" /></noscript></span></a></div></div> </div></div><div class="vc_column tdi_12_1cc  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_1cc{
                    vertical-align: baseline;
                }.tdi_12_1cc > .wpb_wrapper,
				.tdi_12_1cc > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12_1cc > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12_1cc > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_1cc{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_1cc{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_8ff td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_13_8ff">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_8ff{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_8ff{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_8ff .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_8ff .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_14_ff5" class="tdc-zone"><div class="tdc_zone tdi_15_1e0  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_15_1e0{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16_c5c" class="tdc-row"><div class="vc_row tdi_17_310  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_17_310,
                .tdi_17_310 .tdc-columns{
                    min-height: 0;
                }.tdi_17_310,
				.tdi_17_310 .tdc-columns{
				    display: block;
				}.tdi_17_310 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19_ccf  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19_ccf{
                    vertical-align: baseline;
                }.tdi_19_ccf > .wpb_wrapper,
				.tdi_19_ccf > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19_ccf > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19_ccf > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_20_8cc" class="tdc-zone"><div class="tdc_zone tdi_21_c8c  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_21_c8c{
                    min-height: 0;
                }.tdi_21_c8c:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_21_c8c:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_21_c8c{
position:relative;
}

</style>
<div class="tdi_20_8cc_rand_style td-element-style"><style>
.tdi_20_8cc_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_22_3c3" class="tdc-row stretch_row"><div class="vc_row tdi_23_5fc  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_23_5fc,
                .tdi_23_5fc .tdc-columns{
                    min-height: 0;
                }.tdi_23_5fc,
				.tdi_23_5fc .tdc-columns{
				    display: block;
				}.tdi_23_5fc .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_23_5fc {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23_5fc .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_23_5fc{
position:relative;
}

.tdi_23_5fc .td_block_wrap{ text-align:left }

</style>
<div class="tdi_22_3c3_rand_style td-element-style"><style>
.tdi_22_3c3_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column tdi_25_afc  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25_afc{
                    vertical-align: baseline;
                }.tdi_25_afc > .wpb_wrapper,
				.tdi_25_afc > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25_afc > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25_afc > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_26_bfc td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_26_bfc">
<style>
/* custom css */
.tdi_26_bfc{
                    display: inline-block;
                }.tdi_26_bfc .td-icons{
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_26_bfc .tdb-weather-deg-wrap{
                    color: #ffffff;
                }.tdi_26_bfc .tdb-weather-city{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"> <i class="td-icons clear-sky-d"></i>
<div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
<span class="tdb-weather-deg">22.5</span>
<span class="tdb-weather-unit">C</span>
</div>
<div class="tdb-weather-city">Buenos Aires</div>
</div></div> </div></div><div class="vc_column tdi_28_ccc  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_28_ccc{
                    vertical-align: baseline;
                }.tdi_28_ccc > .wpb_wrapper,
				.tdi_28_ccc > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_28_ccc > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_28_ccc > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_29_40d td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_29_40d">
<style>

/* inline tdc_css att */

.tdi_29_40d{
margin-right:32px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_29_40d{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29_40d{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_29_40d{
                    display: inline-block;
                }.tdi_29_40d .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-size:13px !important;line-height:28px !important;text-transform:uppercase !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">viernes 27 de noviembre de 2020</div></div></div> </div></div><div class="vc_column tdi_31_1f1  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_31_1f1{
                    vertical-align: baseline;
                }.tdi_31_1f1 > .wpb_wrapper,
				.tdi_31_1f1 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_31_1f1 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_31_1f1 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_32_81f tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_32_81f">
<style>
/* custom css */
.tdi_32_81f{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_33_220 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_33_220 .tdm-social-item i.td-icon-twitter,
				.tdi_33_220 .tdm-social-item i.td-icon-linkedin,
				.tdi_33_220 .tdm-social-item i.td-icon-pinterest,
				.tdi_33_220 .tdm-social-item i.td-icon-blogger,
				.tdi_33_220 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_33_220 .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 2.5px 5px 2.5px 0;
				}.tdi_33_220 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_33_220 .tdm-social-item i,
				.tds-team-member2 .tdi_33_220.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_33_220 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_33_220.tds-social1 .tdm-social-item:hover i{
					color: #4db2ec;
				}.tdi_33_220 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_33_220"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/periodismocom/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/periodismocom/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.periodismo.com/feed/" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://www.periodismo.com/feed/" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/periodismo" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/periodismo" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/periodismoyt" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/periodismoyt" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_34_cc0" class="tdc-row"><div class="vc_row tdi_35_cc3  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_35_cc3,
                .tdi_35_cc3 .tdc-columns{
                    min-height: 0;
                }.tdi_35_cc3,
				.tdi_35_cc3 .tdc-columns{
				    display: block;
				}.tdi_35_cc3 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_37_559  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_37_559{
                    vertical-align: baseline;
                }.tdi_37_559 > .wpb_wrapper,
				.tdi_37_559 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_37_559 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_37_559 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_39_c1c  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_39_c1c{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_39_c1c,
				.tdi_39_c1c .tdc-inner-columns{
				    display: block;
				}.tdi_39_c1c .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_39_c1c {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_39_c1c .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_39_c1c.tdc-row-content-vert-center,
                    .tdi_39_c1c.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_39_c1c.tdc-row-content-vert-bottom,
                    .tdi_39_c1c.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_39_c1c.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_39_c1c.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_39_c1c{
padding-top:28px !important;
padding-bottom:9px !important;
}

.tdi_39_c1c .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39_c1c{
margin-bottom:-3px !important;
padding-top:9px !important;
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner tdi_41_99c  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_41_99c{
                    vertical-align: baseline;
                }.tdi_41_99c .vc_column-inner > .wpb_wrapper,
				.tdi_41_99c .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_41_99c .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_41_99c{
width:30% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_41_99c{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_41_99c{
width:calc(100% - 468px) !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_42_fff td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_42_fff">
<style>
/* custom css */
.tdi_42_fff .tdb-logo-a,
                .tdi_42_fff h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_42_fff .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_42_fff .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_42_fff .tdb-logo-img-wrap{
                    display: block;
                }.tdi_42_fff .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_42_fff .tdb-logo-text-title{
                    display: block;
                }.tdi_42_fff .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_42_fff .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_42_fff .tdb-logo-img{
                    max-width: 220px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.periodismo.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.periodismo.com/wp-content/subid/P.com_web_544x180-1.jpg" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Periodismo . com" title="Periodismo . com" data-lazy-src="//www.periodismo.com/wp-content/subid/P.com_web_272x90-1.jpg" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://www.periodismo.com/wp-content/subid/P.com_web_544x180-1.jpg" src="//www.periodismo.com/wp-content/subid/P.com_web_272x90-1.jpg" alt="Periodismo . com"  title="Periodismo . com"  /></noscript></span></a></div></div> </div></div></div><div class="vc_column_inner tdi_44_ffc  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_44_ffc{
                    vertical-align: baseline;
                }.tdi_44_ffc .vc_column-inner > .wpb_wrapper,
				.tdi_44_ffc .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_44_ffc .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_44_ffc{
width:70% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_44_ffc{
width:76% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_44_ffc{
width:468px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_45_095 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_45_095{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_45_095.td-a-rec{
					text-align: center;
				}.tdi_45_095 .td-element-style{
					z-index: -1;
				}.tdi_45_095.td-a-rec-img{
				    text-align: right;
				}.tdi_45_095.td-a-rec-img img{
                    margin: 0 0 0 auto;
                }@media (max-width: 767px) {
				    .tdi_45_095.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><a href="https://www.periodismo.net" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Cursos de periodismo" data-lazy-src="//www.periodismo.com/wp-content/subid/1-42.png"><noscript><img src="//www.periodismo.com/wp-content/subid/1-42.png" alt="Cursos de periodismo"></noscript> </a></div></div></div></div></div><div class="vc_row_inner tdi_47_1cb  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_47_1cb{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_47_1cb,
				.tdi_47_1cb .tdc-inner-columns{
				    display: block;
				}.tdi_47_1cb .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_49_a0a  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_49_a0a{
                    vertical-align: baseline;
                }.tdi_49_a0a .vc_column-inner > .wpb_wrapper,
				.tdi_49_a0a .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_49_a0a .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_50_505 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_50_505" style=" z-index: 999;">
<style>
/* custom css */
.tdi_50_505{
                    display: inline-block;
                }.tdi_50_505 .tdb-menu > li .tdb-menu-sep,
                .tdi_50_505 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_50_505 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_50_505 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_50_505 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_50_505 .tdb-menu > li > a,
                .tdi_50_505 .td-subcat-more{
                    color: #dd3333;
                }.tdi_50_505 .tdb-menu > li > a,
                .tdi_50_505 .td-subcat-more,
                .tdi_50_505 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Lato !important;font-size:15px !important;font-weight:700 !important;text-transform:uppercase !important;
                }.tdi_50_505 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_50_505 .tdb-menu .tdb-normal-menu ul,
                .tdi_50_505 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_50_505:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_50_505 .tdb-mega-menu .sub-menu > li{
                    max-width: 1300px !important;
                }.tdi_50_505 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 345px;
                }.tdi_50_505 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_50_505 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 300px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_50_505 .tdb-menu > li > a,
                .tdi_50_505 .td-subcat-more{
                    padding: 0 12px;
                }.tdi_50_505 .tdb-menu > li > a,
                .tdi_50_505 .td-subcat-more,
                .tdi_50_505 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Lato !important;font-size:11px !important;line-height:48px !important;font-weight:700 !important;text-transform:uppercase !important;
                }.tdi_50_505 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 240px;
                }
}
</style>
<style>
.tdi_50_505 .tdb-menu > li > a:after,
				.tdi_50_505 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_50_505 class="td_block_inner td-fix-index"><ul id="menu-menu-principal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-91104"><a href="https://www.periodismo.com/category/soluciones/"><div class="tdb-menu-item-text"><i class="far fa-heart"></i> Coronavirus</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_51_80f td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_51_80f">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_51_80f class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.periodismo.com/category/soluciones/" class="td-post-category">Soluciones</a> <div class="td-module-thumb"><a href="https://www.periodismo.com/2020/11/25/una-aplicacion-para-recoger-comestibles-en-forma-mas-rapida-y-sin-contacto/" rel="bookmark" class="td-image-wrap " title="Una aplicación para recoger comestibles en forma más rápida y sin contacto"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.periodismo.com/wp-content/subid/innovationfood-drinkgrocery-location-tracking-giant-eagle-1.png?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/11/25/una-aplicacion-para-recoger-comestibles-en-forma-mas-rapida-y-sin-contacto/" rel="bookmark" title="Una aplicación para recoger comestibles en forma más rápida y sin contacto">Una aplicación para recoger comestibles en forma más rápida y sin contacto</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.periodismo.com/author/laura/">redactor</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-25T17:22:34-03:00">25 de noviembre de 2020</time></span> </span>
</div>
<div class="td-excerpt">Con la pandemia de coronavirus sin signos de disminuir, las cadenas de supermercados han visto dispararse las ventas de comercio electrónico. En EE. UU.,...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.periodismo.com/category/soluciones/" class="td-post-category">Soluciones</a> <div class="td-module-thumb"><a href="https://www.periodismo.com/2020/11/23/un-asistente-de-voz-que-limita-el-contacto-en-restaurantes/" rel="bookmark" class="td-image-wrap " title="Un asistente de voz que limita el contacto en restaurantes"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.periodismo.com/wp-content/subid/1000x.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/11/23/un-asistente-de-voz-que-limita-el-contacto-en-restaurantes/" rel="bookmark" title="Un asistente de voz que limita el contacto en restaurantes">Un asistente de voz que limita el contacto en restaurantes</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.periodismo.com/author/laura/">redactor</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-23T17:30:43-03:00">23 de noviembre de 2020</time></span> </span>
</div>
<div class="td-excerpt">El uso de quioscos de autoservicio en restaurantes ha ido en aumento, pero su dependencia de la pantalla táctil se ha convertido en inconveniente...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.periodismo.com/category/soluciones/" class="td-post-category">Soluciones</a> <div class="td-module-thumb"><a href="https://www.periodismo.com/2020/11/20/un-modulo-que-convierte-coches-y-furgonetas-en-autocaravanas/" rel="bookmark" class="td-image-wrap " title="Un módulo que convierte coches y furgonetas en autocaravanas"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/106027705_935279680277006_7265560156442061947_o-scaled.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/11/20/un-modulo-que-convierte-coches-y-furgonetas-en-autocaravanas/" rel="bookmark" title="Un módulo que convierte coches y furgonetas en autocaravanas">Un módulo que convierte coches y furgonetas en autocaravanas</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.periodismo.com/author/laura/">redactor</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-20T17:23:17-03:00">20 de noviembre de 2020</time></span> </span>
</div>
<div class="td-excerpt">Con la escasez de vacaciones accesibles y seguras por el COVID, el concepto de “vida en furgoneta” ha ido ganando popularidad. Hay un número...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.periodismo.com/category/soluciones/" class="td-post-category">Soluciones</a> <div class="td-module-thumb"><a href="https://www.periodismo.com/2020/11/16/un-mini-lavavajillas-que-esteriliza-llaves-y-otros-articulos/" rel="bookmark" class="td-image-wrap " title="Un mini lavavajillas que esteriliza llaves y otros artículos"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.periodismo.com/wp-content/subid/sustainability-innovation_work-lifestyle_daan-tech-bob-smallest-dishwasher-recyclable-materials-1568x885-1-scaled.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/11/16/un-mini-lavavajillas-que-esteriliza-llaves-y-otros-articulos/" rel="bookmark" title="Un mini lavavajillas que esteriliza llaves y otros artículos">Un mini lavavajillas que esteriliza llaves y otros artículos</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
 <span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.periodismo.com/author/laura/">redactor</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-16T17:32:18-03:00">16 de noviembre de 2020</time></span> </span>
</div>
<div class="td-excerpt">La limpieza ha cobrado una nueva dimensión en el mundo COVID. Nick Sohnemann, fundador y director de la agencia de innovación Future Candy, sostiene...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.periodismo.com/category/soluciones/" class="td-post-category">Soluciones</a> <div class="td-module-thumb"><a href="https://www.periodismo.com/2020/11/13/un-ladrillo-hecho-de-residuos-de-construccion-de-la-era-covid-19/" rel="bookmark" class="td-image-wrap " title="Un ladrillo hecho de residuos de construcción de la era COVID-19"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/sustainability-innovationarchitecture-designhong-kong-brick-construstion-waste-1568x729-1.png?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/11/13/un-ladrillo-hecho-de-residuos-de-construccion-de-la-era-covid-19/" rel="bookmark" title="Un ladrillo hecho de residuos de construcción de la era COVID-19">Un ladrillo hecho de residuos de construcción de la era COVID-19</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.periodismo.com/author/laura/">redactor</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-13T17:31:11-03:00">13 de noviembre de 2020</time></span> </span>
</div>
<div class="td-excerpt">El estudio de diseño Florian y Christine creó un artefacto de diseño hecho de pequeñas piezas de grava, cemento y vidrio que dejaron las...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_51_80f" data-td_block_id="tdi_51_80f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_51_80f" data-td_block_id="tdi_51_80f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-66553"><a href="https://www.periodismo.com/category/7kc/"><div class="tdb-menu-item-text"><i class="fas fa-balance-scale"></i> Reynaldo Sietecase</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_52_c01 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_52_c01">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_52_c01 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.periodismo.com/category/7kc/" class="td-post-category">Periodismo Justo</a> <div class="td-module-thumb"><a href="https://www.periodismo.com/2020/10/31/propiedad-de-la-propiedad/" rel="bookmark" class="td-image-wrap " title="Propiedad de la propiedad"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/desalojo_en_guernica-scaled.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/10/31/propiedad-de-la-propiedad/" rel="bookmark" title="Propiedad de la propiedad">Propiedad de la propiedad</a></h3>
<div class="td-editor-date">

<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.periodismo.com/author/rsietecase/">Reynaldo Sietecase</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-31T22:54:47-03:00">31 de octubre de 2020</time></span> </span>
</div>
<div class="td-excerpt">El escándalo por la toma de un campo de la familia Etchevehere por parte de la hija del clan, Dolores, y un grupo de...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.periodismo.com/category/7kc/" class="td-post-category">Periodismo Justo</a> <div class="td-module-thumb"><a href="https://www.periodismo.com/2020/10/23/martin-guzman-la-grieta-genera-costos-economicos/" rel="bookmark" class="td-image-wrap " title="Martín Guzmán: «La grieta genera costos económicos»"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/Guzman-Sietecase-Tenembaum.jpeg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/10/23/martin-guzman-la-grieta-genera-costos-economicos/" rel="bookmark" title="Martín Guzmán: «La grieta genera costos económicos»">Martín Guzmán: «La grieta genera costos económicos»</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.periodismo.com/author/rsietecase/">Reynaldo Sietecase</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-23T15:59:13-03:00">23 de octubre de 2020</time></span> </span>
</div>
<div class="td-excerpt">El ministro de Economía, Martín Guzmán, afirmó hoy que “no va a haber devaluación”, y confirmó que “va a continuar la depreciación del peso...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.periodismo.com/category/7kc/" class="td-post-category">Periodismo Justo</a> <div class="td-module-thumb"><a href="https://www.periodismo.com/2020/09/09/del-reclamo-a-la-amenaza/" rel="bookmark" class="td-image-wrap " title="Del reclamo a la amenaza"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.periodismo.com/wp-content/subid/policia-olivos.jpg?resize=324%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">

<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/09/09/del-reclamo-a-la-amenaza/" rel="bookmark" title="Del reclamo a la amenaza">Del reclamo a la amenaza</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.periodismo.com/author/rsietecase/">Reynaldo Sietecase</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-09T16:37:50-03:00">9 de septiembre de 2020</time></span> </span>
</div>
<div class="td-excerpt">La protesta de los policías bonaerenses comenzó como un reclamo justo y, con el correr de las horas, se convirtió en una amenaza concreta...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.periodismo.com/category/7kc/" class="td-post-category">Periodismo Justo</a> <div class="td-module-thumb"><a href="https://www.periodismo.com/2020/09/03/en-el-barro/" rel="bookmark" class="td-image-wrap " title="En el barro"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.periodismo.com/wp-content/subid/terapia-intensiva.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/09/03/en-el-barro/" rel="bookmark" title="En el barro">En el barro</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.periodismo.com/author/rsietecase/">Reynaldo Sietecase</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-03T12:33:34-03:00">3 de septiembre de 2020</time></span> </span>
</div>
<div class="td-excerpt">La pandemia sigue cosechando vidas en todo el mundo. Es una tragedia extraordinaria. El Covid 19 barrió con lo mejor del ser humano, convirtió...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.periodismo.com/category/7kc/" class="td-post-category">Periodismo Justo</a> <div class="td-module-thumb"><a href="https://www.periodismo.com/2020/08/27/la-vieja-hitachi/" rel="bookmark" class="td-image-wrap " title="La vieja Hitachi"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.periodismo.com/wp-content/subid/radio-1.jpg?resize=324%2C400&ssl=1"></span></a></div>  </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/08/27/la-vieja-hitachi/" rel="bookmark" title="La vieja Hitachi">La vieja Hitachi</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.periodismo.com/author/rsietecase/">Reynaldo Sietecase</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-27T10:05:54-03:00">27 de agosto de 2020</time></span> </span>
</div>
<div class="td-excerpt">La radio me acompaña desde siempre. Recuerdo el aparato rojo a válvulas que tenía mi abuela Delia y la Hitachi, con carcaza de cuero...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_52_c01" data-td_block_id="tdi_52_c01"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_52_c01" data-td_block_id="tdi_52_c01"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-65880 tdb-menu-item-inactive"><a href="https://www.periodismo.com/category/lo-interesante/"><div class="tdb-menu-item-text"><i class="far fa-star"></i> Interesante</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-95086"><a href="https://www.periodismo.com/category/premium/"><div class="tdb-menu-item-text">Contenido premium</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-66126"><a href="https://www.periodismo.com/2020/11/25/el-diario-de-instagram/"><div class="tdb-menu-item-text">Hoy en Instagram</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-65894 tdb-menu-item-inactive"><a href="https://www.periodismo.com/category/noticias/"><div class="tdb-menu-item-text"><i class="fas fa-television"></i> Medios</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-65883"><a href="https://www.periodismo.com/lo-mejor-de-los-medios/"><div class="tdb-menu-item-text">Lo mejor de los medios</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-65887"><a href="https://www.periodismo.com/category/noticias-locas/"><div class="tdb-menu-item-text"><i class="far fa-smile"></i> Locas</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_53_001 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_53_001">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_53_001 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.periodismo.com/category/noticias-locas/" class="td-post-category">Noticias Locas</a> <div class="td-module-thumb"><a href="https://www.periodismo.com/2020/11/27/un-meteorito-cae-en-su-casa-y-se-convierte-en-millonario/" rel="bookmark" class="td-image-wrap " title="Un meteorito cae en su casa y se convierte en millonario"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.periodismo.com/wp-content/subid/191120.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/11/27/un-meteorito-cae-en-su-casa-y-se-convierte-en-millonario/" rel="bookmark" title="Un meteorito cae en su casa y se convierte en millonario">Un meteorito cae en su casa y se convierte en millonario</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
 <span class="td-post-author-name"><a href="https://www.periodismo.com/author/laura/">redactor</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-27T14:00:56-03:00">27 de noviembre de 2020</time></span> </span>
</div>
<div class="td-excerpt">Un hombre de Indonesia se hizo astronómicamente rico después de que un meteorito valuado en casi 2 millones de dólares se estrellara contra la...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.periodismo.com/category/noticias-locas/" class="td-post-category">Noticias Locas</a> <div class="td-module-thumb"><a href="https://www.periodismo.com/2020/11/24/fan-de-alien-recrea-escenarios-iconicos-en-su-apartamento/" rel="bookmark" class="td-image-wrap " title="Fan de Alien recrea escenarios icónicos en su apartamento"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.periodismo.com/wp-content/subid/191020.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/11/24/fan-de-alien-recrea-escenarios-iconicos-en-su-apartamento/" rel="bookmark" title="Fan de Alien recrea escenarios icónicos en su apartamento">Fan de Alien recrea escenarios icónicos en su apartamento</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.periodismo.com/author/laura/">redactor</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-24T14:00:47-03:00">24 de noviembre de 2020</time></span> </span>
</div>
<div class="td-excerpt">Un súper fan de Alien pasó tres años convirtiendo un apartamento en Barcelona en una fiel réplica del interior de la nave espacial Nostromo,...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.periodismo.com/category/noticias-locas/" class="td-post-category">Noticias Locas</a> <div class="td-module-thumb"><a href="https://www.periodismo.com/2020/11/21/un-alojamiento-solo-apto-para-valientes/" rel="bookmark" class="td-image-wrap " title="Un alojamiento sólo apto para valientes"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.periodismo.com/wp-content/subid/161020.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/11/21/un-alojamiento-solo-apto-para-valientes/" rel="bookmark" title="Un alojamiento sólo apto para valientes">Un alojamiento sólo apto para valientes</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.periodismo.com/author/laura/">redactor</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-21T16:25:21-03:00">21 de noviembre de 2020</time></span> </span>
</div>
<div class="td-excerpt">La Casa en el Aire es un original albergue encaramado en un acantilado, a unos 30 metros sobre el suelo, en las montañas colombianas.
Construida...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.periodismo.com/category/noticias-locas/" class="td-post-category">Noticias Locas</a> <div class="td-module-thumb"><a href="https://www.periodismo.com/2020/11/21/no-quiere-ver-a-su-madre-porque-es-muy-fea/" rel="bookmark" class="td-image-wrap " title="No quiere ver a su madre porque&#8230;¡es muy fea!"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.periodismo.com/wp-content/subid/260714.gif?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/11/21/no-quiere-ver-a-su-madre-porque-es-muy-fea/" rel="bookmark" title="No quiere ver a su madre porque&#8230;¡es muy fea!">No quiere ver a su madre porque&#8230;¡es muy fea!</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.periodismo.com/author/laura/">redactor</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-21T14:30:10-03:00">21 de noviembre de 2020</time></span> </span>
</div>
<div class="td-excerpt">Ding Liang, una mujer china de 63 años, quiso ir a ver a su hijo cuando se enteró de que había sido abuela. Sin...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.periodismo.com/category/noticias-locas/" class="td-post-category">Noticias Locas</a> <div class="td-module-thumb"><a href="https://www.periodismo.com/2020/11/18/venden-pueblo-costero-abandonado-para-convertirlo-en-resort-eco-turistico/" rel="bookmark" class="td-image-wrap " title="Venden pueblo costero abandonado para convertirlo en resort eco-turístico"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/171120.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/11/18/venden-pueblo-costero-abandonado-para-convertirlo-en-resort-eco-turistico/" rel="bookmark" title="Venden pueblo costero abandonado para convertirlo en resort eco-turístico">Venden pueblo costero abandonado para convertirlo en resort eco-turístico</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.periodismo.com/author/laura/">redactor</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-18T14:00:41-03:00">18 de noviembre de 2020</time></span> </span>
</div>
<div class="td-excerpt">El gobierno australiano puso a la venta recientemente un pueblo abandonado de 22 hectáreas que posee edificios coloniales, un imponente entorno natural, y mucha...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_53_001" data-td_block_id="tdi_53_001"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_53_001" data-td_block_id="tdi_53_001"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-65900"><a href="https://www.periodismo.com/efemerides/"><div class="tdb-menu-item-text"><i class="far fa-calendar-alt"></i> Efemérides</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_56_ccd td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_56_ccd">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_56_ccd{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="//www.periodismo.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>buscar</span><i class="td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> </div></div></div></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_57_5c1" class="tdc-zone"><div class="tdc_zone tdi_58_ffb  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_58_ffb{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_59_caa" class="tdc-row"><div class="vc_row tdi_60_351  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_60_351,
                .tdi_60_351 .tdc-columns{
                    min-height: 0;
                }.tdi_60_351,
				.tdi_60_351 .tdc-columns{
				    display: block;
				}.tdi_60_351 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_62_3bf  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_62_3bf{
                    vertical-align: baseline;
                }.tdi_62_3bf > .wpb_wrapper,
				.tdi_62_3bf > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_62_3bf > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_62_3bf > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="95242" data-autoload-type="" data-autoload-count="5">
 <div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-91084" class="post-91084 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_63_c10" class="tdc-zone"><div class="tdc_zone tdi_64_c94  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_64_c94{
                    min-height: 0;
                }
</style><div id="tdi_65_911" class="tdc-row"><div class="vc_row tdi_66_c1f  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_66_c1f,
                .tdi_66_c1f .tdc-columns{
                    min-height: 0;
                }.tdi_66_c1f,
				.tdi_66_c1f .tdc-columns{
				    display: block;
				}.tdi_66_c1f .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_66_c1f{
padding-top:22px !important;
}

.tdi_66_c1f .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_68_ac0  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_68_ac0{
                    vertical-align: baseline;
                }.tdi_68_ac0 > .wpb_wrapper,
				.tdi_68_ac0 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_68_ac0 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_68_ac0 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_68_ac0{
margin-top:0px !important;
margin-bottom:0px !important;
}

</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_69_c5f td_block_template_1">
<style>
/* custom css */
.tdi_69_c5f.td-a-rec{
					text-align: center;
				}.tdi_69_c5f .td-element-style{
					z-index: -1;
				}
</style><script data-rocketlazyloadscript='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3850526676333332" data-ad-slot="6780191880" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script data-rocketlazyloadscript='data:text/javascript;base64,CiAgICAgKGFkc2J5Z29vZ2xlID0gd2luZG93LmFkc2J5Z29vZ2xlIHx8IFtdKS5wdXNoKHt9KTsK'></script></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_71_315 " style="height: 32px"></div></div></div></div></div><div id="tdi_72_c3b" class="tdc-row"><div class="vc_row tdi_73_1cc td-ss-row wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_73_1cc,
                .tdi_73_1cc .tdc-columns{
                    min-height: 0;
                }.tdi_73_1cc,
				.tdi_73_1cc .tdc-columns{
				    display: block;
				}.tdi_73_1cc .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_75_39c  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_75_39c{
                    vertical-align: baseline;
                }.tdi_75_39c > .wpb_wrapper,
				.tdi_75_39c > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_75_39c > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_75_39c > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_76_cc5 td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_76_cc5">
<style>
/* custom css */
.tdi_76_cc5 .tdb-entry-category{
					padding: 4px 9px;
				
					font-weight:600 !important;text-transform:uppercase !important;
				}.tdi_76_cc5 .tdb-cat-bg{
					border-width: 1px;
				
					background-color: #dd3333 !important;
				}.tdi_76_cc5 .tdb-cat-bg:before{
					background-color: #dd3333;
				}.tdi_76_cc5 .tdb-cat-bg,
				.tdi_76_cc5 .tdb-cat-bg:before{
					border-radius: 3px;
				}.tdi_76_cc5 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_76_cc5 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_76_cc5{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.periodismo.com/category/noticias-locas/"><span class="tdb-cat-bg" style="background-color:#ef1e1e; border-color:#ef1e1e;"></span>Noticias Locas</a></div></div><div class="td_block_wrap tdb_title tdi_77_fb5 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_77_fb5">
<style>

/* inline tdc_css att */

.tdi_77_fb5{
margin-top:0px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_77_fb5 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_77_fb5 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_77_fb5{
					text-align: left;
				}.tdi_77_fb5 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_77_fb5 .tdb-title-text{
					font-family:Montserrat !important;font-size:38px !important;line-height:1.2 !important;font-weight:700 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_77_fb5 .tdb-title-text{
					font-family:Montserrat !important;font-size:32px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_77_fb5 .tdb-title-text{
					font-family:Montserrat !important;font-size:30px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Un meteorito cae en su casa y se convierte en millonario</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_date tdi_78_00c td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_78_00c">
<style>
/* custom css */
.tdi_78_00c{
                    display: inline-block;
                }.tdi_78_00c i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-11-27T14:00:56-03:00">27 de noviembre de 2020</time></div></div> <div class="td_block_wrap tdb_single_post_share tdi_79_f1c td-pb-border-top td_block_template_1" data-td-block-uid="tdi_79_f1c">
<style>

/* inline tdc_css att */

.tdi_79_f1c{
margin-top:0px !important;
}

</style>
<style>
/* custom css */
.tdi_79_f1c .td-post-sharing,
				.tdi_79_f1c .tdb-share-classic{
					text-align: right;
				}
</style><div id="tdi_79_f1c" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.periodismo.com%2F2020%2F11%2F27%2Fun-meteorito-cae-en-su-casa-y-se-convierte-en-millonario%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Un+meteorito+cae+en+su+casa+y+se+convierte+en+millonario&url=https%3A%2F%2Fwww.periodismo.com%2F2020%2F11%2F27%2Fun-meteorito-cae-en-su-casa-y-se-convierte-en-millonario%2F&via=Periodismo+.+com">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Un+meteorito+cae+en+su+casa+y+se+convierte+en+millonario %0A%0A https://www.periodismo.com/2020/11/27/un-meteorito-cae-en-su-casa-y-se-convierte-en-millonario/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Un meteorito cae en su casa y se convierte en millonario&body=https://www.periodismo.com/2020/11/27/un-meteorito-cae-en-su-casa-y-se-convierte-en-millonario/">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_79_f1c">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_80_afc tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_80_afc">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_80_afc{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_80_afc .td-audio-player{
                    font-size: 12px;
                }.tdi_80_afc .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_80_afc:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
<a href="https://i1.wp.com/www.periodismo.com/wp-content/subid/191120.jpg?fit=750%2C450&ssl=1" data-caption="">
<img width="696" height="418" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20418'%3E%3C/svg%3E" data-lazy-srcset="//i1.wp.com/www.periodismo.com/wp-content/subid/191120.jpg?w=750&ssl=1 750w, //i1.wp.com/www.periodismo.com/wp-content/subid/191120.jpg?resize=515%2C309&ssl=1 515w, //i1.wp.com/www.periodismo.com/wp-content/subid/191120.jpg?resize=70%2C42&ssl=1 70w, //i1.wp.com/www.periodismo.com/wp-content/subid/191120.jpg?resize=150%2C90&ssl=1 150w, //i1.wp.com/www.periodismo.com/wp-content/subid/191120.jpg?resize=300%2C180&ssl=1 300w, //i1.wp.com/www.periodismo.com/wp-content/subid/191120.jpg?resize=696%2C418&ssl=1 696w, //i1.wp.com/www.periodismo.com/wp-content/subid/191120.jpg?resize=700%2C420&ssl=1 700w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" alt="" title="191120" data-lazy-src="//i1.wp.com/www.periodismo.com/wp-content/subid/191120.jpg?resize=696%2C418&ssl=1" /><noscript><img 
                                        width="696" 
                                        height="418" 
                                        class="entry-thumb td-modal-image" 
                                        src="//i1.wp.com/www.periodismo.com/wp-content/subid/191120.jpg?resize=696%2C418&ssl=1" srcset="//i1.wp.com/www.periodismo.com/wp-content/subid/191120.jpg?w=750&ssl=1 750w, //i1.wp.com/www.periodismo.com/wp-content/subid/191120.jpg?resize=515%2C309&ssl=1 515w, //i1.wp.com/www.periodismo.com/wp-content/subid/191120.jpg?resize=70%2C42&ssl=1 70w, //i1.wp.com/www.periodismo.com/wp-content/subid/191120.jpg?resize=150%2C90&ssl=1 150w, //i1.wp.com/www.periodismo.com/wp-content/subid/191120.jpg?resize=300%2C180&ssl=1 300w, //i1.wp.com/www.periodismo.com/wp-content/subid/191120.jpg?resize=696%2C418&ssl=1 696w, //i1.wp.com/www.periodismo.com/wp-content/subid/191120.jpg?resize=700%2C420&ssl=1 700w" sizes="(max-width: 696px) 100vw, 696px" 
                                        alt="" 
                                        title="191120"
                                    /></noscript>
</a></div></div><div class="td_block_wrap tdb_single_content tdi_81_8b0 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_81_8b0"><div class="tdb-block-inner td-fix-index"><p>Un hombre de Indonesia se hizo astronómicamente rico después de que un meteorito valuado en casi 2 millones de dólares se estrellara contra la terraza de su casa.</p>
<p>“Cuando la levanté, la piedra aún estaba caliente y la entré a la casa”, dijo Josua Hutagalung sobre el fortuito hallazgo. Según los informes, el fabricante de ataúdes de 33 años estaba trabajando junto a su casa en Sumatra, cuando el extraño fragmento de roca espacial se estrelló contra el saliente de su vivienda.</p>
<p><img class="alignnone size-full wp-image-95244 jetpack-lazy-image" src="https://i1.wp.com/www.periodismo.com/wp-content/subid/meteorito_portada_1.jpg_1956802537.jpg?resize=696%2C387&#038;ssl=1" alt width="696" height="387" data-recalc-dims="1" data-lazy-srcset="//i1.wp.com/www.periodismo.com/wp-content/subid/meteorito_portada_1.jpg_1956802537.jpg?w=810&amp;ssl=1 810w, //i1.wp.com/www.periodismo.com/wp-content/subid/meteorito_portada_1.jpg_1956802537.jpg?resize=515%2C286&amp;ssl=1 515w, //i1.wp.com/www.periodismo.com/wp-content/subid/meteorito_portada_1.jpg_1956802537.jpg?resize=70%2C39&amp;ssl=1 70w, //i1.wp.com/www.periodismo.com/wp-content/subid/meteorito_portada_1.jpg_1956802537.jpg?resize=768%2C427&amp;ssl=1 768w, //i1.wp.com/www.periodismo.com/wp-content/subid/meteorito_portada_1.jpg_1956802537.jpg?resize=150%2C83&amp;ssl=1 150w, //i1.wp.com/www.periodismo.com/wp-content/subid/meteorito_portada_1.jpg_1956802537.jpg?resize=300%2C167&amp;ssl=1 300w, //i1.wp.com/www.periodismo.com/wp-content/subid/meteorito_portada_1.jpg_1956802537.jpg?resize=696%2C387&amp;ssl=1 696w, //i1.wp.com/www.periodismo.com/wp-content/subid/meteorito_portada_1.jpg_1956802537.jpg?resize=756%2C420&amp;ssl=1 756w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="//i1.wp.com/www.periodismo.com/wp-content/subid/meteorito_portada_1.jpg_1956802537.jpg?resize=696%2C387&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-95244" src="//i1.wp.com/www.periodismo.com/wp-content/subid/meteorito_portada_1.jpg_1956802537.jpg?resize=696%2C387&#038;ssl=1" alt="" width="696" height="387" srcset="//i1.wp.com/www.periodismo.com/wp-content/subid/meteorito_portada_1.jpg_1956802537.jpg?w=810&amp;ssl=1 810w, //i1.wp.com/www.periodismo.com/wp-content/subid/meteorito_portada_1.jpg_1956802537.jpg?resize=515%2C286&amp;ssl=1 515w, //i1.wp.com/www.periodismo.com/wp-content/subid/meteorito_portada_1.jpg_1956802537.jpg?resize=70%2C39&amp;ssl=1 70w, //i1.wp.com/www.periodismo.com/wp-content/subid/meteorito_portada_1.jpg_1956802537.jpg?resize=768%2C427&amp;ssl=1 768w, //i1.wp.com/www.periodismo.com/wp-content/subid/meteorito_portada_1.jpg_1956802537.jpg?resize=150%2C83&amp;ssl=1 150w, //i1.wp.com/www.periodismo.com/wp-content/subid/meteorito_portada_1.jpg_1956802537.jpg?resize=300%2C167&amp;ssl=1 300w, //i1.wp.com/www.periodismo.com/wp-content/subid/meteorito_portada_1.jpg_1956802537.jpg?resize=696%2C387&amp;ssl=1 696w, //i1.wp.com/www.periodismo.com/wp-content/subid/meteorito_portada_1.jpg_1956802537.jpg?resize=756%2C420&amp;ssl=1 756w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></noscript></p>
<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title"></span><script data-rocketlazyloadscript='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3850526676333332" data-ad-slot="9903887551"></ins>
<script data-rocketlazyloadscript='data:text/javascript;base64,CiAgICAgKGFkc2J5Z29vZ2xlID0gd2luZG93LmFkc2J5Z29vZ2xlIHx8IFtdKS5wdXNoKHt9KTsK'></script></div><p>«El sonido fue tan fuerte que también temblaron partes de la casa», dijo el hombre. «Y después de registrar, vi que el techo de hojalata de la casa se había roto». Un clip en su página de Facebook muestra dónde el meteoro de 2 Kg rompió el toldo antes de enterrarse varios centímetros en la tierra.</p>
<p>Hutagalung dijo que sospechaba fuertemente que el objeto era un meteoro «porque es imposible que alguien lo arroje o lo deje caer deliberadamente desde arriba».</p>
<p><img class="alignnone size-full wp-image-95245 jetpack-lazy-image" src="https://i1.wp.com/www.periodismo.com/wp-content/subid/meteorite-52.jpg?resize=686%2C960&#038;ssl=1" alt width="686" height="960" data-recalc-dims="1" data-lazy-srcset="//i1.wp.com/www.periodismo.com/wp-content/subid/meteorite-52.jpg?w=686&amp;ssl=1 686w, //i1.wp.com/www.periodismo.com/wp-content/subid/meteorite-52.jpg?resize=268%2C375&amp;ssl=1 268w, //i1.wp.com/www.periodismo.com/wp-content/subid/meteorite-52.jpg?resize=50%2C70&amp;ssl=1 50w, //i1.wp.com/www.periodismo.com/wp-content/subid/meteorite-52.jpg?resize=150%2C210&amp;ssl=1 150w, //i1.wp.com/www.periodismo.com/wp-content/subid/meteorite-52.jpg?resize=300%2C420&amp;ssl=1 300w" data-lazy-sizes="(max-width: 686px) 100vw, 686px" data-lazy-src="//i1.wp.com/www.periodismo.com/wp-content/subid/meteorite-52.jpg?resize=686%2C960&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-95245" src="//i1.wp.com/www.periodismo.com/wp-content/subid/meteorite-52.jpg?resize=686%2C960&#038;ssl=1" alt="" width="686" height="960" srcset="//i1.wp.com/www.periodismo.com/wp-content/subid/meteorite-52.jpg?w=686&amp;ssl=1 686w, //i1.wp.com/www.periodismo.com/wp-content/subid/meteorite-52.jpg?resize=268%2C375&amp;ssl=1 268w, //i1.wp.com/www.periodismo.com/wp-content/subid/meteorite-52.jpg?resize=50%2C70&amp;ssl=1 50w, //i1.wp.com/www.periodismo.com/wp-content/subid/meteorite-52.jpg?resize=150%2C210&amp;ssl=1 150w, //i1.wp.com/www.periodismo.com/wp-content/subid/meteorite-52.jpg?resize=300%2C420&amp;ssl=1 300w" sizes="(max-width: 686px) 100vw, 686px" data-recalc-dims="1" /></noscript></p>
<p>Clasificada como condrita carbonosa CM1/2, una variedad extremadamente rara, la roca espacial está valorada en alrededor de USD 850 por gramo, o USD 1,858,556 en total. Según los informes, a Hutagalung se le pagó el equivalente a 30 años de salario por su hallazgo, que dijo que usará para erigir una iglesia en su comunidad.</p>
<p>El hecho que le cambió la vida convirtió a Hutagalung en una especie de celebridad local, con docenas de personas acudiendo a su casa para ver su boleto de lotería interestelar. “Mucha gente ha venido, por curiosidad, y quiere ver la piedra”, dijo.</p>
<p><img class="alignnone size-full wp-image-95246 jetpack-lazy-image" src="https://i0.wp.com/www.periodismo.com/wp-content/subid/vy0qn369njahvi0dqm7d_19094.webp_1859083961.jpg?resize=480%2C640&#038;ssl=1" alt width="480" height="640" data-recalc-dims="1" data-lazy-srcset="//i0.wp.com/www.periodismo.com/wp-content/subid/vy0qn369njahvi0dqm7d_19094.webp_1859083961.jpg?w=480&amp;ssl=1 480w, //i0.wp.com/www.periodismo.com/wp-content/subid/vy0qn369njahvi0dqm7d_19094.webp_1859083961.jpg?resize=281%2C375&amp;ssl=1 281w, //i0.wp.com/www.periodismo.com/wp-content/subid/vy0qn369njahvi0dqm7d_19094.webp_1859083961.jpg?resize=53%2C70&amp;ssl=1 53w, //i0.wp.com/www.periodismo.com/wp-content/subid/vy0qn369njahvi0dqm7d_19094.webp_1859083961.jpg?resize=150%2C200&amp;ssl=1 150w, //i0.wp.com/www.periodismo.com/wp-content/subid/vy0qn369njahvi0dqm7d_19094.webp_1859083961.jpg?resize=300%2C400&amp;ssl=1 300w, //i0.wp.com/www.periodismo.com/wp-content/subid/vy0qn369njahvi0dqm7d_19094.webp_1859083961.jpg?resize=315%2C420&amp;ssl=1 315w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="//i0.wp.com/www.periodismo.com/wp-content/subid/vy0qn369njahvi0dqm7d_19094.webp_1859083961.jpg?resize=480%2C640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-95246" src="//i0.wp.com/www.periodismo.com/wp-content/subid/vy0qn369njahvi0dqm7d_19094.webp_1859083961.jpg?resize=480%2C640&#038;ssl=1" alt="" width="480" height="640" srcset="//i0.wp.com/www.periodismo.com/wp-content/subid/vy0qn369njahvi0dqm7d_19094.webp_1859083961.jpg?w=480&amp;ssl=1 480w, //i0.wp.com/www.periodismo.com/wp-content/subid/vy0qn369njahvi0dqm7d_19094.webp_1859083961.jpg?resize=281%2C375&amp;ssl=1 281w, //i0.wp.com/www.periodismo.com/wp-content/subid/vy0qn369njahvi0dqm7d_19094.webp_1859083961.jpg?resize=53%2C70&amp;ssl=1 53w, //i0.wp.com/www.periodismo.com/wp-content/subid/vy0qn369njahvi0dqm7d_19094.webp_1859083961.jpg?resize=150%2C200&amp;ssl=1 150w, //i0.wp.com/www.periodismo.com/wp-content/subid/vy0qn369njahvi0dqm7d_19094.webp_1859083961.jpg?resize=300%2C400&amp;ssl=1 300w, //i0.wp.com/www.periodismo.com/wp-content/subid/vy0qn369njahvi0dqm7d_19094.webp_1859083961.jpg?resize=315%2C420&amp;ssl=1 315w" sizes="(max-width: 480px) 100vw, 480px" data-recalc-dims="1" /></noscript></p>
<p>Thomas Djamaluddin, director del Instituto Nacional de Aeronáutica y el Espacio de Indonesia, dijo que es extremadamente raro ver meteoritos aterrizar en áreas pobladas.</p>
<p>«La cantidad de roca estéril de la formación del sistema solar es muy grande en el espacio», dijo. «Pero la mayoría de los meteoritos caen en lugares alejados de los asentamientos, como océanos, bosques o desiertos».</p>
</div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_82_cb5 td_block_template_1">
<style>
/* custom css */
.tdi_82_cb5.td-a-rec{
					text-align: center;
				}.tdi_82_cb5 .td-element-style{
					z-index: -1;
				}
</style><script data-rocketlazyloadscript='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-5w+cm-7-3k+i1" data-ad-client="ca-pub-3850526676333332" data-ad-slot="7812920571"></ins>
<script data-rocketlazyloadscript='data:text/javascript;base64,CiAgICAgKGFkc2J5Z29vZ2xlID0gd2luZG93LmFkc2J5Z29vZ2xlIHx8IFtdKS5wdXNoKHt9KTsK'></script></div><div class="td_block_wrap tdb_single_post_share tdi_86_a8b td-pb-border-top td_block_template_1" data-td-block-uid="tdi_86_a8b">
<style>

/* inline tdc_css att */

.tdi_86_a8b{
margin-top:0px !important;
}

</style>
<style>
/* custom css */
.tdi_86_a8b .td-post-sharing,
				.tdi_86_a8b .tdb-share-classic{
					text-align: center;
				}
</style><div id="tdi_86_a8b" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.periodismo.com%2F2020%2F11%2F27%2Fun-meteorito-cae-en-su-casa-y-se-convierte-en-millonario%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Un+meteorito+cae+en+su+casa+y+se+convierte+en+millonario&url=https%3A%2F%2Fwww.periodismo.com%2F2020%2F11%2F27%2Fun-meteorito-cae-en-su-casa-y-se-convierte-en-millonario%2F&via=Periodismo+.+com">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Un+meteorito+cae+en+su+casa+y+se+convierte+en+millonario %0A%0A https://www.periodismo.com/2020/11/27/un-meteorito-cae-en-su-casa-y-se-convierte-en-millonario/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Un meteorito cae en su casa y se convierte en millonario&body=https://www.periodismo.com/2020/11/27/un-meteorito-cae-en-su-casa-y-se-convierte-en-millonario/">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_86_a8b">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_88_b4c  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_88_b4c{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_88_b4c{
margin-top:-7px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_related tdi_89_15b td_with_ajax_pagination td-pb-border-top td_block_template_9 tdb-single-related-posts" data-td-block-uid="tdi_89_15b">
<style>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</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Tal vez te interese</span></h4></div><div id=tdi_89_15b class="td_block_inner tdb-block-inner td-fix-index">
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.periodismo.com/category/noticias-locas/" class="td-post-category">Noticias Locas</a> <div class="td-module-thumb"><a href="https://www.periodismo.com/2020/11/24/fan-de-alien-recrea-escenarios-iconicos-en-su-apartamento/" rel="bookmark" class="td-image-wrap " title="Fan de Alien recrea escenarios icónicos en su apartamento"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.periodismo.com/wp-content/subid/191020.jpg?resize=696%2C418&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/11/24/fan-de-alien-recrea-escenarios-iconicos-en-su-apartamento/" rel="bookmark" title="Fan de Alien recrea escenarios icónicos en su apartamento">Fan de Alien recrea escenarios icónicos en su apartamento</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.periodismo.com/author/laura/">redactor</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-24T14:00:47-03:00">24 de noviembre de 2020</time></span> </span>
</div>
<div class="td-excerpt">Un súper fan de Alien pasó tres años convirtiendo un apartamento en Barcelona en una fiel réplica del interior de la nave espacial Nostromo,...</div>
<div class="td-read-more">
<a href="https://www.periodismo.com/2020/11/24/fan-de-alien-recrea-escenarios-iconicos-en-su-apartamento/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.periodismo.com/category/noticias-locas/" class="td-post-category">Noticias Locas</a> <div class="td-module-thumb"><a href="https://www.periodismo.com/2020/11/21/un-alojamiento-solo-apto-para-valientes/" rel="bookmark" class="td-image-wrap " title="Un alojamiento sólo apto para valientes"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.periodismo.com/wp-content/subid/161020.jpg?resize=696%2C418&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/11/21/un-alojamiento-solo-apto-para-valientes/" rel="bookmark" title="Un alojamiento sólo apto para valientes">Un alojamiento sólo apto para valientes</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.periodismo.com/author/laura/">redactor</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-21T16:25:21-03:00">21 de noviembre de 2020</time></span> </span>
</div>
<div class="td-excerpt">La Casa en el Aire es un original albergue encaramado en un acantilado, a unos 30 metros sobre el suelo, en las montañas colombianas.
Construida...</div>
<div class="td-read-more">
<a href="https://www.periodismo.com/2020/11/21/un-alojamiento-solo-apto-para-valientes/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.periodismo.com/category/noticias-locas/" class="td-post-category">Noticias Locas</a> <div class="td-module-thumb"><a href="https://www.periodismo.com/2020/11/21/no-quiere-ver-a-su-madre-porque-es-muy-fea/" rel="bookmark" class="td-image-wrap " title="No quiere ver a su madre porque&#8230;¡es muy fea!"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.periodismo.com/wp-content/subid/260714.gif?resize=620%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/11/21/no-quiere-ver-a-su-madre-porque-es-muy-fea/" rel="bookmark" title="No quiere ver a su madre porque&#8230;¡es muy fea!">No quiere ver a su madre porque&#8230;¡es muy fea!</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.periodismo.com/author/laura/">redactor</a> <span>-</span> </span>  <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-21T14:30:10-03:00">21 de noviembre de 2020</time></span> </span>
</div>
<div class="td-excerpt">Ding Liang, una mujer china de 63 años, quiso ir a ver a su hijo cuando se enteró de que había sido abuela. Sin...</div>
<div class="td-read-more">
<a href="https://www.periodismo.com/2020/11/21/no-quiere-ver-a-su-madre-porque-es-muy-fea/">Leer más</a>
</div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_91_cf1  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_91_cf1{
                    vertical-align: baseline;
                }.tdi_91_cf1 > .wpb_wrapper,
				.tdi_91_cf1 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_91_cf1 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_91_cf1 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_93_116 "><div class="td_block_wrap td_block_20 td_block_widget tdi_94_c15 td-pb-border-top td_block_template_9 td-column-1" data-td-block-uid="tdi_94_c15">
<style>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</style><script>var block_tdi_94_c15 = new tdBlock();
block_tdi_94_c15.id = "tdi_94_c15";
block_tdi_94_c15.atts = '{"custom_title":"Contenido Premium","custom_url":"","block_template_id":"td_block_template_9","header_text_color":"#181818","border_color":"#181818","accent_text_color":"#","mx3_tl":"","m14_tl":"","m14_el":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"1140","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_94_c15","block_type":"td_block_20","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx3f_title_font_header":"","mx3f_title_font_title":"Article title","mx3f_title_font_settings":"","mx3f_title_font_family":"","mx3f_title_font_size":"","mx3f_title_font_line_height":"","mx3f_title_font_style":"","mx3f_title_font_weight":"","mx3f_title_font_transform":"","mx3f_title_font_spacing":"","mx3f_title_":"","mx3f_cat_font_title":"Article category tag","mx3f_cat_font_settings":"","mx3f_cat_font_family":"","mx3f_cat_font_size":"","mx3f_cat_font_line_height":"","mx3f_cat_font_style":"","mx3f_cat_font_weight":"","mx3f_cat_font_transform":"","mx3f_cat_font_spacing":"","mx3f_cat_":"","mx3f_meta_font_title":"Article meta info","mx3f_meta_font_settings":"","mx3f_meta_font_family":"","mx3f_meta_font_size":"","mx3f_meta_font_line_height":"","mx3f_meta_font_style":"","mx3f_meta_font_weight":"","mx3f_meta_font_transform":"","mx3f_meta_font_spacing":"","mx3f_meta_":"","m14f_title_font_header":"","m14f_title_font_title":"Article title","m14f_title_font_settings":"","m14f_title_font_family":"","m14f_title_font_size":"","m14f_title_font_line_height":"","m14f_title_font_style":"","m14f_title_font_weight":"","m14f_title_font_transform":"","m14f_title_font_spacing":"","m14f_title_":"","m14f_cat_font_title":"Article category tag","m14f_cat_font_settings":"","m14f_cat_font_family":"","m14f_cat_font_size":"","m14f_cat_font_line_height":"","m14f_cat_font_style":"","m14f_cat_font_weight":"","m14f_cat_font_transform":"","m14f_cat_font_spacing":"","m14f_cat_":"","m14f_meta_font_title":"Article meta info","m14f_meta_font_settings":"","m14f_meta_font_family":"","m14f_meta_font_size":"","m14f_meta_font_line_height":"","m14f_meta_font_style":"","m14f_meta_font_weight":"","m14f_meta_font_transform":"","m14f_meta_font_spacing":"","m14f_meta_":"","m14f_ex_font_title":"Article excerpt","m14f_ex_font_settings":"","m14f_ex_font_family":"","m14f_ex_font_size":"","m14f_ex_font_line_height":"","m14f_ex_font_style":"","m14f_ex_font_weight":"","m14f_ex_font_transform":"","m14f_ex_font_spacing":"","m14f_ex_":"","m14f_btn_font_title":"Article read more button","m14f_btn_font_settings":"","m14f_btn_font_family":"","m14f_btn_font_size":"","m14f_btn_font_line_height":"","m14f_btn_font_style":"","m14f_btn_font_weight":"","m14f_btn_font_transform":"","m14f_btn_font_spacing":"","m14f_btn_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_94_c15","tdc_css_class_style":"tdi_94_c15_rand_style"}';
block_tdi_94_c15.td_column_number = "1";
block_tdi_94_c15.block_type = "td_block_20";
block_tdi_94_c15.post_count = "3";
block_tdi_94_c15.found_posts = "8";
block_tdi_94_c15.header_color = "";
block_tdi_94_c15.ajax_pagination_infinite_stop = "";
block_tdi_94_c15.max_num_pages = "3";
tdBlocksArray.push(block_tdi_94_c15);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Contenido Premium</span></h4></div><div id=tdi_94_c15 class="td_block_inner td-column-1">
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2020/11/05/el-nirvana-de-kurt-cobain/" rel="bookmark" class="td-image-wrap " title="El nirvana de Kurt Cobain"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20324%20235'%3E%3C/svg%3E" alt="" title="El nirvana de Kurt Cobain" data-type="image_tag" data-img-url="https://i2.wp.com/www.periodismo.com/wp-content/subid/cobain.jpg?resize=324%2C235&ssl=1" width="324" height="235" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="El nirvana de Kurt Cobain" data-type="image_tag" data-img-url="https://i2.wp.com/www.periodismo.com/wp-content/subid/cobain.jpg?resize=324%2C235&ssl=1"  width="324" height="235" /></noscript></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/11/05/el-nirvana-de-kurt-cobain/" rel="bookmark" title="El nirvana de Kurt Cobain">El nirvana de Kurt Cobain</a></h3> <span class="td-post-author-name"><a href="https://www.periodismo.com/author/erottman/">Esteban Rottman</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-05T15:48:30-03:00">5 de noviembre de 2020</time></span> </div>
</div>
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2020/10/07/desapariciones-forzadas-en-colombia-la-lucha-por-memoria-verdad-y-justicia-desde-el-exilio/" rel="bookmark" class="td-image-wrap " title="Desapariciones forzadas en Colombia: la lucha por memoria, verdad y justicia desde el exilio"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20324%20235'%3E%3C/svg%3E" alt="" title="Desapariciones forzadas en Colombia: la lucha por memoria, verdad y justicia desde el exilio" data-type="image_tag" data-img-url="https://i1.wp.com/www.periodismo.com/wp-content/subid/Fotos-de-familiares-de-personas-desaparecidas-en-Colombia-_-Foto-cedida-por-Luz-Mery-Forero.jpeg?resize=324%2C235&ssl=1" width="324" height="235" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Desapariciones forzadas en Colombia: la lucha por memoria, verdad y justicia desde el exilio" data-type="image_tag" data-img-url="https://i1.wp.com/www.periodismo.com/wp-content/subid/Fotos-de-familiares-de-personas-desaparecidas-en-Colombia-_-Foto-cedida-por-Luz-Mery-Forero.jpeg?resize=324%2C235&ssl=1"  width="324" height="235" /></noscript></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/10/07/desapariciones-forzadas-en-colombia-la-lucha-por-memoria-verdad-y-justicia-desde-el-exilio/" rel="bookmark" title="Desapariciones forzadas en Colombia: la lucha por memoria, verdad y justicia desde el exilio">Desapariciones forzadas en Colombia: la lucha por memoria, verdad y justicia desde el exilio</a></h3> <span class="td-post-author-name"><a href="https://www.periodismo.com/author/marta-saiz-merino/">Marta Saiz Merino</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-07T12:45:05-03:00">7 de octubre de 2020</time></span> </div>
</div>
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2020/08/12/ser-turista-en-la-favela-un-recorrido-por-los-morros-de-la-mano-de-sus-habitantes/" rel="bookmark" class="td-image-wrap " title="Ser turista en la favela: un recorrido por los morros de la mano de sus habitantes"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20324%20235'%3E%3C/svg%3E" alt="Vidigal, Río de Janeiro" title="Ser turista en la favela: un recorrido por los morros de la mano de sus habitantes" data-type="image_tag" data-img-url="https://i2.wp.com/www.periodismo.com/wp-content/subid/Untitled-design-30.png?resize=324%2C235&ssl=1" width="324" height="235" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="Vidigal, Río de Janeiro" title="Ser turista en la favela: un recorrido por los morros de la mano de sus habitantes" data-type="image_tag" data-img-url="https://i2.wp.com/www.periodismo.com/wp-content/subid/Untitled-design-30.png?resize=324%2C235&ssl=1"  width="324" height="235" /></noscript></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/08/12/ser-turista-en-la-favela-un-recorrido-por-los-morros-de-la-mano-de-sus-habitantes/" rel="bookmark" title="Ser turista en la favela: un recorrido por los morros de la mano de sus habitantes">Ser turista en la favela: un recorrido por los morros de la mano de sus habitantes</a></h3> <span class="td-post-author-name"><a href="https://www.periodismo.com/author/jlinan/">Jerónimo Liñán</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-12T10:29:33-03:00">12 de agosto de 2020</time></span> </div>
</div>
</div></div> 

<script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script><div class="td-g-rec td-g-rec-id-custom_ad_1 tdi_95_4c1 td_block_template_1 ">
<style>
/* custom css */
.tdi_95_4c1.td-a-rec{
					text-align: center;
				}.tdi_95_4c1 .td-element-style{
					z-index: -1;
				}.tdi_95_4c1.td-a-rec-img{
				    text-align: left;
				}.tdi_95_4c1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_95_4c1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script data-rocketlazyloadscript='data:text/javascript;base64,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' type="text/javascript"></script>
</div>

<div class="td_block_wrap td_block_16 td_block_widget tdi_96_3cf td-pb-border-top td_block_template_9 td-column-1 td_block_padding" data-td-block-uid="tdi_96_3cf">
<style>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</style><script>var block_tdi_96_3cf = new tdBlock();
block_tdi_96_3cf.id = "tdi_96_3cf";
block_tdi_96_3cf.atts = '{"custom_title":"Lo \u00faltimo","custom_url":"","block_template_id":"td_block_template_9","header_text_color":"#DD3333","border_color":"#DD3333","accent_text_color":"#","mx7_tl":"","mx7_el":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_96_3cf","block_type":"td_block_16","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx7f_title_font_header":"","mx7f_title_font_title":"Article title","mx7f_title_font_settings":"","mx7f_title_font_family":"","mx7f_title_font_size":"","mx7f_title_font_line_height":"","mx7f_title_font_style":"","mx7f_title_font_weight":"","mx7f_title_font_transform":"","mx7f_title_font_spacing":"","mx7f_title_":"","mx7f_cat_font_title":"Article category tag","mx7f_cat_font_settings":"","mx7f_cat_font_family":"","mx7f_cat_font_size":"","mx7f_cat_font_line_height":"","mx7f_cat_font_style":"","mx7f_cat_font_weight":"","mx7f_cat_font_transform":"","mx7f_cat_font_spacing":"","mx7f_cat_":"","mx7f_meta_font_title":"Article meta info","mx7f_meta_font_settings":"","mx7f_meta_font_family":"","mx7f_meta_font_size":"","mx7f_meta_font_line_height":"","mx7f_meta_font_style":"","mx7f_meta_font_weight":"","mx7f_meta_font_transform":"","mx7f_meta_font_spacing":"","mx7f_meta_":"","mx7f_ex_font_title":"Article excerpt","mx7f_ex_font_settings":"","mx7f_ex_font_family":"","mx7f_ex_font_size":"","mx7f_ex_font_line_height":"","mx7f_ex_font_style":"","mx7f_ex_font_weight":"","mx7f_ex_font_transform":"","mx7f_ex_font_spacing":"","mx7f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_96_3cf","tdc_css_class_style":"tdi_96_3cf_rand_style"}';
block_tdi_96_3cf.td_column_number = "1";
block_tdi_96_3cf.block_type = "td_block_16";
block_tdi_96_3cf.post_count = "5";
block_tdi_96_3cf.found_posts = "32541";
block_tdi_96_3cf.header_color = "";
block_tdi_96_3cf.ajax_pagination_infinite_stop = "";
block_tdi_96_3cf.max_num_pages = "6509";
tdBlocksArray.push(block_tdi_96_3cf);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Lo último</span></h4></div><div id=tdi_96_3cf class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2020/11/27/un-meteorito-cae-en-su-casa-y-se-convierte-en-millonario/" rel="bookmark" class="td-image-wrap " title="Un meteorito cae en su casa y se convierte en millonario"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="" title="Un meteorito cae en su casa y se convierte en millonario" data-type="image_tag" data-img-url="https://i1.wp.com/www.periodismo.com/wp-content/subid/191120.jpg?resize=100%2C70&ssl=1" width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Un meteorito cae en su casa y se convierte en millonario" data-type="image_tag" data-img-url="https://i1.wp.com/www.periodismo.com/wp-content/subid/191120.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/11/27/un-meteorito-cae-en-su-casa-y-se-convierte-en-millonario/" rel="bookmark" title="Un meteorito cae en su casa y se convierte en millonario">Un meteorito cae en su casa y se convierte en millonario</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-27T14:00:56-03:00">27 de noviembre de 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2020/11/27/nikon-libera-sus-cursos-de-fotografia-durante-las-fiestas/" rel="bookmark" class="td-image-wrap " title="Nikon libera sus cursos de fotografía durante las fiestas"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="" title="Nikon libera sus cursos de fotografía durante las fiestas" data-type="image_tag" data-img-url="https://i1.wp.com/www.periodismo.com/wp-content/subid/photowalk.low_.jpg?resize=100%2C70&ssl=1" width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Nikon libera sus cursos de fotografía durante las fiestas" data-type="image_tag" data-img-url="https://i1.wp.com/www.periodismo.com/wp-content/subid/photowalk.low_.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/11/27/nikon-libera-sus-cursos-de-fotografia-durante-las-fiestas/" rel="bookmark" title="Nikon libera sus cursos de fotografía durante las fiestas">Nikon libera sus cursos de fotografía durante las fiestas</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-27T09:10:38-03:00">27 de noviembre de 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2020/11/26/lo-mejor-de-noviembre-en-periodismo-com-7/" rel="bookmark" class="td-image-wrap " title="Lo mejor de noviembre en Periodismo.com"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="" title="Lo mejor de noviembre en Periodismo.com" data-type="image_tag" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/im-180343-scaled.jpg?resize=100%2C70&ssl=1" width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Lo mejor de noviembre en Periodismo.com" data-type="image_tag" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/im-180343-scaled.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/11/26/lo-mejor-de-noviembre-en-periodismo-com-7/" rel="bookmark" title="Lo mejor de noviembre en Periodismo.com">Lo mejor de noviembre en Periodismo.com</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-26T17:25:44-03:00">26 de noviembre de 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2020/11/26/los-homenajes-mas-emotivos-a-diego-maradona/" rel="bookmark" class="td-image-wrap " title="Los homenajes más emotivos a Diego Maradona"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="" title="Los homenajes más emotivos a Diego Maradona" data-type="image_tag" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/Los-homenajes-mas-emotivos-a-Diego-Maradona.png?resize=100%2C70&ssl=1" width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Los homenajes más emotivos a Diego Maradona" data-type="image_tag" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/Los-homenajes-mas-emotivos-a-Diego-Maradona.png?resize=100%2C70&ssl=1"  width="100" height="70" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/11/26/los-homenajes-mas-emotivos-a-diego-maradona/" rel="bookmark" title="Los homenajes más emotivos a Diego Maradona">Los homenajes más emotivos a Diego Maradona</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-26T13:10:14-03:00">26 de noviembre de 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2020/11/26/netflix-todos-los-estrenos-de-diciembre-3/" rel="bookmark" class="td-image-wrap " title="Netflix: todos los estrenos de diciembre"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="" title="Netflix: todos los estrenos de diciembre" data-type="image_tag" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/Netflix-presento-su-programacion-para-diciembre-scaled.jpg?resize=100%2C70&ssl=1" width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Netflix: todos los estrenos de diciembre" data-type="image_tag" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/Netflix-presento-su-programacion-para-diciembre-scaled.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/11/26/netflix-todos-los-estrenos-de-diciembre-3/" rel="bookmark" title="Netflix: todos los estrenos de diciembre">Netflix: todos los estrenos de diciembre</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-26T09:21:47-03:00">26 de noviembre de 2020</time></span> </div>
</div>
</div>
</div> </div></div> </div></div></div></div></div><div id="tdi_97_355" class="tdc-row"><div class="vc_row tdi_98_55c  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_98_55c,
                .tdi_98_55c .tdc-columns{
                    min-height: 0;
                }.tdi_98_55c,
				.tdi_98_55c .tdc-columns{
				    display: block;
				}.tdi_98_55c .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_100_5c2  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_100_5c2{
                    vertical-align: baseline;
                }.tdi_100_5c2 > .wpb_wrapper,
				.tdi_100_5c2 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_100_5c2 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_100_5c2 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redactor"></span><meta itemprop="datePublished" content="2020-11-27T14:00:56-03:00"><meta itemprop="dateModified" content="2020-11-26T12:53:10-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.periodismo.com/2020/11/27/un-meteorito-cae-en-su-casa-y-se-convierte-en-millonario/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.periodismo.com/wp-content/subid/P.com_web_272x90-1.jpg"></span><meta itemprop="name" content="Periodismo . com"></span><meta itemprop="headline" content="Un meteorito cae en su casa y se convierte en millonario"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.periodismo.com/wp-content/subid/191120.jpg?fit=750%2C450&ssl=1"><meta itemprop="width" content="750"><meta itemprop="height" content="450"></span> </article>
</div>
</div>
</div> 

<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_101_fcb" class="tdc-zone"><div class="tdc_zone tdi_102_0c7  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_102_0c7{
                    min-height: 0;
                }.tdi_102_0c7 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(-90deg,#000000,#222222);background: linear-gradient(-90deg,#000000,#222222);
                }
</style>
<div class="tdi_101_fcb_rand_style td-element-style"></div><div id="tdi_103_81d" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_104_b10  wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_104_b10,
                .tdi_104_b10 .tdc-columns{
                    min-height: 0;
                }.tdi_104_b10,
				.tdi_104_b10 .tdc-columns{
				    display: block;
				}.tdi_104_b10 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_104_b10.tdc-row-content-vert-center,
                    .tdi_104_b10.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_104_b10.tdc-row-content-vert-bottom,
                    .tdi_104_b10.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_104_b10.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_104_b10.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_104_b10 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_104_b10 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column tdi_106_ccd  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_106_ccd{
                    vertical-align: baseline;
                }.tdi_106_ccd > .wpb_wrapper,
				.tdi_106_ccd > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_106_ccd > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_106_ccd > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_108_ccd " style="height: 32px"></div></div></div></div></div><div id="tdi_109_bb3" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_110_01c  wpb_row td-pb-row tdc-row-content-vert-bottom">
<style scoped>

/* custom css */
.tdi_110_01c,
                .tdi_110_01c .tdc-columns{
                    min-height: 0;
                }.tdi_110_01c,
				.tdi_110_01c .tdc-columns{
				    display: block;
				}.tdi_110_01c .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_110_01c.tdc-row-content-vert-center,
                    .tdi_110_01c.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_110_01c.tdc-row-content-vert-bottom,
                    .tdi_110_01c.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_110_01c.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_110_01c.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_110_01c {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_110_01c .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_110_01c{
padding-bottom:60px !important;
}

.tdi_110_01c .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_110_01c{
padding-bottom:40px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_110_01c{
padding-bottom:48px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_110_01c{
padding-bottom:40px !important;
}
}

</style><div class="vc_column tdi_112_bb0  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_112_bb0{
                    vertical-align: baseline;
                }.tdi_112_bb0 > .wpb_wrapper,
				.tdi_112_bb0 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_112_bb0 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_112_bb0 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_112_bb0{
margin-bottom:30px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_113_cc5 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_113_cc5" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_113_cc5{
margin-right:-9px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_113_cc5 { 
display:inline-block !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_113_cc5{
margin-right:0px !important;
margin-left:-5px !important;
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_113_cc5{
margin-right:-5px !important;
display:inline-block !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_113_cc5{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_113_cc5 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_113_cc5 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_113_cc5 .tdb-horiz-menu > li > a{
                    color: #ffffff;
                
                    font-family:Montserrat !important;font-size:14px !important;font-weight:400 !important;text-transform:capitalize !important;
                }.tdi_113_cc5 .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_113_cc5 .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_113_cc5 .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_113_cc5 .tdb-horiz-menu > li:hover > a{
                    color: #ffffff;
                }.tdi_113_cc5 .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_113_cc5 .tdb-horiz-menu ul li > a{
                    font-family:Montserrat !important;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_113_cc5 .tdb-horiz-menu > li > a{
                    padding: 0 4px;
                
                    font-family:Montserrat !important;font-size:10px !important;font-weight:400 !important;text-transform:capitalize !important;
                }
}
</style><div id=tdi_113_cc5 class="td_block_inner td-fix-index"><div class="menu-footer-container"><ul id="menu-footer" class="tdb-horiz-menu"><li id="menu-item-66581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66581"><a href="https://www.periodismo.com/home-default/"><div class="tdb-menu-item-text">Home</div></a></li>
<li id="menu-item-66551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66551"><a href="#"><div class="tdb-menu-item-text">Top</div></a></li>
<li id="menu-item-32559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32559"><a href="http://www.periodismo.net"><div class="tdb-menu-item-text">Cursos de periodismo</div></a></li>
<li id="menu-item-32527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32527"><a href="https://www.periodismo.com/contacto/"><div class="tdb-menu-item-text">Contacto</div></a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_115_fc0  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_115_fc0{
                    vertical-align: baseline;
                }.tdi_115_fc0 > .wpb_wrapper,
				.tdi_115_fc0 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_115_fc0 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_115_fc0 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_116_955 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_116_955">
<style>
/* custom css */
.tdi_116_955{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_117_ec3 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				}.tdi_117_ec3 .tdm-social-item i.td-icon-twitter,
				.tdi_117_ec3 .tdm-social-item i.td-icon-linkedin,
				.tdi_117_ec3 .tdm-social-item i.td-icon-pinterest,
				.tdi_117_ec3 .tdm-social-item i.td-icon-blogger,
				.tdi_117_ec3 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_117_ec3 .tdm-social-item{
					width: 35px;
					height: 35px;
					line-height: 35px;
				
				    margin: 5px 10px 5px 0;
				
					border-radius: 50px;
				}.tdi_117_ec3 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}body .tdi_117_ec3 .tdm-social-item{
					background: #dd3333;
				}body .tdi_117_ec3 .tdm-social-item-wrap:hover .tdm-social-item{
					background: -webkit-linear-gradient(-90deg,#3fbdcc,#4db2ec);background: linear-gradient(-90deg,#3fbdcc,#4db2ec);
				}.tdi_117_ec3 .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				
					display: none;
				}
</style><div class="tdm-social-wrapper tds-social3 tdi_117_ec3"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/periodismocom/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/periodismocom/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.periodismo.com/feed/" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://www.periodismo.com/feed/" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/periodismo" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/periodismo" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/periodismoyt" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/periodismoyt" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_118_ef2" class="tdc-row"><div class="vc_row tdi_119_1ee  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_119_1ee,
                .tdi_119_1ee .tdc-columns{
                    min-height: 0;
                }.tdi_119_1ee,
				.tdi_119_1ee .tdc-columns{
				    display: block;
				}.tdi_119_1ee .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_121_ce5  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_121_ce5{
                    vertical-align: baseline;
                
				    flex-grow: 1;
				}.tdi_121_ce5 > .wpb_wrapper,
				.tdi_121_ce5 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_121_ce5 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_121_ce5 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_122_150 tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_122_150">
<style>
/* custom css */
.tdi_122_150 .tdm-descr{
                    color: #ffffff;
                
					font-size:13px !important;
				}
</style><p class="tdm-descr">Copyright © 1997-2020 DataPress Multimedia - Director: Diego Rottman<br />
Permitida su reproducción solicitando autorización</p></div></div></div></div></div></div></div> </div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.grecaptcha-badge{
	visibility: collapse !important;  
}

.bigicon {background-image: url(https://www.periodismo.com/wp-content/themes/bingo/icons_40x30.png);
    width: 40px;
    height: 30px;
    position: relative;
    top: 0;
    margin-right: 0px;
    background-repeat: no-repeat;
}

.bigicon6 {
    background-position: -200px 0;
}

.bigicon13 {
    background-position: -160px -60px;
}

.bigicon17 {
    background-position: 0px -120px;
}

.bigicon14 {
    background-position: -200px -60px;
}

.bigicon5 {
    background-position: -160px 0;
}

.bigicon4 {
    background-position: -120px 0;
}

.fl {
    float: left!important;
}


.dtgris {
    color: #fff;
    padding: 0px 5px;
    background-color: #666;
}

.dtverde {
    color: #fff;
    padding: 0px 5px;
    background-color: #360;
}

.dtmarron {
    color: #fff;
    padding: 0px 5px;
    background-color: #900000;
}

.dtazul {
    color: #fff;
    padding: 0px 5px;
    background-color: #3055a8;
}

.dtvioleta {
    color: #fff;
    padding: 0px 5px;
    background-color: #7856a1;
}

.dtrosa {
    color: #fff;
    padding: 0px 5px;
    background-color: #f35847;
}

.dp_pec_wrapper.dp_pec_today_events.dp_pec_400 .dp_pec_content {
display: block;
}

body .light.dp_pec_wrapper .dp_pec_content .dp_pec_date_event {
background: none;
border: none;
padding: 0;
margin: 0;
box-shadow: none;
} 

body .dp_pec_wrapper.dp_pec_400 .dp_pec_content .dp_pec_date_event .dp_pec_event_description p {
font-size: 12px;
color: #282828;	
line-height: 11px;
}

.dp_pec_wrapper .dp_pec_content .dp_pec_date_event h2.dp_pec_event_title, .dp_pec_wrapper .dp_pec_content .dp_pec_date_event h2.dp_pec_event_title .dp_pec_event_title_sp {
		color: #282828;
    font-family: Montserrat;
    font-weight: 700;
    font-style: normal;
    font-size: 20px;
}


.widget_text a {
    color: #111111;
}


.td-author-counters {
display:none!important;
}

.widget-recom {
color: #000000;
}

.votebox a {
    color: #dd3333;
}


</style>
<script type='text/javascript' id='enico-micropay-js-extra'>
/* <![CDATA[ */
var scripts_var = {"site_url":"https:\/\/www.periodismo.com","ajax_url":"https:\/\/www.periodismo.com\/wp-admin\/admin-ajax.php","template_url":"https:\/\/www.periodismo.com\/wp-content\/themes\/Newspaper","nonce":"ed4b2fed47"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.periodismo.com/wp-content/plugins/enico-micropay//scripts.js?ver=5.5.3' id='enico-micropay-js' defer></script>
<script type='text/javascript' id='reclinks-scripts-js-extra'>
/* <![CDATA[ */
var reclinks = {"ajaxUrl":"https:\/\/www.periodismo.com\/wp-admin\/admin-ajax.php","loginUrl":"https:\/\/www.periodismo.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.periodismo.com%2F2020%2F11%2F27%2Fun-meteorito-cae-en-su-casa-y-se-convierte-en-millonario%2F","messages_linkSubmitted":"Link submitted successfully.","messages_error404":"The submitted link could not be found.","messages_errorNoTitle":"The document does not appear to have a title."};
/* ]]> */
</script>
<script data-rocketlazyloadscript='https://www.google.com/recaptcha/api.js?render=6LfgoqwZAAAAAG9z--kl4d97Zcr2ZmvhM0G8tiE_&#038;ver=3.0' type='text/javascript' id='google-recaptcha-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this;document.querySelectorAll("script["+this.attrName+"]").forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.periodismo.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>

<script>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</script>
<script type='text/javascript' src='//stats.wp.com/e-202048.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'40071847',post:'95242',tz:'-3',srv:'www.periodismo.com'} ]);
	_stq.push([ 'clickTrackerInit', '40071847', '95242' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="//www.periodismo.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script src="//www.periodismo.com/wp-content/cache/min/1/86f728b2576224993974bc9289288474.js" data-minify="1" defer></script></body>
</html>
