<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<title>7 formas de ganarse el respeto de los demás | Periodismo . com</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.periodismo.com/xmlrpc.php" />
<link href='https://www.periodismo.com/wp-content/themes/Newspaper/images/icons/newspaper.woff?17' rel='preload' as='font' type='font/woff' crossorigin>
<meta name="google-site-verification" content="GtwnbwO6UDlWmFyA-0GH5NzdKyy1iBalnVJf2v9H_Qo" />
<link rel="icon" type="image/png" href="https://www.periodismo.com/favicon.ico"><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Periodismo . com &raquo; Feed" href="https://www.periodismo.com/feed/" />
<style type="text/css">
.hasCountdown{text-shadow:transparent 0 1px 1px;overflow:hidden;padding:5px}
.countdown_rtl{direction:rtl}
.countdown_holding span{background-color:#ccc}
.countdown_row{clear:both;width:100%;text-align:center}
.countdown_show1 .countdown_section{width:98%}
.countdown_show2 .countdown_section{width:48%}
.countdown_show3 .countdown_section{width:32.5%}
.countdown_show4 .countdown_section{width:24.5%}
.countdown_show5 .countdown_section{width:19.5%}
.countdown_show6 .countdown_section{width:16.25%}
.countdown_show7 .countdown_section{width:14%}
.countdown_section{display:block;float:left;font-size:75%;text-align:center;margin:3px 0}
.countdown_amount{font-size:200%}
.countdown_descr{display:block;width:100%}
a.countdown_infolink{display:block;border-radius:10px;width:14px;height:13px;float:right;font-size:9px;line-height:13px;font-weight:700;text-align:center;position:relative;top:-15px;border:1px solid}
#countdown-preview{padding:10px}
</style>
<link rel='stylesheet' id='dpProEventCalendar_headcss-css' href='https://www.periodismo.com/wp-content/plugins/dpProEventCalendar/css/dpProEventCalendar.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-original-css' href='https://www.periodismo.com/wp-content/plugins/dpProEventCalendar/css/font-awesome.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.periodismo.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='bc_simple_auto_ads-frontend-style-css' href='https://www.periodismo.com/wp-content/plugins/bc-simple-auto-ads/bundle/css/frontend.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.periodismo.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='reclinks-css' href='https://www.periodismo.com/wp-content/plugins/recommended-links/reclinks-styles.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.periodismo.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C300%2C700%7CAbhaya+Libre%3A400%2C300%2C700%7COpen+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300%7CLato%3A700%7CMontserrat%3A400%2C700&#038;display=swap&#038;ver=10.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-css' href='https://use.fontawesome.com/releases/v5.14.0/css/all.css' type='text/css' media='all' integrity="sha384-HzLeBuhoNPvSl5KYnjx0BT+WB0QEEqLprO+NBkkk5gbc67FTaL7XIGa2w1L0Xbgc" crossorigin="anonymous" />
<link rel='stylesheet' id='td-theme-css' href='https://www.periodismo.com/wp-content/themes/Newspaper/style.css?ver=10.3.6.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.periodismo.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.periodismo.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f0bb15f19d923f80d074525b9859334c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.periodismo.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a336a33b491e4d82f056f6bf77847b68' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-v4shim-css' href='https://use.fontawesome.com/releases/v5.14.0/css/v4-shims.css' type='text/css' media='all' integrity="sha384-9aKO2QU3KETrRCCXFbhLK16iRd15nC+OYEmpVb54jY8/CEXz/GVRsnM73wcbYw+m" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<script type='text/javascript' src='https://www.periodismo.com/wp-content/plugins/bc-simple-auto-ads/bundle/js/frontend-bundle.js?ver=5.5.1' id='bc_simple_auto_ads-frontend-script-js'></script>
<script type='text/javascript' src='https://www.periodismo.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.periodismo.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.periodismo.com/wp-json/wp/v2/posts/91497" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.periodismo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.periodismo.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Un tranvía rediseñado para viajar con distancia social' href='https://www.periodismo.com/2020/09/25/un-tranvia-redisenado-para-viajar-con-distancia-social/' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="https://www.periodismo.com/2020/09/26/7-formas-de-ganarse-el-respeto-de-los-demas/" />
<link rel='shortlink' href='https://wp.me/p2I8w7-nNL' />
<link rel="alternate" type="application/json+oembed" href="https://www.periodismo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.periodismo.com%2F2020%2F09%2F26%2F7-formas-de-ganarse-el-respeto-de-los-demas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.periodismo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.periodismo.com%2F2020%2F09%2F26%2F7-formas-de-ganarse-el-respeto-de-los-demas%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"e44ed371a7","wpRestUrl":"https:\/\/www.periodismo.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.periodismo.com\/wp-admin\/","wpRestNonce":"e44ed371a7","wpRestUrl":"https:\/\/www.periodismo.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>

<meta property="og:type" content="article" />
<meta property="og:title" content="7 formas de ganarse el respeto de los demás" />
<meta property="og:url" content="https://www.periodismo.com/2020/09/26/7-formas-de-ganarse-el-respeto-de-los-demas/" />
<meta property="og:description" content="Todos buscamos sentirnos respetados. Se trata de uno de los derechos fundamentales no solo de las buenas costumbres, sino humanos. El respeto es una consideración de los demás hacia nosotros que se…" />
<meta property="article:published_time" content="2020-09-26T13:39:04+00:00" />
<meta property="article:modified_time" content="2020-09-26T13:39:04+00:00" />
<meta property="og:site_name" content="Periodismo . com" />
<meta property="og:image" content="https://i0.wp.com/www.periodismo.com/wp-content/subid/businessmen-1000934_1280-1.jpg?fit=1200%2C848&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="848" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@periodismo" />
<meta name="twitter:site" content="@periodismo" />
<meta name="twitter:text:title" content="7 formas de ganarse el respeto de los demás" />
<meta name="twitter:image" content="https://i0.wp.com/www.periodismo.com/wp-content/subid/businessmen-1000934_1280-1.jpg?fit=1200%2C848&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />


<script>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</script>

<style>
    
.td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    .td-page-title,
    .td-category-title-holder .td-page-title {
    	font-family:Montserrat;
	font-size:34px;
	font-weight:bold;
	
    }.block-title > span,
    .block-title > a,
    .widgettitle,
    .td-trending-now-title,
    .wpb_tabs li a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a,
    .td-theme-wrap .td-related-title a,
    .woocommerce div.product .woocommerce-tabs ul.tabs li a,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-theme-wrap .td-block-title {
        font-family:Montserrat;
	font-size:20px;
	font-weight:bold;
	text-transform:uppercase;
	
    }
    
    .td_module_1 .td-module-title {
    	font-family:Montserrat;
	font-size:12px;
	font-weight:bold;
	
    }
    
    .td_module_2 .td-module-title {
    	font-family:"Abhaya Libre";
	font-size:17px;
	
    }
    
    .td_module_6 .td-module-title {
    	font-family:Montserrat;
	font-weight:bold;
	
    }
    
    .td_module_16 .td-module-title {
    	font-family:Montserrat;
	font-size:19px;
	font-weight:bold;
	
    }
    
	.post .td-post-header .entry-title {
		font-family:Montserrat;
	
	}
    
    .td-post-template-default .td-post-header .entry-title {
        font-family:Montserrat;
	font-size:34px;
	font-weight:bold;
	
    }
    
    .post .td-category a {
        font-size:10px;
	font-weight:bold;
	text-transform:uppercase;
	
    }
    
    .td_block_related_posts .entry-title a {
        font-family:Montserrat;
	font-size:14px;
	font-weight:bold;
	
    }
.td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    .td-page-title,
    .td-category-title-holder .td-page-title {
    	font-family:Montserrat;
	font-size:34px;
	font-weight:bold;
	
    }.block-title > span,
    .block-title > a,
    .widgettitle,
    .td-trending-now-title,
    .wpb_tabs li a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a,
    .td-theme-wrap .td-related-title a,
    .woocommerce div.product .woocommerce-tabs ul.tabs li a,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-theme-wrap .td-block-title {
        font-family:Montserrat;
	font-size:20px;
	font-weight:bold;
	text-transform:uppercase;
	
    }
    
    .td_module_1 .td-module-title {
    	font-family:Montserrat;
	font-size:12px;
	font-weight:bold;
	
    }
    
    .td_module_2 .td-module-title {
    	font-family:"Abhaya Libre";
	font-size:17px;
	
    }
    
    .td_module_6 .td-module-title {
    	font-family:Montserrat;
	font-weight:bold;
	
    }
    
    .td_module_16 .td-module-title {
    	font-family:Montserrat;
	font-size:19px;
	font-weight:bold;
	
    }
    
	.post .td-post-header .entry-title {
		font-family:Montserrat;
	
	}
    
    .td-post-template-default .td-post-header .entry-title {
        font-family:Montserrat;
	font-size:34px;
	font-weight:bold;
	
    }
    
    .post .td-category a {
        font-size:10px;
	font-weight:bold;
	text-transform:uppercase;
	
    }
    
    .td_block_related_posts .entry-title a {
        font-family:Montserrat;
	font-size:14px;
	font-weight:bold;
	
    }
</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-585095-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-585095-3');
</script>
<link rel="icon" href="https://i2.wp.com/www.periodismo.com/wp-content/subid/cropped-Pecom-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.periodismo.com/wp-content/subid/cropped-Pecom-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/www.periodismo.com/wp-content/subid/cropped-Pecom-1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.periodismo.com/wp-content/subid/cropped-Pecom-1.jpg?fit=270%2C270&#038;ssl=1" />

<style>
    
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-91497 single-format-standard td-standard-pack 7-formas-de-ganarse-el-respeto-de-los-demas global-block-template-1 tdb_template_91084 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-91104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-91104"><a href="https://www.periodismo.com/category/soluciones/"><i class="far fa-heart"></i> Coronavirus</a></li>
<li id="menu-item-66553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66553"><a href="https://www.periodismo.com/category/7kc/"><i class="fas fa-balance-scale"></i> Reynaldo Sietecase</a></li>
<li id="menu-item-65880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-65880"><a href="https://www.periodismo.com/category/lo-interesante/"><i class="far fa-star"></i> Interesante<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-66126" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-66126"><a href="https://www.periodismo.com/2020/09/25/el-diario-de-instagram/">Hoy en Instagram</a></li>
</ul>
</li>
<li id="menu-item-65894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65894"><a href="https://www.periodismo.com/category/noticias/"><i class="fas fa-television"></i> Medios<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-65883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65883"><a href="https://www.periodismo.com/lo-mejor-de-los-medios/">Lo mejor de los medios</a></li>
</ul>
</li>
<li id="menu-item-65887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65887"><a href="https://www.periodismo.com/category/noticias-locas/"><i class="far fa-smile"></i> Locas</a></li>
<li id="menu-item-65900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65900"><a href="https://www.periodismo.com/efemerides/"><i class="far fa-calendar-alt"></i> Efemérides</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.periodismo.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1_9b6" class="tdc-zone"><div class="tdc_zone tdi_2_6b5  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2_6b5{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_6b5:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_6b5:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_6b5{
position:relative;
}
}

</style>
<div class="tdi_1_9b6_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_9b6_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3_fd2" class="tdc-row"><div class="vc_row tdi_4_6d6  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_4_6d6{
                    min-height: 0;
                }.tdi_4_6d6,
				.tdi_4_6d6 .tdc-columns{
				    display: block;
				}.tdi_4_6d6 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_6d6 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_6d6 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6_926  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_926{
                    vertical-align: baseline;
                }.tdi_6_926 .wpb_wrapper,
				.tdi_6_926 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_6_926 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_6_926 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_926{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_926{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_fff td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7_fff">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_fff{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_fff{
                    display: inline-block;
                }.tdi_7_fff .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_fff .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_fff .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_9_556  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_556{
                    vertical-align: baseline;
                }.tdi_9_556 .wpb_wrapper,
				.tdi_9_556 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_9_556 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_9_556 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_556{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_556{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_162 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10_162">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10_162{
margin-top:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_10_162 .tdb-logo-a,
                .tdi_10_162 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_162 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_162 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_162 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_10_162 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_10_162 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_162 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_162 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10_162 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_162 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_162 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_10_162 .tdb-logo-img-wrap{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.periodismo.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.periodismo.com/wp-content/subid/Logo-all-white-280x96_.png" src="https://www.periodismo.com/wp-content/subid/Logo-all-white-140x48_.png" alt="Periodismo . com" title="Periodismo . com" width="140" /></span></a></div></div> </div></div><div class="vc_column tdi_12_666  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_666{
                    vertical-align: baseline;
                }.tdi_12_666 .wpb_wrapper,
				.tdi_12_666 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_12_666 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_12_666 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_666{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_666{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_558 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_13_558">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_558{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_558{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_558 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_558 .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_14_f64" class="tdc-zone"><div class="tdc_zone tdi_15_f65  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_15_f65{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16_5f0" class="tdc-row"><div class="vc_row tdi_17_165  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_17_165{
                    min-height: 0;
                }.tdi_17_165,
				.tdi_17_165 .tdc-columns{
				    display: block;
				}.tdi_17_165 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19_153  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19_153{
                    vertical-align: baseline;
                }.tdi_19_153 .wpb_wrapper,
				.tdi_19_153 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_19_153 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_19_153 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>  </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_20_56f" class="tdc-zone"><div class="tdc_zone tdi_21_336  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_21_336{
                    min-height: 0;
                }.tdi_21_336:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_21_336:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_21_336{
position:relative;
}

</style>
<div class="tdi_20_56f_rand_style td-element-style"><style>
.tdi_20_56f_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_22_551" class="tdc-row stretch_row"><div class="vc_row tdi_23_246  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_23_246{
                    min-height: 0;
                }.tdi_23_246,
				.tdi_23_246 .tdc-columns{
				    display: block;
				}.tdi_23_246 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_23_246 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23_246 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_23_246{
position:relative;
}

.tdi_23_246 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_22_551_rand_style td-element-style"><style>
.tdi_22_551_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column tdi_25_456  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25_456{
                    vertical-align: baseline;
                }.tdi_25_456 .wpb_wrapper,
				.tdi_25_456 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_25_456 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_25_456 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_26_2a1 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_26_2a1">
<style>
/* custom css */
.tdi_26_2a1{
                    display: inline-block;
                }.tdi_26_2a1 .td-icons{
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_26_2a1 .tdb-weather-deg-wrap{
                    color: #ffffff;
                }.tdi_26_2a1 .tdb-weather-city{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"> <i class="td-icons rain-d"></i>
<div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
<span class="tdb-weather-deg">15.6</span>
<span class="tdb-weather-unit">C</span>
</div>
<div class="tdb-weather-city">Buenos Aires</div>
</div></div> </div></div><div class="vc_column tdi_28_156  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_28_156{
                    vertical-align: baseline;
                }.tdi_28_156 .wpb_wrapper,
				.tdi_28_156 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_28_156 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_28_156 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_29_f6d td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_29_f6d">
<style>

/* inline tdc_css att */

.tdi_29_f6d{
margin-right:32px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_29_f6d{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29_f6d{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_29_f6d{
                    display: inline-block;
                }.tdi_29_f6d .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-size:13px !important;line-height:28px !important;text-transform:uppercase !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">sábado 26 de septiembre de 2020</div></div></div> </div></div><div class="vc_column tdi_31_f6f  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_31_f6f{
                    vertical-align: baseline;
                }.tdi_31_f6f .wpb_wrapper,
				.tdi_31_f6f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_31_f6f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_31_f6f .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_32_6f6 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_32_6f6">
<style>
/* custom css */
.tdi_32_6f6{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_33_995 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_33_995 .tdm-social-item i.td-icon-twitter,
				.tdi_33_995 .tdm-social-item i.td-icon-linkedin,
				.tdi_33_995 .tdm-social-item i.td-icon-pinterest,
				.tdi_33_995 .tdm-social-item i.td-icon-blogger,
				.tdi_33_995 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_33_995 .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 2.5px 5px 2.5px 0;
				}.tdi_33_995 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_33_995 .tdm-social-item i,
				.tds-team-member2 .tdi_33_995.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_33_995 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_33_995.tds-social1 .tdm-social-item:hover i{
					color: #4db2ec;
				}.tdi_33_995 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_33_995"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/periodismocom/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/periodismocom/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.periodismo.com/feed/" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://www.periodismo.com/feed/" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/periodismo" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/periodismo" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/periodismoyt" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/periodismoyt" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_34_514" class="tdc-row"><div class="vc_row tdi_35_aa1  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_35_aa1{
                    min-height: 0;
                }.tdi_35_aa1,
				.tdi_35_aa1 .tdc-columns{
				    display: block;
				}.tdi_35_aa1 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_37_f85  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_37_f85{
                    vertical-align: baseline;
                }.tdi_37_f85 .wpb_wrapper,
				.tdi_37_f85 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_37_f85 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_37_f85 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_39_56f  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_39_56f{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_39_56f,
				.tdi_39_56f .tdc-inner-columns{
				    display: block;
				}.tdi_39_56f .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_39_56f {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_39_56f .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_39_56f.tdc-row-content-vert-center,
                    .tdi_39_56f.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_39_56f.tdc-row-content-vert-bottom,
                    .tdi_39_56f.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_39_56f.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_39_56f.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_39_56f{
padding-top:28px !important;
padding-bottom:9px !important;
}

.tdi_39_56f .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39_56f{
margin-bottom:-3px !important;
padding-top:9px !important;
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner tdi_41_d56  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_41_d56{
                    vertical-align: baseline;
                }.tdi_41_d56 .wpb_wrapper,
				.tdi_41_d56 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_41_d56 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_41_d56{
width:30% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_41_d56{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_41_d56{
width:calc(100% - 468px) !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_42_56f td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_42_56f">
<style>
/* custom css */
.tdi_42_56f .tdb-logo-a,
                .tdi_42_56f h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_42_56f .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_42_56f .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_42_56f .tdb-logo-img-wrap{
                    display: block;
                }.tdi_42_56f .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_42_56f .tdb-logo-text-title{
                    display: block;
                }.tdi_42_56f .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_42_56f .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_42_56f .tdb-logo-img{
                    max-width: 220px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.periodismo.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.periodismo.com/wp-content/subid/P.com_web_544x180-1.jpg" src="https://www.periodismo.com/wp-content/subid/P.com_web_272x90-1.jpg" alt="Periodismo . com" title="Periodismo . com" width="272" /></span></a></div></div> </div></div></div><div class="vc_column_inner tdi_44_6a1  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_44_6a1{
                    vertical-align: baseline;
                }.tdi_44_6a1 .wpb_wrapper,
				.tdi_44_6a1 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_44_6a1 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_44_6a1{
width:70% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_44_6a1{
width:76% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_44_6a1{
width:468px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_45_df5 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_45_df5{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_45_df5.td-a-rec{
					text-align: center;
				}.tdi_45_df5 .td-element-style{
					z-index: -1;
				}.tdi_45_df5.td-a-rec-img{
				    text-align: right;
				}.tdi_45_df5.td-a-rec-img img{
                    margin: 0 0 0 auto;
                }@media (max-width: 767px) {
				    .tdi_45_df5.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><a href="https://www.periodismo.net/" target="_blank"> <img src="https://www.periodismo.com/wp-content/subid/1-42.png" alt="Periodismo . com"> </a></div></div></div></div></div><div class="vc_row_inner tdi_47_165  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_47_165{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_47_165,
				.tdi_47_165 .tdc-inner-columns{
				    display: block;
				}.tdi_47_165 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_49_414  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_49_414{
                    vertical-align: baseline;
                }.tdi_49_414 .wpb_wrapper,
				.tdi_49_414 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_49_414 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_50_566 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_50_566" style=" z-index: 999;">
<style>
/* custom css */
.tdi_50_566{
                    display: inline-block;
                }.tdi_50_566 .tdb-menu > li .tdb-menu-sep,
                .tdi_50_566 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_50_566 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_50_566 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_50_566 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_50_566 .tdb-menu > li > a,
                .tdi_50_566 .td-subcat-more{
                    color: #dd3333;
                }.tdi_50_566 .tdb-menu > li > a,
                .tdi_50_566 .td-subcat-more,
                .tdi_50_566 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Lato !important;font-size:15px !important;font-weight:700 !important;text-transform:uppercase !important;
                }.tdi_50_566 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_50_566 .tdb-menu .tdb-normal-menu ul,
                .tdi_50_566 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_50_566:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_50_566 .tdb-mega-menu .sub-menu > li{
                    max-width: 1300px !important;
                }.tdi_50_566 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 345px;
                }.tdi_50_566 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_50_566 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 300px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_50_566 .tdb-menu > li > a,
                .tdi_50_566 .td-subcat-more{
                    padding: 0 12px;
                }.tdi_50_566 .tdb-menu > li > a,
                .tdi_50_566 .td-subcat-more,
                .tdi_50_566 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Lato !important;font-size:11px !important;line-height:48px !important;font-weight:700 !important;text-transform:uppercase !important;
                }.tdi_50_566 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 240px;
                }
}
</style>
<style>
.tdi_50_566 .tdb-menu > li > a:after,
				.tdi_50_566 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_50_566 class="td_block_inner td-fix-index"><ul id="menu-menu-principal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-91104"><a href="https://www.periodismo.com/category/soluciones/"><div class="tdb-menu-item-text"><i class="far fa-heart"></i> Coronavirus</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_51_161 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_51_161">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_51_161 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.periodismo.com/category/soluciones/" class="td-post-category">Soluciones</a> <div class="td-module-thumb"><a href="https://www.periodismo.com/2020/09/25/un-tranvia-redisenado-para-viajar-con-distancia-social/" rel="bookmark" class="td-image-wrap " title="Un tranvía rediseñado para viajar con distancia social"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.periodismo.com/wp-content/subid/passerella-a-new-tram-for-milano-3-5ede38d1c6235.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/09/25/un-tranvia-redisenado-para-viajar-con-distancia-social/" rel="bookmark" title="Un tranvía rediseñado para viajar con distancia social">Un tranvía rediseñado para viajar con distancia social</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.periodismo.com/author/laura/">redactor</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-25T17:12:18-03:00">25 de septiembre de 2020</time></span> </span>
</div>
<div class="td-excerpt">El icónico tranvía 1503 de la ciudad de Milán, en Italia, se ha actualizado para incluir las características de seguridad pública de distanciamiento social...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.periodismo.com/category/soluciones/" class="td-post-category">Soluciones</a> <div class="td-module-thumb"><a href="https://www.periodismo.com/2020/09/23/la-nasa-financia-nuevos-proyectos-que-exploran-las-conexiones-entre-el-medio-ambiente-y-el-covid-19/" rel="bookmark" class="td-image-wrap " title="La NASA financia nuevos proyectos que exploran las conexiones entre el medio ambiente y el COVID-19"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.periodismo.com/wp-content/subid/landsat_meandering_mississippi-1.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/09/23/la-nasa-financia-nuevos-proyectos-que-exploran-las-conexiones-entre-el-medio-ambiente-y-el-covid-19/" rel="bookmark" title="La NASA financia nuevos proyectos que exploran las conexiones entre el medio ambiente y el COVID-19">La NASA financia nuevos proyectos que exploran las conexiones entre el medio ambiente y el COVID-19</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.periodismo.com/author/laura/">redactor</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-23T17:17:49-03:00">23 de septiembre de 2020</time></span> </span>
</div>
<div class="td-excerpt">Mientras que los científicos de todo el mundo están confinados en sus hogares durante la pandemia de COVID-19, los satélites de observación de la...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.periodismo.com/category/soluciones/" class="td-post-category">Soluciones</a> <div class="td-module-thumb"><a href="https://www.periodismo.com/2020/09/21/crean-espacios-para-fiestas-virtuales/" rel="bookmark" class="td-image-wrap " title="Crean espacios para fiestas virtuales"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.periodismo.com/wp-content/subid/roblox-the-party-hub-816x414-1.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/09/21/crean-espacios-para-fiestas-virtuales/" rel="bookmark" title="Crean espacios para fiestas virtuales">Crean espacios para fiestas virtuales</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.periodismo.com/author/laura/">redactor</a> <span>-</span> </span>  </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-21T17:18:45-03:00">21 de septiembre de 2020</time></span> </span>
</div>
<div class="td-excerpt">Desde conciertos en Fortnite, reuniones de oficina en Second Life, y vacaciones familiares en mundos virtuales diseñados a medida, la pandemia de COVID-19 ha...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.periodismo.com/category/soluciones/" class="td-post-category">Soluciones</a> <div class="td-module-thumb"><a href="https://www.periodismo.com/2020/09/18/una-mascara-inteligente-que-permite-realizar-llamadas-y-enviar-mensajes-de-texto/" rel="bookmark" class="td-image-wrap " title="Una máscara inteligente que permite realizar llamadas y enviar mensajes de texto"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.periodismo.com/wp-content/subid/IMG_6217.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/09/18/una-mascara-inteligente-que-permite-realizar-llamadas-y-enviar-mensajes-de-texto/" rel="bookmark" title="Una máscara inteligente que permite realizar llamadas y enviar mensajes de texto">Una máscara inteligente que permite realizar llamadas y enviar mensajes de texto</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.periodismo.com/author/laura/">redactor</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-18T17:27:46-03:00">18 de septiembre de 2020</time></span> </span>
</div>
<div class="td-excerpt">La startup japonesa Donut Robotics presentó una máscara facial inteligente que se conecta a los smartphones de sus usuarios. La &quot;C-Mask&quot; permite a los...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.periodismo.com/category/soluciones/" class="td-post-category">Soluciones</a> <div class="td-module-thumb"><a href="https://www.periodismo.com/2020/09/16/un-juego-de-cubiertos-reutilizables-hecho-con-cds-reciclados/" rel="bookmark" class="td-image-wrap " title="Un juego de cubiertos reutilizables hecho con CDs reciclados"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/sustainability-innovationwork-lifestylepharrell-williams-pentatonic-pebble-coronavirus-cutlery.png?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/09/16/un-juego-de-cubiertos-reutilizables-hecho-con-cds-reciclados/" rel="bookmark" title="Un juego de cubiertos reutilizables hecho con CDs reciclados">Un juego de cubiertos reutilizables hecho con CDs reciclados</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.periodismo.com/author/laura/">redactor</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-16T17:17:06-03:00">16 de septiembre de 2020</time></span> </span>
</div>
<div class="td-excerpt">Los plásticos de un solo uso son terribles para el medio ambiente pero, desafortunadamente, también pueden ayudar a prevenir la transmisión de COVID-19. Sin...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_51_161" data-td_block_id="tdi_51_161"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_51_161" data-td_block_id="tdi_51_161"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-66553"><a href="https://www.periodismo.com/category/7kc/"><div class="tdb-menu-item-text"><i class="fas fa-balance-scale"></i> Reynaldo Sietecase</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_52_555 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_52_555">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_52_555 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.periodismo.com/category/7kc/" class="td-post-category">Periodismo Justo</a> <div class="td-module-thumb"><a href="https://www.periodismo.com/2020/09/09/del-reclamo-a-la-amenaza/" rel="bookmark" class="td-image-wrap " title="Del reclamo a la amenaza"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.periodismo.com/wp-content/subid/policia-olivos.jpg?resize=324%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/09/09/del-reclamo-a-la-amenaza/" rel="bookmark" title="Del reclamo a la amenaza">Del reclamo a la amenaza</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.periodismo.com/author/rsietecase/">Reynaldo Sietecase</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-09T16:37:50-03:00">9 de septiembre de 2020</time></span> </span>
</div>
<div class="td-excerpt">La protesta de los policías bonaerenses comenzó como un reclamo justo y, con el correr de las horas, se convirtió en una amenaza concreta...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.periodismo.com/category/7kc/" class="td-post-category">Periodismo Justo</a> <div class="td-module-thumb"><a href="https://www.periodismo.com/2020/09/03/en-el-barro/" rel="bookmark" class="td-image-wrap " title="En el barro"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.periodismo.com/wp-content/subid/terapia-intensiva.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/09/03/en-el-barro/" rel="bookmark" title="En el barro">En el barro</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.periodismo.com/author/rsietecase/">Reynaldo Sietecase</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-03T12:33:34-03:00">3 de septiembre de 2020</time></span> </span>
</div>
<div class="td-excerpt">La pandemia sigue cosechando vidas en todo el mundo. Es una tragedia extraordinaria. El Covid 19 barrió con lo mejor del ser humano, convirtió...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.periodismo.com/category/7kc/" class="td-post-category">Periodismo Justo</a> <div class="td-module-thumb"><a href="https://www.periodismo.com/2020/08/27/la-vieja-hitachi/" rel="bookmark" class="td-image-wrap " title="La vieja Hitachi"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.periodismo.com/wp-content/subid/radio-1.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/08/27/la-vieja-hitachi/" rel="bookmark" title="La vieja Hitachi">La vieja Hitachi</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.periodismo.com/author/rsietecase/">Reynaldo Sietecase</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-27T10:05:54-03:00">27 de agosto de 2020</time></span> </span>
</div>
<div class="td-excerpt">La radio me acompaña desde siempre. Recuerdo el aparato rojo a válvulas que tenía mi abuela Delia y la Hitachi, con carcaza de cuero...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.periodismo.com/category/7kc/" class="td-post-category">Periodismo Justo</a> <div class="td-module-thumb"><a href="https://www.periodismo.com/2020/07/31/la-justicia-justa-es-un-sueno-eterno/" rel="bookmark" class="td-image-wrap " title="La justicia justa es un sueño eterno"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.periodismo.com/wp-content/subid/alberto-fernández-reforma-judicial.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/07/31/la-justicia-justa-es-un-sueno-eterno/" rel="bookmark" title="La justicia justa es un sueño eterno">La justicia justa es un sueño eterno</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.periodismo.com/author/rsietecase/">Reynaldo Sietecase</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-31T09:27:17-03:00">31 de julio de 2020</time></span> </span>
</div>
<div class="td-excerpt">El juez federal Rodolfo Canicoba Corral, a pocos días de jubilarse, procesó a dos ex ministros de Mauricio Macri por administración fraudulenta en la...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.periodismo.com/category/7kc/" class="td-post-category">Periodismo Justo</a> <div class="td-module-thumb"><a href="https://www.periodismo.com/2020/07/18/entrevista-a-lula-da-silva-bolsonaro-esta-haciendo-con-la-economia-lo-que-hizo-macri-en-argentina/" rel="bookmark" class="td-image-wrap " title="Entrevista a Lula Da Silva: “Bolsonaro está haciendo con la economía lo que hizo Macri en Argentina»"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.periodismo.com/wp-content/subid/Sietecase-entrevista-Lula..png?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/07/18/entrevista-a-lula-da-silva-bolsonaro-esta-haciendo-con-la-economia-lo-que-hizo-macri-en-argentina/" rel="bookmark" title="Entrevista a Lula Da Silva: “Bolsonaro está haciendo con la economía lo que hizo Macri en Argentina»">Entrevista a Lula Da Silva: “Bolsonaro está haciendo con la economía lo que hizo Macri en Argentina»</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.periodismo.com/author/rsietecase/">Reynaldo Sietecase</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-18T12:33:31-03:00">18 de julio de 2020</time></span> </span>
</div>
<div class="td-excerpt">Dos veces presidente de la República Federativa del Brasil (2003/2010). Presidente honorario del Partido de los Trabajadores. Se retiró del poder con el 80...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_52_555" data-td_block_id="tdi_52_555"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_52_555" data-td_block_id="tdi_52_555"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-65880 tdb-menu-item-inactive"><a href="https://www.periodismo.com/category/lo-interesante/"><div class="tdb-menu-item-text"><i class="far fa-star"></i> Interesante</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-66126"><a href="https://www.periodismo.com/2020/09/25/el-diario-de-instagram/"><div class="tdb-menu-item-text">Hoy en Instagram</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-65894 tdb-menu-item-inactive"><a href="https://www.periodismo.com/category/noticias/"><div class="tdb-menu-item-text"><i class="fas fa-television"></i> Medios</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-65883"><a href="https://www.periodismo.com/lo-mejor-de-los-medios/"><div class="tdb-menu-item-text">Lo mejor de los medios</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-65887"><a href="https://www.periodismo.com/category/noticias-locas/"><div class="tdb-menu-item-text"><i class="far fa-smile"></i> Locas</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_53_655 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_53_655">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_53_655 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.periodismo.com/category/noticias-locas/" class="td-post-category">Noticias Locas</a> <div class="td-module-thumb"><a href="https://www.periodismo.com/2020/09/25/hombre-casado-simula-tener-covid-19-para-escapar-con-su-amante/" rel="bookmark" class="td-image-wrap " title="Hombre casado simula tener Covid-19 para escapar con su amante"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/240920.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/09/25/hombre-casado-simula-tener-covid-19-para-escapar-con-su-amante/" rel="bookmark" title="Hombre casado simula tener Covid-19 para escapar con su amante">Hombre casado simula tener Covid-19 para escapar con su amante</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.periodismo.com/author/laura/">redactor</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-25T14:00:50-03:00">25 de septiembre de 2020</time></span> </span>
</div>
<div class="td-excerpt">El 24 de julio, Manish Mishra llamó a su esposa para decirle que había dado positivo en el test de Covid-19 y que no...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.periodismo.com/category/noticias-locas/" class="td-post-category">Noticias Locas</a> <div class="td-module-thumb"><a href="https://www.periodismo.com/2020/09/23/una-comida-apestosa-que-huele-a-bano-publico/" rel="bookmark" class="td-image-wrap " title="Una comida apestosa que huele a baño público"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.periodismo.com/wp-content/subid/210920.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/09/23/una-comida-apestosa-que-huele-a-bano-publico/" rel="bookmark" title="Una comida apestosa que huele a baño público">Una comida apestosa que huele a baño público</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.periodismo.com/author/laura/">redactor</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-23T14:00:17-03:00">23 de septiembre de 2020</time></span> </span>
</div>
<div class="td-excerpt">Hecho de pez raya, el Hongeo es considerado, con mucho, el alimento más oloroso de Corea del Sur. Es tan apestoso que muchos surcoreanos...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.periodismo.com/category/noticias-locas/" class="td-post-category">Noticias Locas</a>  <div class="td-module-thumb"><a href="https://www.periodismo.com/2020/09/21/obsesionada-con-el-color-rosa-vive-rodeada-de-su-color-favorito/" rel="bookmark" class="td-image-wrap " title="Obsesionada con el rosa, vive rodeada de su color favorito"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.periodismo.com/wp-content/subid/190920.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/09/21/obsesionada-con-el-color-rosa-vive-rodeada-de-su-color-favorito/" rel="bookmark" title="Obsesionada con el rosa, vive rodeada de su color favorito">Obsesionada con el rosa, vive rodeada de su color favorito</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.periodismo.com/author/laura/">redactor</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-21T14:00:03-03:00">21 de septiembre de 2020</time></span> </span>
</div>
<div class="td-excerpt">Yasmin Charlotte, de 32 años, ha amado el rosa desde que era niña, pero en lugar de dejarlo atrás, se obsesionó cada vez más...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.periodismo.com/category/noticias-locas/" class="td-post-category">Noticias Locas</a> <div class="td-module-thumb"><a href="https://www.periodismo.com/2020/09/20/perdieron-37-0-por-jugar-al-futbol-con-distancia-social/" rel="bookmark" class="td-image-wrap " title="Perdieron 37-0 por jugar al fútbol con distancia social"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.periodismo.com/wp-content/subid/180920.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/09/20/perdieron-37-0-por-jugar-al-futbol-con-distancia-social/" rel="bookmark" title="Perdieron 37-0 por jugar al fútbol con distancia social">Perdieron 37-0 por jugar al fútbol con distancia social</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.periodismo.com/author/laura/">redactor</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-20T14:00:38-03:00">20 de septiembre de 2020</time></span> </span>
</div>
<div class="td-excerpt">Un equipo de fútbol amateur alemán sufrió una aplastante derrota por 37-0 el domingo pasado, luego de practicar el distanciamiento social en un partido...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.periodismo.com/category/noticias-locas/" class="td-post-category">Noticias Locas</a> <div class="td-module-thumb"><a href="https://www.periodismo.com/2020/09/19/el-campo-de-golf-mas-largo-del-mundo/" rel="bookmark" class="td-image-wrap " title="El campo de golf más largo del mundo"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.periodismo.com/wp-content/subid/170920.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/09/19/el-campo-de-golf-mas-largo-del-mundo/" rel="bookmark" title="El campo de golf más largo del mundo">El campo de golf más largo del mundo</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.periodismo.com/author/laura/">redactor</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-19T14:00:05-03:00">19 de septiembre de 2020</time></span> </span>
</div>
<div class="td-excerpt">Hay algunos campos de golf largos, algunos cubren más de 8.000 yardas, pero todos parecen pequeños en comparación con el campo de golf más...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_53_655" data-td_block_id="tdi_53_655"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_53_655" data-td_block_id="tdi_53_655"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-65900"><a href="https://www.periodismo.com/efemerides/"><div class="tdb-menu-item-text"><i class="far fa-calendar-alt"></i> Efemérides</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_56_dff td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_56_dff">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_56_dff{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.periodismo.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>buscar</span><i class="td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> </div></div></div></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_57_50f" class="tdc-zone"><div class="tdc_zone tdi_58_631  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_58_631{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_59_cff" class="tdc-row"><div class="vc_row tdi_60_f5f  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_60_f5f{
                    min-height: 0;
                }.tdi_60_f5f,
				.tdi_60_f5f .tdc-columns{
				    display: block;
				}.tdi_60_f5f .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_62_f1f  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_62_f1f{
                    vertical-align: baseline;
                }.tdi_62_f1f .wpb_wrapper,
				.tdi_62_f1f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_62_f1f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_62_f1f .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="91497" data-autoload-type="" data-autoload-count="5">
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-91084" class="post-91084 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_63_fff" class="tdc-zone"><div class="tdc_zone tdi_64_f66  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_64_f66{
                    min-height: 0;
                }
</style><div id="tdi_65_615" class="tdc-row"><div class="vc_row tdi_66_861  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_66_861{
                    min-height: 0;
                }.tdi_66_861,
				.tdi_66_861 .tdc-columns{
				    display: block;
				}.tdi_66_861 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_66_861{
padding-top:22px !important;
}

.tdi_66_861 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_68_188  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_68_188{
                    vertical-align: baseline;
                }.tdi_68_188 .wpb_wrapper,
				.tdi_68_188 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_68_188 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_68_188 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_68_188{
margin-top:0px !important;
margin-bottom:0px !important;
}

</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_69_88f" class="tdc-row"><div class="vc_row tdi_70_e85 td-ss-row wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_70_e85{
                    min-height: 0;
                }.tdi_70_e85,
				.tdi_70_e85 .tdc-columns{
				    display: block;
				}.tdi_70_e85 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_72_155  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_72_155{
                    vertical-align: baseline;
                }.tdi_72_155 .wpb_wrapper,
				.tdi_72_155 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_72_155 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_72_155 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_73_6f1 td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_73_6f1">
<style>
/* custom css */
.tdi_73_6f1 .tdb-entry-category{
					padding: 4px 9px;
				
					font-weight:600 !important;text-transform:uppercase !important;
				}.tdi_73_6f1 .tdb-cat-bg{
					border-width: 1px;
				
					background-color: #dd3333 !important;
				}.tdi_73_6f1 .tdb-cat-bg:before{
					background-color: #dd3333;
				}.tdi_73_6f1 .tdb-cat-bg,
				.tdi_73_6f1 .tdb-cat-bg:before{
					border-radius: 3px;
				}.tdi_73_6f1 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_73_6f1 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_73_6f1{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.periodismo.com/category/lo-interesante/"><span class="tdb-cat-bg"></span>Interesante</a></div></div><div class="td_block_wrap tdb_title tdi_74_168 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_74_168">
<style>

/* inline tdc_css att */

.tdi_74_168{
margin-top:0px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_74_168 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_74_168 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_74_168{
					text-align: left;
				}.tdi_74_168 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_74_168 .tdb-title-text{
					font-family:Montserrat !important;font-size:38px !important;line-height:1.2 !important;font-weight:700 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_74_168 .tdb-title-text{
					font-family:Montserrat !important;font-size:32px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_74_168 .tdb-title-text{
					font-family:Montserrat !important;font-size:30px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">7 formas de ganarse el respeto de los demás</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_date tdi_75_522 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_75_522">
<style>
/* custom css */
.tdi_75_522{
                    display: inline-block;
                }.tdi_75_522 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-09-26T10:39:04-03:00">26 de septiembre de 2020</time></div></div> <div class="td_block_wrap tdb_single_post_share tdi_76_626 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_76_626">
<style>

/* inline tdc_css att */

.tdi_76_626{
margin-top:0px !important;
}

</style>
<style>
/* custom css */
.tdi_76_626 .td-post-sharing,
				.tdi_76_626 .tdb-share-classic{
					text-align: right;
				}
</style><div id="tdi_76_626" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.periodismo.com%2F2020%2F09%2F26%2F7-formas-de-ganarse-el-respeto-de-los-demas%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=7+formas+de+ganarse+el+respeto+de+los+dem%C3%A1s&url=https%3A%2F%2Fwww.periodismo.com%2F2020%2F09%2F26%2F7-formas-de-ganarse-el-respeto-de-los-demas%2F&via=Periodismo+.+com">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=7+formas+de+ganarse+el+respeto+de+los+dem%C3%A1s %0A%0A https://www.periodismo.com/2020/09/26/7-formas-de-ganarse-el-respeto-de-los-demas/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#330c404651595650470e0413555c415e52401357561354525d5241405613565f134156404356475c135756135f5c401357565ef0924015515c574a0e5b47474340091c1c4444441d4356415a5c575a405e5c1d505c5e1c010301031c030a1c01051c041e555c415e52401e57561e54525d524140561e565f1e4156404356475c1e57561e5f5c401e57565e52401c">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_76_626">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_77_666 tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_77_666">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_77_666{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_77_666 .td-audio-player{
                    font-size: 12px;
                }.tdi_77_666 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_77_666:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
<a href="https://i0.wp.com/www.periodismo.com/wp-content/subid/businessmen-1000934_1280-1.jpg?fit=1280%2C905&ssl=1" data-caption="">
<img width="696" height="492" class="entry-thumb td-modal-image" src="https://i0.wp.com/www.periodismo.com/wp-content/subid/businessmen-1000934_1280-1.jpg?resize=696%2C492&ssl=1" srcset="https://i0.wp.com/www.periodismo.com/wp-content/subid/businessmen-1000934_1280-1.jpg?w=1280&ssl=1 1280w, https://i0.wp.com/www.periodismo.com/wp-content/subid/businessmen-1000934_1280-1.jpg?resize=515%2C364&ssl=1 515w, https://i0.wp.com/www.periodismo.com/wp-content/subid/businessmen-1000934_1280-1.jpg?resize=70%2C49&ssl=1 70w, https://i0.wp.com/www.periodismo.com/wp-content/subid/businessmen-1000934_1280-1.jpg?resize=768%2C543&ssl=1 768w, https://i0.wp.com/www.periodismo.com/wp-content/subid/businessmen-1000934_1280-1.jpg?resize=150%2C106&ssl=1 150w, https://i0.wp.com/www.periodismo.com/wp-content/subid/businessmen-1000934_1280-1.jpg?resize=300%2C212&ssl=1 300w, https://i0.wp.com/www.periodismo.com/wp-content/subid/businessmen-1000934_1280-1.jpg?resize=696%2C492&ssl=1 696w, https://i0.wp.com/www.periodismo.com/wp-content/subid/businessmen-1000934_1280-1.jpg?resize=1068%2C755&ssl=1 1068w, https://i0.wp.com/www.periodismo.com/wp-content/subid/businessmen-1000934_1280-1.jpg?resize=594%2C420&ssl=1 594w, https://i0.wp.com/www.periodismo.com/wp-content/subid/businessmen-1000934_1280-1.jpg?resize=100%2C70&ssl=1 100w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="businessmen-1000934_1280" />
</a></div></div><div class="td_block_wrap tdb_single_content tdi_78_5ff td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_78_5ff"><div class="tdb-block-inner td-fix-index"><p>Todos buscamos sentirnos respetados. Se trata de uno de los derechos fundamentales no solo de las buenas costumbres, sino humanos.</p>
<p>El respeto es una consideración de los demás hacia nosotros que se conquista en base a la confianza que inspiramos en los otros mediante las relaciones que fomentamos y las acciones que realizamos. Sostenidas en el tiempo, validadas por la experiencia y el nivel de desempeño, el respeto se hará presente.</p>
<p>En el ámbito del trabajo se lo confunde a veces con inspirar miedo o un exceso de firmeza. Piensa en la diferencia entre un jefe tradicional que quiere tener a todos bajo su control, versus un nuevo líder más empático y horizontal con su equipo.</p>
<p>El respeto es otra cosa, puesto que no es necesario esforzarse por querer aparentar “ser respetable” para lograrlo ni actuar el rol de malo o de hostigador para lograrlo; sino que, desde el ser auténtico (y lejos de las máscaras del personaje en el que muchos se convierten para convivir con otros), se conquista esta percepción positiva que genera empatía en los demás y se devuelve con ese tipo de consideración hacia quién eres con tu propia forma de ser y de actuar.</p>
<p>&nbsp;</p>
<p><strong>7 formas de ganarse el respeto de los demás </strong></p>
<p>Hay varias alternativas para que los demás empiecen a sentir respeto por ti. Se trata de un proceso activo que se nutre del intercambio con los demás, y, desde allí, se eslabona en una serie de valores y atributos que puedes poner en práctica cotidianamente. Así, en el tiempo, empezarás a sentirte una persona respetada por quien eres y por tu estilo personal y profesional.</p>
<p>Aquí van estas siete claves para desarrollar el respeto:</p>
<ul>
<li><strong>Ser confiable.</strong> Al igual que el respeto, la confianza es la base de toda relación. También se construye en el tiempo, y no hay una fórmula mágica para que los demás confíen en ti. Sin embargo, la clave está en la habilidad de escuchar, responder y cumplir tus promesas y compromisos todo el tiempo.</li>
</ul>
<p><strong> </strong></p>
<ul>
<li><strong>Ser una persona auténtica.</strong> En un mundo plagado de apariencias, la autenticidad del ser, el expresar de la mejor forma los pensamientos, aunque sean divergentes, y mostrar predisposición, consideración y apoyo, son otras herramientas fundamentales para generar respeto.</li>
</ul>
<p>&nbsp;</p>
<ul>
<li><strong>Respeta para que te respeten.</strong> Las personas que inspiran miedo generan desconfianza, y por lo tanto, falta de respeto de ellos hacia los demás: y lo que das, vuelve multiplicado. Por lo tanto, una cosa es ser firmes en algunos momentos sin faltar el respeto, y otra muy distinta es conspirar con el miedo como herramienta de sometimiento a los demás.</li>
</ul>
<p>&nbsp;</p>
<ul>
<li><strong>Escucha el 80% del tiempo.</strong> Las personas que inspiran respeto tienen la habilidad de escucha asertiva, aquella en la que el otro tiene su espacio para expresarse libre de condicionamientos. Escuchar no significa adherir con lo que se dice, sino generar un espacio de apertura a considerar los puntos de vista de los demás, por más que sean opuestos a los nuestros. También es importante no querer saberlo todo: hay mucha grandeza en decir “no se”.</li>
</ul>
<p>&nbsp;</p>
<ul>
<li><strong>Agrega valor permanentemente.</strong> Otra cualidad significativa es que en el proceso de generar respeto en los demás, e incluso, en una comunidad y en todo el planeta, se basa en tomar acciones concordantes con el sentir, el pensar y el decir. Este equilibrio interno es estratégico para que esa coherencia se transparente a los demás a través de acciones que generen valor agregado y propuestas superadoras.</li>
</ul>
<p><strong> </strong></p>
<ul>
<li><strong>Elimina las excusas de todo tipo.</strong> La palabra es el principal valor de las personas que inspiran respeto; al igual que mostrarse vulnerables si hiciera falta, por ejemplo, cuando se comete un error. El asumir la responsabilidad es una cualidad de los grandes que generan un nivel de respeto aún mayor cuando muestran que también se equivocan, corrigen sus errores y siguen adelante.</li>
</ul>
<p>&nbsp;</p>
<ul>
<li><strong>Practicar la humildad.</strong> Junto con el decir que no cuando sea conveniente, las personas que se ganan el respeto son humildes y saben ubicarse frente al otro. La posición del aprendiz (aquella donde se sabe que cualquier persona puede enseñarte algo constructivo) es habitual, por eso podrás ver a gente venerable que no tiene problemas en demorarse para atender el pedido de alguien que lo necesita, con mente abierta y corazón dispuesto.</li>
</ul>
<p><strong>Daniel Colombo</strong><br />
Master Coach Internacional especializado en CEO, alta gerencia y profesionales; conferencista internacional; motivador; autor de 21 libros y comunicador profesional.<br />
Es docente del <a href="http://www.periodismo.net/course/como-hacer-prensa-2/" target="_blank" rel="noopener noreferrer"><strong>Curso Cómo Hacer Prensa</strong></a> en <a href="https://www.periodismo.net/" target="_blank" rel="noopener noreferrer"><strong>Periodismo.net</strong></a>.</p>
<p><strong>Web: </strong><a href="http://www.danielcolombo.com">www.danielcolombo.com</a><strong><br />
Facebook</strong>: <a href="https://www.facebook.com/DanielColomboComunidad" target="_blank" rel="noopener noreferrer">www.facebook.com/DanielColomboComunidad</a><br />
<strong>Twitter</strong>: <a href="https://www.twitter.com/danielcolombopr" target="_blank" rel="noopener noreferrer">@danielcolombopr</a><br />
<strong>Instagram</strong>: <a href="https://instagram.com/Daniel.Colombo" target="_blank" rel="noopener noreferrer">daniel.colombo</a><br />
<strong>YouTube</strong>: <a href="https://www.youtube.com/channel/UC5QpydQoyrVsEbtjwSTGuew">www.youtube.com/c/DanielColomboComunidad</a><br />
<strong>Linkedin</strong>: <a href="https://ar.linkedin.com/in/danielcolombo" target="_blank" rel="noopener noreferrer">ar.linkedin.com/in/danielcolombo</a></p>
</div></div><div class="td_block_wrap tdb_single_tags tdi_81_565 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_81_565">
<style>
/* custom css */
.tdi_81_565 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_81_565 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_81_565 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_81_565 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_81_565 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.periodismo.com/tag/marketing/">marketing</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_82_95c td-pb-border-top td_block_template_1" data-td-block-uid="tdi_82_95c">
<style>

/* inline tdc_css att */

.tdi_82_95c{
margin-top:0px !important;
}

</style>
<style>
/* custom css */
.tdi_82_95c .td-post-sharing,
				.tdi_82_95c .tdb-share-classic{
					text-align: center;
				}
</style><div id="tdi_82_95c" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.periodismo.com%2F2020%2F09%2F26%2F7-formas-de-ganarse-el-respeto-de-los-demas%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=7+formas+de+ganarse+el+respeto+de+los+dem%C3%A1s&url=https%3A%2F%2Fwww.periodismo.com%2F2020%2F09%2F26%2F7-formas-de-ganarse-el-respeto-de-los-demas%2F&via=Periodismo+.+com">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=7+formas+de+ganarse+el+respeto+de+los+dem%C3%A1s %0A%0A https://www.periodismo.com/2020/09/26/7-formas-de-ganarse-el-respeto-de-los-demas/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#407f3335222a2523347d7760262f322d21336024256027212e2132332560252c603225333025342f602425602c2f336024252d83e13366222f24397d28343430337a6f6f3737376e302532292f2429332d2f6e232f2d6f727072706f70796f72766f776d262f322d21336d24256d27212e213233256d252c6d3225333025342f6d24256d2c2f336d24252d21336f">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_82_95c">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_84_11f  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_84_11f{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_84_11f{
margin-top:-7px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_85_615 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_85_615">
<style>

/* inline tdc_css att */

.tdi_85_615{
margin-bottom:43px !important;
}

</style>
<style>
/* custom css */
.tdi_85_615 .tdb-next-post a{
					font-family:Montserrat !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Artículo anterior</span><a href="https://www.periodismo.com/2020/09/25/un-tranvia-redisenado-para-viajar-con-distancia-social/">Un tranvía rediseñado para viajar con distancia social</a></div></div></div><div class="td_block_wrap tdb_single_related tdi_86_f0f td_with_ajax_pagination td-pb-border-top td_block_template_9 tdb-single-related-posts" data-td-block-uid="tdi_86_f0f">
<style>
.tdi_86_f0f .td-block-title > * {
                color: #dd3333 !important;
            }

            
            .tdi_86_f0f .td-block-title:after {
                background-color: #dd3333 !important;
            }
</style>
<style>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</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Tal vez te interese</span></h4></div><div id=tdi_86_f0f class="td_block_inner tdb-block-inner td-fix-index">
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.periodismo.com/category/lo-interesante/" class="td-post-category">Interesante</a> <div class="td-module-thumb"><a href="https://www.periodismo.com/2020/09/25/una-app-que-simula-como-se-ve-el-feed-de-youtube-de-otros-usuarios/" rel="bookmark" class="td-image-wrap " title="Una app que simula cómo se ve el feed de YouTube de otros usuarios"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.periodismo.com/wp-content/subid/3HCHLVZRZFE5FFMYU6LWI5KGX4.jpg?resize=696%2C522&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/09/25/una-app-que-simula-como-se-ve-el-feed-de-youtube-de-otros-usuarios/" rel="bookmark" title="Una app que simula cómo se ve el feed de YouTube de otros usuarios">Una app que simula cómo se ve el feed de YouTube de otros usuarios</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.periodismo.com/author/laura/">redactor</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-25T09:41:04-03:00">25 de septiembre de 2020</time></span> </span>
</div>
<div class="td-excerpt">El funcionamiento de los algoritmos en las redes sociales es algo que suele escapar a nuestro entendimiento. Por ejemplo, si hablamos de YouTube, sabemos...</div>
<div class="td-read-more">
<a href="https://www.periodismo.com/2020/09/25/una-app-que-simula-como-se-ve-el-feed-de-youtube-de-otros-usuarios/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.periodismo.com/category/lo-interesante/" class="td-post-category">Interesante</a> <div class="td-module-thumb"><a href="https://www.periodismo.com/2020/09/24/netflix-todos-los-estrenos-de-octubre-2/" rel="bookmark" class="td-image-wrap " title="Netflix: todos los estrenos de octubre"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.periodismo.com/wp-content/subid/Netflix-presento-su-programacion-para-octubre.jpg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/09/24/netflix-todos-los-estrenos-de-octubre-2/" rel="bookmark" title="Netflix: todos los estrenos de octubre">Netflix: todos los estrenos de octubre</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.periodismo.com/author/laura/">redactor</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-24T09:26:11-03:00">24 de septiembre de 2020</time></span> </span>
</div>
<div class="td-excerpt">Netflix Latinoamérica presentó su programación para el mes de octubre con grandes estrenos como &quot;Emily en París&quot;, “Alguien tiene que morir” y “Rebeca”. Y...</div>
<div class="td-read-more">
<a href="https://www.periodismo.com/2020/09/24/netflix-todos-los-estrenos-de-octubre-2/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.periodismo.com/category/lo-interesante/" class="td-post-category">Interesante</a> <div class="td-module-thumb"><a href="https://www.periodismo.com/2020/09/23/las-fotografias-mas-divertidas-del-reino-animal-en-2020/" rel="bookmark" class="td-image-wrap " title="Las fotografías más divertidas del reino animal en 2020"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/Anunciaron-los-finalistas-del-concurso-Comedy-Wildlife-Photography.jpg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/09/23/las-fotografias-mas-divertidas-del-reino-animal-en-2020/" rel="bookmark" title="Las fotografías más divertidas del reino animal en 2020">Las fotografías más divertidas del reino animal en 2020</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.periodismo.com/author/laura/">redactor</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-23T10:00:57-03:00">23 de septiembre de 2020</time></span> </span>
</div>
<div class="td-excerpt">Los premios Comedy Wildlife Photography anunciaron recientemente los finalistas de la competencia de este año. El concurso premia las fotografías más graciosas de la...</div>
<div class="td-read-more">
<a href="https://www.periodismo.com/2020/09/23/las-fotografias-mas-divertidas-del-reino-animal-en-2020/">Leer más</a>
</div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_88_26f  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_88_26f{
                    vertical-align: baseline;
                }.tdi_88_26f .wpb_wrapper,
				.tdi_88_26f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_88_26f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_88_26f .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_90_1f6 "><div class="td_block_wrap td_block_20 td_block_widget tdi_91_616 td-pb-border-top td_block_template_9 td-column-1" data-td-block-uid="tdi_91_616">
<style>
.tdi_91_616 .td-block-title > * {
                color: #181818 !important;
            }

            
            .tdi_91_616 .td-block-title:after {
                background-color: #181818 !important;
            }
</style><script>var block_tdi_91_616 = new tdBlock();
block_tdi_91_616.id = "tdi_91_616";
block_tdi_91_616.atts = '{"custom_title":"Contenido Premium","custom_url":"","block_template_id":"td_block_template_9","header_text_color":"#181818","border_color":"#181818","accent_text_color":"#","mx3_tl":"","m14_tl":"","m14_el":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"1140","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_91_616","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx3f_title_font_header":"","mx3f_title_font_title":"Article title","mx3f_title_font_settings":"","mx3f_title_font_family":"","mx3f_title_font_size":"","mx3f_title_font_line_height":"","mx3f_title_font_style":"","mx3f_title_font_weight":"","mx3f_title_font_transform":"","mx3f_title_font_spacing":"","mx3f_title_":"","mx3f_cat_font_title":"Article category tag","mx3f_cat_font_settings":"","mx3f_cat_font_family":"","mx3f_cat_font_size":"","mx3f_cat_font_line_height":"","mx3f_cat_font_style":"","mx3f_cat_font_weight":"","mx3f_cat_font_transform":"","mx3f_cat_font_spacing":"","mx3f_cat_":"","mx3f_meta_font_title":"Article meta info","mx3f_meta_font_settings":"","mx3f_meta_font_family":"","mx3f_meta_font_size":"","mx3f_meta_font_line_height":"","mx3f_meta_font_style":"","mx3f_meta_font_weight":"","mx3f_meta_font_transform":"","mx3f_meta_font_spacing":"","mx3f_meta_":"","m14f_title_font_header":"","m14f_title_font_title":"Article title","m14f_title_font_settings":"","m14f_title_font_family":"","m14f_title_font_size":"","m14f_title_font_line_height":"","m14f_title_font_style":"","m14f_title_font_weight":"","m14f_title_font_transform":"","m14f_title_font_spacing":"","m14f_title_":"","m14f_cat_font_title":"Article category tag","m14f_cat_font_settings":"","m14f_cat_font_family":"","m14f_cat_font_size":"","m14f_cat_font_line_height":"","m14f_cat_font_style":"","m14f_cat_font_weight":"","m14f_cat_font_transform":"","m14f_cat_font_spacing":"","m14f_cat_":"","m14f_meta_font_title":"Article meta info","m14f_meta_font_settings":"","m14f_meta_font_family":"","m14f_meta_font_size":"","m14f_meta_font_line_height":"","m14f_meta_font_style":"","m14f_meta_font_weight":"","m14f_meta_font_transform":"","m14f_meta_font_spacing":"","m14f_meta_":"","m14f_ex_font_title":"Article excerpt","m14f_ex_font_settings":"","m14f_ex_font_family":"","m14f_ex_font_size":"","m14f_ex_font_line_height":"","m14f_ex_font_style":"","m14f_ex_font_weight":"","m14f_ex_font_transform":"","m14f_ex_font_spacing":"","m14f_ex_":"","m14f_btn_font_title":"Article read more button","m14f_btn_font_settings":"","m14f_btn_font_family":"","m14f_btn_font_size":"","m14f_btn_font_line_height":"","m14f_btn_font_style":"","m14f_btn_font_weight":"","m14f_btn_font_transform":"","m14f_btn_font_spacing":"","m14f_btn_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_91_616","tdc_css_class_style":"tdi_91_616_rand_style"}';
block_tdi_91_616.td_column_number = "1";
block_tdi_91_616.block_type = "td_block_20";
block_tdi_91_616.post_count = "3";
block_tdi_91_616.found_posts = "6";
block_tdi_91_616.header_color = "";
block_tdi_91_616.ajax_pagination_infinite_stop = "";
block_tdi_91_616.max_num_pages = "2";
tdBlocksArray.push(block_tdi_91_616);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Contenido Premium</span></h4></div><div id=tdi_91_616 class="td_block_inner td-column-1">
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2020/08/12/ser-turista-en-la-favela-un-recorrido-por-los-morros-de-la-mano-de-sus-habitantes/" rel="bookmark" class="td-image-wrap " title="Ser turista en la favela: un recorrido por los morros de la mano de sus habitantes"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="Vidigal, Río de Janeiro" title="Ser turista en la favela: un recorrido por los morros de la mano de sus habitantes" data-type="image_tag" data-img-url="https://i2.wp.com/www.periodismo.com/wp-content/subid/Untitled-design-30.png?resize=324%2C235&ssl=1" width="324" height="235" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/08/12/ser-turista-en-la-favela-un-recorrido-por-los-morros-de-la-mano-de-sus-habitantes/" rel="bookmark" title="Ser turista en la favela: un recorrido por los morros de la mano de sus habitantes">Ser turista en la favela: un recorrido por los morros de la mano de sus habitantes</a></h3> <span class="td-post-author-name"><a href="https://www.periodismo.com/author/jlinan/">Jerónimo Liñán</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-12T10:29:33-03:00">12 de agosto de 2020</time></span> </div>
</div>
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2020/07/20/alberto-fernandez-y-la-anatomia-del-peronismo-que-viene/" rel="bookmark" class="td-image-wrap " title="Alberto Fernández y la anatomía del peronismo que viene"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Alberto Fernández y la anatomía del peronismo que viene" data-type="image_tag" data-img-url="https://i1.wp.com/www.periodismo.com/wp-content/subid/albertismo_.jpg?resize=324%2C235&ssl=1" width="324" height="235" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/07/20/alberto-fernandez-y-la-anatomia-del-peronismo-que-viene/" rel="bookmark" title="Alberto Fernández y la anatomía del peronismo que viene">Alberto Fernández y la anatomía del peronismo que viene</a></h3> <span class="td-post-author-name"><a href="https://www.periodismo.com/author/fernando-rosso/">Fernando Rosso</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-20T18:46:26-03:00">20 de julio de 2020</time></span> </div>
</div>
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2020/07/08/deportistas-gays-los-audaces-que-derribaron-el-tabu/" rel="bookmark" class="td-image-wrap " title="Deportistas gays: ellos son los audaces que derribaron el tabú"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Deportistas gays: ellos son los audaces que derribaron el tabú" data-type="image_tag" data-img-url="https://i1.wp.com/www.periodismo.com/wp-content/subid/Deportistas-gays-los-audaces-que-derribaron-el-tabú-1.jpg?resize=324%2C235&ssl=1" width="324" height="235" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/07/08/deportistas-gays-los-audaces-que-derribaron-el-tabu/" rel="bookmark" title="Deportistas gays: ellos son los audaces que derribaron el tabú">Deportistas gays: ellos son los audaces que derribaron el tabú</a></h3> <span class="td-post-author-name"><a href="https://www.periodismo.com/author/aburgo/">Andrés Burgo</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-08T18:52:54-03:00">8 de julio de 2020</time></span> </div>
</div>
</div></div> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 tdi_92_115 td_block_template_1 ">
<style>
/* custom css */
.tdi_92_115.td-a-rec{
					text-align: center;
				}.tdi_92_115 .td-element-style{
					z-index: -1;
				}.tdi_92_115.td-a-rec-img{
				    text-align: left;
				}.tdi_92_115.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_92_115.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3850526676333332" data-ad-slot="9564255520"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3850526676333332" data-ad-slot="9564255520"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-3850526676333332" data-ad-slot="9564255520"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3850526676333332" data-ad-slot="9564255520"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<div class="td_block_wrap td_block_16 td_block_widget tdi_93_646 td-pb-border-top td_block_template_9 td-column-1 td_block_padding" data-td-block-uid="tdi_93_646">
<style>
.tdi_93_646 .td-block-title > * {
                color: #DD3333 !important;
            }

            
            .tdi_93_646 .td-block-title:after {
                background-color: #DD3333 !important;
            }
</style><script>var block_tdi_93_646 = new tdBlock();
block_tdi_93_646.id = "tdi_93_646";
block_tdi_93_646.atts = '{"custom_title":"Lo \u00faltimo","custom_url":"","block_template_id":"td_block_template_9","header_text_color":"#DD3333","border_color":"#DD3333","accent_text_color":"#","mx7_tl":"","mx7_el":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_93_646","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx7f_title_font_header":"","mx7f_title_font_title":"Article title","mx7f_title_font_settings":"","mx7f_title_font_family":"","mx7f_title_font_size":"","mx7f_title_font_line_height":"","mx7f_title_font_style":"","mx7f_title_font_weight":"","mx7f_title_font_transform":"","mx7f_title_font_spacing":"","mx7f_title_":"","mx7f_cat_font_title":"Article category tag","mx7f_cat_font_settings":"","mx7f_cat_font_family":"","mx7f_cat_font_size":"","mx7f_cat_font_line_height":"","mx7f_cat_font_style":"","mx7f_cat_font_weight":"","mx7f_cat_font_transform":"","mx7f_cat_font_spacing":"","mx7f_cat_":"","mx7f_meta_font_title":"Article meta info","mx7f_meta_font_settings":"","mx7f_meta_font_family":"","mx7f_meta_font_size":"","mx7f_meta_font_line_height":"","mx7f_meta_font_style":"","mx7f_meta_font_weight":"","mx7f_meta_font_transform":"","mx7f_meta_font_spacing":"","mx7f_meta_":"","mx7f_ex_font_title":"Article excerpt","mx7f_ex_font_settings":"","mx7f_ex_font_family":"","mx7f_ex_font_size":"","mx7f_ex_font_line_height":"","mx7f_ex_font_style":"","mx7f_ex_font_weight":"","mx7f_ex_font_transform":"","mx7f_ex_font_spacing":"","mx7f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_93_646","tdc_css_class_style":"tdi_93_646_rand_style"}';
block_tdi_93_646.td_column_number = "1";
block_tdi_93_646.block_type = "td_block_16";
block_tdi_93_646.post_count = "5";
block_tdi_93_646.found_posts = "32406";
block_tdi_93_646.header_color = "";
block_tdi_93_646.ajax_pagination_infinite_stop = "";
block_tdi_93_646.max_num_pages = "6482";
tdBlocksArray.push(block_tdi_93_646);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Lo último</span></h4></div><div id=tdi_93_646 class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2020/09/26/7-formas-de-ganarse-el-respeto-de-los-demas/" rel="bookmark" class="td-image-wrap " title="7 formas de ganarse el respeto de los demás"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="7 formas de ganarse el respeto de los demás" data-type="image_tag" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/businessmen-1000934_1280-1.jpg?resize=100%2C70&ssl=1" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/09/26/7-formas-de-ganarse-el-respeto-de-los-demas/" rel="bookmark" title="7 formas de ganarse el respeto de los demás">7 formas de ganarse el respeto de los demás</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-26T10:39:04-03:00">26 de septiembre de 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2020/09/25/un-tranvia-redisenado-para-viajar-con-distancia-social/" rel="bookmark" class="td-image-wrap " title="Un tranvía rediseñado para viajar con distancia social"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Un tranvía rediseñado para viajar con distancia social" data-type="image_tag" data-img-url="https://i2.wp.com/www.periodismo.com/wp-content/subid/passerella-a-new-tram-for-milano-3-5ede38d1c6235.jpg?resize=100%2C70&ssl=1" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/09/25/un-tranvia-redisenado-para-viajar-con-distancia-social/" rel="bookmark" title="Un tranvía rediseñado para viajar con distancia social">Un tranvía rediseñado para viajar con distancia social</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-25T17:12:18-03:00">25 de septiembre de 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2020/09/25/hombre-casado-simula-tener-covid-19-para-escapar-con-su-amante/" rel="bookmark" class="td-image-wrap " title="Hombre casado simula tener Covid-19 para escapar con su amante"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Hombre casado simula tener Covid-19 para escapar con su amante" data-type="image_tag" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/240920.jpg?resize=100%2C70&ssl=1" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/09/25/hombre-casado-simula-tener-covid-19-para-escapar-con-su-amante/" rel="bookmark" title="Hombre casado simula tener Covid-19 para escapar con su amante">Hombre casado simula tener Covid-19 para escapar con su amante</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-25T14:00:50-03:00">25 de septiembre de 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2020/09/25/una-app-que-simula-como-se-ve-el-feed-de-youtube-de-otros-usuarios/" rel="bookmark" class="td-image-wrap " title="Una app que simula cómo se ve el feed de YouTube de otros usuarios"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Una app que simula cómo se ve el feed de YouTube de otros usuarios" data-type="image_tag" data-img-url="https://i1.wp.com/www.periodismo.com/wp-content/subid/3HCHLVZRZFE5FFMYU6LWI5KGX4.jpg?resize=100%2C70&ssl=1" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/09/25/una-app-que-simula-como-se-ve-el-feed-de-youtube-de-otros-usuarios/" rel="bookmark" title="Una app que simula cómo se ve el feed de YouTube de otros usuarios">Una app que simula cómo se ve el feed de YouTube...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-25T09:41:04-03:00">25 de septiembre de 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2020/09/25/el-diario-de-instagram/" rel="bookmark" class="td-image-wrap " title="El diario de Instagram"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="El diario de Instagram" data-type="image_tag" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/Pepe-Cibrian-puso-a-la-venta-sus-400-anillos.jpg?resize=100%2C70&ssl=1" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/09/25/el-diario-de-instagram/" rel="bookmark" title="El diario de Instagram">El diario de Instagram</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-25T06:55:07-03:00">25 de septiembre de 2020</time></span> </div>
</div>
</div>
</div> </div></div> </div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Daniel Colombo"></span><meta itemprop="datePublished" content="2020-09-26T10:39:04-03:00"><meta itemprop="dateModified" content="2020-09-26T10:39:04-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.periodismo.com/2020/09/26/7-formas-de-ganarse-el-respeto-de-los-demas/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.periodismo.com/wp-content/subid/P.com_web_272x90-1.jpg"></span><meta itemprop="name" content="Periodismo . com"></span><meta itemprop="headline" content="7 formas de ganarse el respeto de los demás"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.periodismo.com/wp-content/subid/businessmen-1000934_1280-1.jpg?fit=1280%2C905&ssl=1"><meta itemprop="width" content="1280"><meta itemprop="height" content="905"></span> </article>
</div>
</div>
</div> 

<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_94_af8" class="tdc-zone"><div class="tdc_zone tdi_95_1b6  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_95_1b6{
                    min-height: 0;
                }.tdi_95_1b6 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(-90deg,#000000,#222222);background: linear-gradient(-90deg,#000000,#222222);
                }
</style>
<div class="tdi_94_af8_rand_style td-element-style"></div><div id="tdi_96_8aa" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_97_165  wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_97_165{
                    min-height: 0;
                }.tdi_97_165,
				.tdi_97_165 .tdc-columns{
				    display: block;
				}.tdi_97_165 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_97_165.tdc-row-content-vert-center,
                    .tdi_97_165.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_97_165.tdc-row-content-vert-bottom,
                    .tdi_97_165.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_97_165.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_97_165.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_97_165 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_97_165 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column tdi_99_65d  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_99_65d{
                    vertical-align: baseline;
                }.tdi_99_65d .wpb_wrapper,
				.tdi_99_65d .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_99_65d .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_99_65d .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_101_5ff " style="height: 32px"></div></div></div></div></div><div id="tdi_102_658" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_103_556  wpb_row td-pb-row tdc-row-content-vert-bottom">
<style scoped>

/* custom css */
.tdi_103_556{
                    min-height: 0;
                }.tdi_103_556,
				.tdi_103_556 .tdc-columns{
				    display: block;
				}.tdi_103_556 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_103_556.tdc-row-content-vert-center,
                    .tdi_103_556.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_103_556.tdc-row-content-vert-bottom,
                    .tdi_103_556.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_103_556.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_103_556.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_103_556 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_103_556 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_103_556{
padding-bottom:60px !important;
}

.tdi_103_556 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_103_556{
padding-bottom:40px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_103_556{
padding-bottom:48px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_103_556{
padding-bottom:40px !important;
}
}

</style><div class="vc_column tdi_105_616  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_105_616{
                    vertical-align: baseline;
                }.tdi_105_616 .wpb_wrapper,
				.tdi_105_616 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_105_616 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_105_616 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_105_616{
margin-bottom:30px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_106_090 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_106_090" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_106_090{
margin-right:-9px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_106_090 { 
display:inline-block !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_106_090{
margin-right:0px !important;
margin-left:-5px !important;
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_106_090{
margin-right:-5px !important;
display:inline-block !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_106_090{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_106_090 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_106_090 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_106_090 .tdb-horiz-menu > li > a{
                    color: #ffffff;
                
                    font-family:Montserrat !important;font-size:14px !important;font-weight:400 !important;text-transform:capitalize !important;
                }.tdi_106_090 .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_106_090 .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_106_090 .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_106_090 .tdb-horiz-menu > li:hover > a{
                    color: #ffffff;
                }.tdi_106_090 .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_106_090 .tdb-horiz-menu ul li > a{
                    font-family:Montserrat !important;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_106_090 .tdb-horiz-menu > li > a{
                    padding: 0 4px;
                
                    font-family:Montserrat !important;font-size:10px !important;font-weight:400 !important;text-transform:capitalize !important;
                }
}
</style><div id=tdi_106_090 class="td_block_inner td-fix-index"><div class="menu-footer-container"><ul id="menu-footer" class="tdb-horiz-menu"><li id="menu-item-66581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66581"><a href="https://www.periodismo.com/home-default/"><div class="tdb-menu-item-text">Home</div></a></li>
<li id="menu-item-66551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66551"><a href="#"><div class="tdb-menu-item-text">Top</div></a></li>
<li id="menu-item-32559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32559"><a href="http://www.periodismo.net"><div class="tdb-menu-item-text">Cursos de periodismo</div></a></li>
<li id="menu-item-32527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32527"><a href="https://www.periodismo.com/contacto/"><div class="tdb-menu-item-text">Contacto</div></a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_108_651  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_108_651{
                    vertical-align: baseline;
                }.tdi_108_651 .wpb_wrapper,
				.tdi_108_651 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_108_651 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_108_651 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_109_6a5 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_109_6a5">
<style>
/* custom css */
.tdi_109_6a5{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_110_66b .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				}.tdi_110_66b .tdm-social-item i.td-icon-twitter,
				.tdi_110_66b .tdm-social-item i.td-icon-linkedin,
				.tdi_110_66b .tdm-social-item i.td-icon-pinterest,
				.tdi_110_66b .tdm-social-item i.td-icon-blogger,
				.tdi_110_66b .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_110_66b .tdm-social-item{
					width: 35px;
					height: 35px;
					line-height: 35px;
				
				    margin: 5px 10px 5px 0;
				
					border-radius: 50px;
				}.tdi_110_66b .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}body .tdi_110_66b .tdm-social-item{
					background: #dd3333;
				}body .tdi_110_66b .tdm-social-item-wrap:hover .tdm-social-item{
					background: -webkit-linear-gradient(-90deg,#3fbdcc,#4db2ec);background: linear-gradient(-90deg,#3fbdcc,#4db2ec);
				}.tdi_110_66b .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				
					display: none;
				}
</style><div class="tdm-social-wrapper tds-social3 tdi_110_66b"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/periodismocom/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/periodismocom/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.periodismo.com/feed/" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://www.periodismo.com/feed/" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/periodismo" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/periodismo" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/periodismoyt" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/periodismoyt" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_111_666" class="tdc-row"><div class="vc_row tdi_112_aa6  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_112_aa6{
                    min-height: 0;
                }.tdi_112_aa6,
				.tdi_112_aa6 .tdc-columns{
				    display: block;
				}.tdi_112_aa6 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_114_ab8  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_114_ab8{
                    vertical-align: baseline;
                
				    flex-grow: 1;
				}.tdi_114_ab8 .wpb_wrapper,
				.tdi_114_ab8 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_114_ab8 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_114_ab8 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_115_7a6 tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_115_7a6">
<style>
/* custom css */
.tdi_115_7a6 .tdm-descr{
                    color: #ffffff;
                
					font-size:13px !important;
				}
</style><p class="tdm-descr">Copyright © 1997-2020 DataPress Multimedia - Director: Diego Rottman<br />
Permitida su reproducción solicitando autorización</p></div></div></div></div></div></div></div> </div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.grecaptcha-badge{
	visibility: collapse !important;  
}

.bigicon {background-image: url(https://www.periodismo.com/wp-content/themes/bingo/icons_40x30.png);
    width: 40px;
    height: 30px;
    position: relative;
    top: 0;
    margin-right: 0px;
    background-repeat: no-repeat;
}

.bigicon6 {
    background-position: -200px 0;
}

.bigicon13 {
    background-position: -160px -60px;
}

.bigicon17 {
    background-position: 0px -120px;
}

.bigicon14 {
    background-position: -200px -60px;
}

.bigicon5 {
    background-position: -160px 0;
}

.bigicon4 {
    background-position: -120px 0;
}

.fl {
    float: left!important;
}


.dtgris {
    color: #fff;
    padding: 0px 5px;
    background-color: #666;
}

.dtverde {
    color: #fff;
    padding: 0px 5px;
    background-color: #360;
}

.dtmarron {
    color: #fff;
    padding: 0px 5px;
    background-color: #900000;
}

.dtazul {
    color: #fff;
    padding: 0px 5px;
    background-color: #3055a8;
}

.dtvioleta {
    color: #fff;
    padding: 0px 5px;
    background-color: #7856a1;
}

.dtrosa {
    color: #fff;
    padding: 0px 5px;
    background-color: #f35847;
}

.dp_pec_wrapper.dp_pec_today_events.dp_pec_400 .dp_pec_content {
display: block;
}

body .light.dp_pec_wrapper .dp_pec_content .dp_pec_date_event {
background: none;
border: none;
padding: 0;
margin: 0;
box-shadow: none;
} 

body .dp_pec_wrapper.dp_pec_400 .dp_pec_content .dp_pec_date_event .dp_pec_event_description p {
font-size: 12px;
color: #282828;	
line-height: 11px;
}

.dp_pec_wrapper .dp_pec_content .dp_pec_date_event h2.dp_pec_event_title, .dp_pec_wrapper .dp_pec_content .dp_pec_date_event h2.dp_pec_event_title .dp_pec_event_title_sp {
		color: #282828;
    font-family: Montserrat;
    font-weight: 700;
    font-style: normal;
    font-size: 20px;
}


.widget_text a {
    color: #111111;
}


.td-author-counters {
display:none!important;
}

.widget-recom {
color: #000000;
}

.votebox a {
    color: #dd3333;
}


</style>
<script type='text/javascript' src='https://www.periodismo.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.periodismo.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.periodismo.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='reclinks-scripts-js-extra'>
/* <![CDATA[ */
var reclinks = {"ajaxUrl":"https:\/\/www.periodismo.com\/wp-admin\/admin-ajax.php","loginUrl":"https:\/\/www.periodismo.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.periodismo.com%2F2020%2F09%2F26%2F7-formas-de-ganarse-el-respeto-de-los-demas%2F","messages_linkSubmitted":"Link submitted successfully.","messages_error404":"The submitted link could not be found.","messages_errorNoTitle":"The document does not appear to have a title."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.periodismo.com/wp-content/plugins/recommended-links/js/reclinks-scripts.js?ver=5.5.1' id='reclinks-scripts-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfgoqwZAAAAAG9z--kl4d97Zcr2ZmvhM0G8tiE_&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LfgoqwZAAAAAG9z--kl4d97Zcr2ZmvhM0G8tiE_","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.periodismo.com/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.2.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.periodismo.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.periodismo.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.periodismo.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.6.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.periodismo.com/wp-content/plugins/wordpress-countdown-widget/js/jquery.countdown.min.js?ver=1.0' id='countdown-js'></script>
<script type='text/javascript' src='https://www.periodismo.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_files_for_front-js'></script>

<script>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</script>
<script type='text/javascript' src='https://stats.wp.com/e-202039.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'40071847',post:'91497',tz:'-3',srv:'www.periodismo.com'} ]);
	_stq.push([ 'clickTrackerInit', '40071847', '91497' ]);
</script>
<script>(function($) {
  $.countdown.regional['custom'] = {
    labels: [
      'años', 
      'meses', 
      'semanas', 
      'días', 
      'horas', 
      'minutos', 
      'segundos'
      ], 
    labels1: [
      'año', 
      'mes', 
      'semana', 
      'día', 
      'hora', 
      'minuto', 
      'segundo'
    ], 
    compactLabels: ['y', 'a', 'h', 'g'], 
    whichLabels: null, 
    timeSeparator: ':', 
    isRTL: false
  }; 
  $.countdown.setDefaults($.countdown.regional['custom']); 
})(jQuery);
</script>
</body>
</html>


