<!DOCTYPE html><!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]--><!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]--><!--[if gt IE 8]><!--><html lang="es"><!--<![endif]--><head><meta charset="UTF-8" />
<script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>!function(){function e(i){return e="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e(i)}__ez.pel=function(){var i=[];function t(t,o,_,d,n,r,a,s){if(__ez.dot.isDefined(t)&&0!=__ez.dot.isAnyDefined(t.getSlotElementId,t.ElementId)){void 0===s&&(s=!1);var p=parseInt(__ez.dot.getTargeting(t,"ap")),f=__ez.dot.getSlotIID(t),u=__ez.dot.getAdUnit(t,s),g=parseInt(__ez.dot.getTargeting(t,"compid")),c=0,l=0,z=function(i){if("undefined"==typeof _ezim_d)return!1;var t=__ez.dot.getAdUnitPath(i).split("/").pop();if("object"===("undefined"==typeof _ezim_d?"undefined":e(_ezim_d))&&_ezim_d.hasOwnProperty(t))return _ezim_d[t];for(var o in _ezim_d)if(o.split("/").pop()===t)return _ezim_d[o];return!1}(t);"object"==e(z)&&(void 0!==z.creative_id&&(l=z.creative_id),void 0!==z.line_item_id&&(c=z.line_item_id)),__ez.dot.isDefined(f,u)&&__ez.dot.isValid(o)&&("0"===f&&!0!==s||""===u||i.push({type:"impression",impression_id:f,domain_id:__ez.dot.getDID(),unit:u,t_epoch:__ez.dot.getEpoch(0),revenue:_,est_revenue:d,ad_position:p,ad_size:"",bid_floor_filled:n,bid_floor_prev:r,stat_source_id:a,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:g,line_item_id:c,creative_id:l,data:__ez.dot.dataToStr(o),is_orig:s||__ez.template.isOrig}))}}function o(){void 0!==document.visibilityState&&"prerender"===document.visibilityState||(__ez.dot.isDefined(i)&&i.length>0&&[i.filter((function(e){return e.is_orig})),i.filter((function(e){return!e.is_orig}))].forEach((function(e){for(;e.length>0;){var i=e[0].is_orig||!1,t=5;t>e.length&&(t=e.length);var o=e.splice(0,t),_=__ez.dot.getURL("/porpoiseant/army.gif")+"?orig="+(!0===i?1:0)+"&sts="+btoa(JSON.stringify(o));void 0!==window.isAmp&&isAmp&&void 0!==window._ezaq&&_ezaq.hasOwnProperty("domain_id")&&(_+="&visit_uuid="+_ezaq.visit_uuid),__ez.dot.Fire(_)}})),i=[])}return{Add:t,AddAndFire:function(e,i){t(e,i,0,0,0,0,0),o()},AddAndFireOrig:function(e,i){t(e,i,0,0,0,0,0,!0),o()},AddById:function(e,t,o,_){var d=e.split("/");if(__ez.dot.isDefined(e)&&3===d.length&&__ez.dot.isValid(t)){var n=d[0],r={type:"impression",impression_id:d[2],domain_id:__ez.dot.getDID(),unit:n,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(t),is_orig:o||__ez.template.isOrig};void 0!==_&&(r.revenue=_),i.push(r)}},Fire:o,GetPixels:function(){return i}}}()}();__ez.queue.addFile('/detroitchicago/raleigh.js', '/detroitchicago/raleigh.js?gcb=195-0&cb=6', false, [], true, false, true, false);__ez.queue.addFile('/detroitchicago/tampa.js', '/detroitchicago/tampa.js?gcb=195-0&cb=4', false, [], true, false, true, false);</script>
<script data-ezscrex="false" data-cfasync="false">(function(){if("function"===typeof window.CustomEvent)return!1;window.CustomEvent=function(c,a){a=a||{bubbles:!1,cancelable:!1,detail:null};var b=document.createEvent("CustomEvent");b.initCustomEvent(c,a.bubbles,a.cancelable,a.detail);return b}})();</script><script data-ezscrex="false" data-cfasync="false">__ez.queue.addFile('/detroitchicago/tulsa.js', '/detroitchicago/tulsa.js?gcb=195-0&cb=6', false, [], true, false, true, false);</script>
<title>Las mejores herramientas de lectura de PDF - Periodismo . com</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="pingback" href="https://www.periodismo.com/xmlrpc.php" />
<meta name="robots" content="max-image-preview:large" />

<meta name="google-site-verification" content="GtwnbwO6UDlWmFyA-0GH5NzdKyy1iBalnVJf2v9H_Qo" />
<link rel="icon" type="image/png" href="https://www.periodismo.com/favicon.ico" />

<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.periodismo.com/2022/08/08/las-mejores-herramientas-de-lectura-de-pdf/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Las mejores herramientas de lectura de PDF - Periodismo . com" />
<meta property="og:description" content="¿Qué herramienta de edición de PDF es mejor usar? Este formato tiene la ventaja de utilizar la impresión y su propia claridad, en comparación con otros formatos de documentos, es un inconveniente para realizar operaciones como anotación y modificación, incluso abrirlo requiere la ayuda de Editar PDF online. Por qué necesita herramientas para leer archivos […]" />
<meta property="og:url" content="https://www.periodismo.com/2022/08/08/las-mejores-herramientas-de-lectura-de-pdf/" />
<meta property="og:site_name" content="Periodismo . com" />
<meta property="article:published_time" content="2022-08-08T11:34:50+00:00" />
<meta property="article:modified_time" content="2022-08-09T13:53:47+00:00" />
<meta property="og:image" content="https://i0.wp.com/www.periodismo.com/wp-content/subid/herramientas-pdf.jpg?fit=1292%2C475&amp;ssl=1" />
<meta property="og:image:width" content="1292" />
<meta property="og:image:height" content="475" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.periodismo.com/#website","url":"https://www.periodismo.com/","name":"Periodismo . com","description":"noticias y periodismo en espa\u00f1ol","potentialAction":[{"@type":"SearchAction","target":"https://www.periodismo.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.periodismo.com/2022/08/08/las-mejores-herramientas-de-lectura-de-pdf/#primaryimage","inLanguage":"es","url":"https://i0.wp.com/www.periodismo.com/wp-content/subid/herramientas-pdf.jpg?fit=1292%2C475&ssl=1","width":1292,"height":475},{"@type":"WebPage","@id":"https://www.periodismo.com/2022/08/08/las-mejores-herramientas-de-lectura-de-pdf/#webpage","url":"https://www.periodismo.com/2022/08/08/las-mejores-herramientas-de-lectura-de-pdf/","name":"Las mejores herramientas de lectura de PDF - Periodismo . com","isPartOf":{"@id":"https://www.periodismo.com/#website"},"primaryImageOfPage":{"@id":"https://www.periodismo.com/2022/08/08/las-mejores-herramientas-de-lectura-de-pdf/#primaryimage"},"datePublished":"2022-08-08T11:34:50+00:00","dateModified":"2022-08-09T13:53:47+00:00","author":{"@id":"https://www.periodismo.com/#/schema/person/438a956f81e07a61ae944e1aa7410216"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.periodismo.com/2022/08/08/las-mejores-herramientas-de-lectura-de-pdf/"]}]},{"@type":"Person","@id":"https://www.periodismo.com/#/schema/person/438a956f81e07a61ae944e1aa7410216","name":"Periodismo.com","image":{"@type":"ImageObject","@id":"https://www.periodismo.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/c8b1b68f7302e2edf7169f2b61fa6a61?s=96&r=g","caption":"Periodismo.com"}}]}</script>

<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<link rel="dns-prefetch" href="//www.google.com" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//use.fontawesome.com" />
<link rel="dns-prefetch" href="//s.w.org" />
<link rel="dns-prefetch" href="//v0.wordpress.com" />
<link rel="dns-prefetch" href="//i0.wp.com" />
<link rel="dns-prefetch" href="//c0.wp.com" />
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
<link rel="alternate" type="application/rss+xml" title="Periodismo . com » Historias Feed" href="https://www.periodismo.com/web-stories/feed/" /><script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.periodismo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">
.hasCountdown{text-shadow:transparent 0 1px 1px;overflow:hidden;padding:5px}
.countdown_rtl{direction:rtl}
.countdown_holding span{background-color:#ccc}
.countdown_row{clear:both;width:100%;text-align:center}
.countdown_show1 .countdown_section{width:98%}
.countdown_show2 .countdown_section{width:48%}
.countdown_show3 .countdown_section{width:32.5%}
.countdown_show4 .countdown_section{width:24.5%}
.countdown_show5 .countdown_section{width:19.5%}
.countdown_show6 .countdown_section{width:16.25%}
.countdown_show7 .countdown_section{width:14%}
.countdown_section{display:block;float:left;font-size:75%;text-align:center;margin:3px 0}
.countdown_amount{font-size:200%}
.countdown_descr{display:block;width:100%}
a.countdown_infolink{display:block;border-radius:10px;width:14px;height:13px;float:right;font-size:9px;line-height:13px;font-weight:700;text-align:center;position:relative;top:-15px;border:1px solid}
#countdown-preview{padding:10px}
</style>
<link rel="stylesheet" id="dpProEventCalendar_headcss-css" href="https://www.periodismo.com/wp-content/plugins/dpProEventCalendar/css/dpProEventCalendar.css?ver=3.0.5" type="text/css" media="all" />
<link rel="stylesheet" id="font-awesome-original-css" href="https://www.periodismo.com/wp-content/plugins/dpProEventCalendar/css/font-awesome.css?ver=3.0.5" type="text/css" media="all" />
<link rel="stylesheet" id="wp-block-library-css" href="https://c0.wp.com/c/6.0.1/wp-includes/css/dist/block-library/style.min.css" type="text/css" media="all" />
<style id="wp-block-library-inline-css" type="text/css">
.has-text-align-justify{text-align:justify;}
</style>
<link rel="stylesheet" id="mediaelement-css" href="https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css" type="text/css" media="all" />
<link rel="stylesheet" id="wp-mediaelement-css" href="https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/wp-mediaelement.min.css" type="text/css" media="all" />
<style id="global-styles-inline-css" type="text/css">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</style>
<link rel="stylesheet" id="contact-form-7-css" href="https://www.periodismo.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.1" type="text/css" media="all" />
<link rel="stylesheet" id="reclinks-css" href="https://www.periodismo.com/wp-content/plugins/recommended-links/reclinks-styles.css?ver=6.0.1" type="text/css" media="all" />
<link rel="stylesheet" id="td-plugin-multi-purpose-css" href="https://www.periodismo.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=6ea45b81e47c58269b68289d05535e19x" type="text/css" media="all" />
<link rel="stylesheet" id="google-fonts-style-css" href="https://fonts.googleapis.com/css?family=Montserrat%3A400%2C300%2C700%7COpen+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300%7CLato%3A700%2C400%7CMontserrat%3A400%2C700&amp;display=swap&amp;ver=11.5.1" type="text/css" media="all" />
<link rel="stylesheet" id="font-awesome-official-css" href="https://use.fontawesome.com/releases/v6.0.0-beta3/css/all.css" type="text/css" media="all" integrity="sha384-5e2ESR8Ycmos6g3gAKr1Jvwye8sW4U1u/cAKulfVJnkakCcMqhOudbtPnvJ+nbv7" crossorigin="anonymous" />
<link rel="stylesheet" id="td-theme-css" href="https://www.periodismo.com/wp-content/themes/Newspaper/style.css?ver=11.5.1" type="text/css" media="all" />
<style id="td-theme-inline-css" type="text/css">
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel="stylesheet" id="td-legacy-framework-front-style-css" href="https://www.periodismo.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=6ea45b81e47c58269b68289d05535e19x" type="text/css" media="all" />
<link rel="stylesheet" id="td-standard-pack-framework-front-style-css" href="https://www.periodismo.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=32b0396dacab6790bdbb765eba5d6338" type="text/css" media="all" />
<link rel="stylesheet" id="font-awesome-official-v4shim-css" href="https://use.fontawesome.com/releases/v6.0.0-beta3/css/v4-shims.css" type="text/css" media="all" integrity="sha384-zCIuCI9fw3QOcUPL5/7JfB3Qw6sjEimma+57eLWmHPHyVgqGmX5XLwGi3Ak5fLzQ" crossorigin="anonymous" />
<link rel="stylesheet" id="jetpack_css-css" href="https://c0.wp.com/p/jetpack/11.2/css/jetpack.css" type="text/css" media="all" />
<script type="text/javascript" src="https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/jquery.min.js" id="jquery-core-js"></script>
<script type="text/javascript" src="https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/jquery-migrate.min.js" id="jquery-migrate-js"></script>

<script type="text/javascript" src="https://www.googletagmanager.com/gtag/js?id=UA-585095-3" id="google_gtagjs-js" async=""></script>
<script type="text/javascript" id="google_gtagjs-js-after">
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.periodismo.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-585095-3", {"anonymize_ip":true});
</script>

<link rel="https://api.w.org/" href="https://www.periodismo.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.periodismo.com/wp-json/wp/v2/posts/109055" /><link rel="alternate" type="application/json+oembed" href="https://www.periodismo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.periodismo.com%2F2022%2F08%2F08%2Flas-mejores-herramientas-de-lectura-de-pdf%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.periodismo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.periodismo.com%2F2022%2F08%2F08%2Flas-mejores-herramientas-de-lectura-de-pdf%2F&amp;format=xml" />
<meta name="generator" content="Site Kit by Google 1.80.0" /><style>img#wpstats{display:none}</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"76d90f2bc5","wpRestUrl":"https:\/\/www.periodismo.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.periodismo.com\/wp-admin\/","wpRestNonce":"76d90f2bc5","wpRestUrl":"https:\/\/www.periodismo.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.periodismo.com\/wp-admin\/","wpRestNonce":"76d90f2bc5","wpRestUrl":"https:\/\/www.periodismo.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":91084};
    </script>

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236" />
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com" />

<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3850526676333332" crossorigin="anonymous" type="text/javascript"></script>


<script>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</script>

<style>
    
.td-module-exclusive .td-module-title a:before {
        content: 'EXCLUSIVO';
    }

    
    .td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    .td-page-title,
    .td-category-title-holder .td-page-title {
    	font-family:Montserrat;
	font-size:34px;
	font-weight:bold;
	
    }.block-title > span,
    .block-title > a,
    .widgettitle,
    body .td-trending-now-title,
    .wpb_tabs li a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a,
    .td-theme-wrap .td-related-title a,
    .woocommerce div.product .woocommerce-tabs ul.tabs li a,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-theme-wrap .td-block-title {
        font-family:Montserrat;
	font-size:20px;
	font-weight:bold;
	text-transform:uppercase;
	
    }
    
    .td_module_1 .td-module-title {
    	font-family:Montserrat;
	font-size:12px;
	
    }
    
    .td_module_2 .td-module-title {
    	font-size:17px;
	
    }
    
    .td_module_6 .td-module-title {
    	font-family:Montserrat;
	font-weight:bold;
	
    }
    
    .td_module_16 .td-module-title {
    	font-family:Montserrat;
	font-size:19px;
	font-weight:bold;
	
    }
    
	.post .td-post-header .entry-title {
		font-family:Montserrat;
	
	}
    
    .td-post-template-default .td-post-header .entry-title {
        font-family:Montserrat;
	font-size:34px;
	font-weight:bold;
	
    }
    
    .post .td-category a {
        font-size:10px;
	text-transform:uppercase;
	
    }
    
    .td_block_related_posts .entry-title a {
        font-family:Montserrat;
	font-size:14px;
	font-weight:bold;
	
    }
.td-module-exclusive .td-module-title a:before {
        content: 'EXCLUSIVO';
    }

    
    .td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    .td-page-title,
    .td-category-title-holder .td-page-title {
    	font-family:Montserrat;
	font-size:34px;
	font-weight:bold;
	
    }.block-title > span,
    .block-title > a,
    .widgettitle,
    body .td-trending-now-title,
    .wpb_tabs li a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a,
    .td-theme-wrap .td-related-title a,
    .woocommerce div.product .woocommerce-tabs ul.tabs li a,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-theme-wrap .td-block-title {
        font-family:Montserrat;
	font-size:20px;
	font-weight:bold;
	text-transform:uppercase;
	
    }
    
    .td_module_1 .td-module-title {
    	font-family:Montserrat;
	font-size:12px;
	
    }
    
    .td_module_2 .td-module-title {
    	font-size:17px;
	
    }
    
    .td_module_6 .td-module-title {
    	font-family:Montserrat;
	font-weight:bold;
	
    }
    
    .td_module_16 .td-module-title {
    	font-family:Montserrat;
	font-size:19px;
	font-weight:bold;
	
    }
    
	.post .td-post-header .entry-title {
		font-family:Montserrat;
	
	}
    
    .td-post-template-default .td-post-header .entry-title {
        font-family:Montserrat;
	font-size:34px;
	font-weight:bold;
	
    }
    
    .post .td-category a {
        font-size:10px;
	text-transform:uppercase;
	
    }
    
    .td_block_related_posts .entry-title a {
        font-family:Montserrat;
	font-size:14px;
	font-weight:bold;
	
    }
</style>

<script async="" src="https://www.googletagmanager.com/gtag/js?id=UA-585095-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-585095-3');
</script>
<link rel="icon" href="https://i0.wp.com/www.periodismo.com/wp-content/subid/cropped-Pecom-1.jpg?fit=32%2C32&amp;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.periodismo.com/wp-content/subid/cropped-Pecom-1.jpg?fit=192%2C192&amp;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.periodismo.com/wp-content/subid/cropped-Pecom-1.jpg?fit=180%2C180&amp;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.periodismo.com/wp-content/subid/cropped-Pecom-1.jpg?fit=270%2C270&amp;ssl=1" />

<style>
    
</style>
<style id="tdw-css-placeholder"></style><script type="text/javascript">var ezouid = "1";</script><base href="https://www.periodismo.com/2022/08/08/las-mejores-herramientas-de-lectura-de-pdf/"><script type='text/javascript'>
var ezoTemplate = 'old_site_noads';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script>
<script data-ezscrex="false" type='text/javascript'>
var soc_app_id = '0';
var did = 366051;
var ezdomain = 'periodismo.com';
var ezoicSearchable = 1;
</script>


<script data-ezscrex="false" type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"ad_lazyload_version":0,"ad_load_version":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":366051,"engaged_time_visit":0,"ezcache_level":0,"ezcache_skip_code":0,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"is_sitespeed":0,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"213a3031-789f-4e2f-73e8-95ea1fcd17fc","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_size_orig":380346,"response_time_orig":846,"serverid":"107.23.34.69:32433","state":"VA","t_epoch":1660065421,"template_id":120,"time_on_site_visit":0,"url":"https://www.periodismo.com/2022/08/08/las-mejores-herramientas-de-lectura-de-pdf/","user_id":0,"word_count":1168,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script>
<script data-ezscrex='false' data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl(pvID, rv) {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_366051=" + new Date().getTime() + "|" + pvID + "|" + rv + "; " + expires, 3);
}
function attach_ezolpl(pvID, rv) {
    if (document.readyState === "complete") {
        create_ezolpl(pvID, rv);
    }
    if(window.attachEvent) {
        window.attachEvent("onload", create_ezolpl, pvID, rv);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl(pvID, rv);
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl.bind(null, pvID, rv);
        }
    }
}

__ez.queue.addFunc("attach_ezolpl", "attach_ezolpl", ["213a3031-789f-4e2f-73e8-95ea1fcd17fc", "false"], false, ['/detroitchicago/boise.js'], true, false, false, false);
</script></head>
<body class="post-template-default single single-post postid-109055 single-format-standard td-standard-pack las-mejores-herramientas-de-lectura-de-pdf global-block-template-1 tdb_template_91084 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
</div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-66553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-66553"><a href="https://www.periodismo.com/category/7kc/"><i class="fas fa-balance-scale"></i> Reynaldo Sietecase</a></li>
<li id="menu-item-65880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65880"><a href="https://www.periodismo.com/category/lo-interesante/"><i class="far fa-star"></i> Interesante<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-106870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106870"><a href="https://www.periodismo.com/category/soluciones/">Soluciones</a></li>
</ul>
</li>
<li id="menu-item-65894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65894"><a href="https://www.periodismo.com/category/noticias/"><i class="fas fa-television"></i> Medios<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-65883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65883"><a href="https://www.periodismo.com/lo-mejor-de-los-medios/">Lo mejor de los medios</a></li>
<li id="menu-item-107620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-107620"><a href="https://www.periodismo.com/#tv-vivo">Tv en vivo</a></li>
</ul>
</li>
<li id="menu-item-106869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106869"><a href="https://www.periodismo.com/category/ciencia-tecnologia/"><i class="fa-regular fa-lightbulb"></i> Ciencia &amp; Tecnología</a></li>
<li id="menu-item-65887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65887"><a href="https://www.periodismo.com/category/noticias-locas/"><i class="far fa-smile"></i> Locas</a></li>
<li id="menu-item-65900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65900"><a href="https://www.periodismo.com/efemerides/"><i class="far fa-calendar-alt"></i> Efemérides</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.periodismo.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style">
<style scoped="">

/* custom css */
.tdi_2{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row">
<style scoped="">

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped="">

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped="">

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10{
margin-top:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                  transition: fill .3s ease;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.periodismo.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.periodismo.com/wp-content/subid/Logo-all-white-280x96_.png" src="https://www.periodismo.com/wp-content/subid/Logo-all-white-140x48_.png" alt="Periodismo . com" title="Periodismo . com" width="140" height="48" /></span></a></div></div> </div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped="">

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_13">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped="">

/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row">
<style scoped="">

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped="">

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row tdc-element-style">
<style scoped="">

/* custom css */
.tdi_21{
                    min-height: 0;
                }.tdi_21:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_21:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_21{
position:relative;
}

</style>
<div class="tdi_20_rand_style td-element-style"><style>
.tdi_20_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_22" class="tdc-row stretch_row"><div class="vc_row tdi_23  wpb_row td-pb-row tdc-element-style">
<style scoped="">

/* custom css */
.tdi_23,
                .tdi_23 .tdc-columns{
                    min-height: 0;
                }.tdi_23,
				.tdi_23 .tdc-columns{
				    display: block;
				}.tdi_23 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_23 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23 .tdc-row-video-background-error,
	                .tdi_23 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_23{
position:relative;
}

.tdi_23 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_22_rand_style td-element-style"><style>
.tdi_22_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped="">

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_27  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped="">

/* custom css */
.tdi_27{
                    vertical-align: baseline;
                }.tdi_27 > .wpb_wrapper,
				.tdi_27 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_27 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_27 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_27 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_28 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_28">
<style>

/* inline tdc_css att */

.tdi_28{
margin-right:32px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_28{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_28{
                    display: inline-block;
                }.tdi_28 .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-size:13px !important;line-height:28px !important;text-transform:uppercase !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">martes 9 de agosto de 2022</div></div></div> </div></div><div class="vc_column tdi_30  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped="">

/* custom css */
.tdi_30{
                    vertical-align: baseline;
                }.tdi_30 > .wpb_wrapper,
				.tdi_30 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_30 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_30 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_30 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_31 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_31">
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }.tdi_31{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_32 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_32 .tdm-social-item i.td-icon-twitter,
				.tdi_32 .tdm-social-item i.td-icon-linkedin,
				.tdi_32 .tdm-social-item i.td-icon-pinterest,
				.tdi_32 .tdm-social-item i.td-icon-blogger,
				.tdi_32 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_32 .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 2.5px 5px 2.5px 0;
				}.tdi_32 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_32 .tdm-social-item i,
				.tds-team-member2 .tdi_32.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_32 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_32.tds-social1 .tdm-social-item:hover i{
					color: #4db2ec;
				}.tdi_32 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_32"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/periodismocom/" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/periodismocom/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/periodismoig/" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/periodismoig/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.periodismo.com/feed/" title="RSS" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://www.periodismo.com/feed/" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/periodismo" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/periodismo" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/periodismoyt" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/periodismoyt" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_33" class="tdc-row"><div class="vc_row tdi_34  wpb_row td-pb-row">
<style scoped="">

/* custom css */
.tdi_34,
                .tdi_34 .tdc-columns{
                    min-height: 0;
                }.tdi_34,
				.tdi_34 .tdc-columns{
				    display: block;
				}.tdi_34 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_36  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped="">

/* custom css */
.tdi_36{
                    vertical-align: baseline;
                }.tdi_36 > .wpb_wrapper,
				.tdi_36 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_36 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_36 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_36 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_38  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped="">

/* custom css */
.tdi_38{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_38,
				.tdi_38 .tdc-inner-columns{
				    display: block;
				}.tdi_38 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_38 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_38 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_38.tdc-row-content-vert-center,
                    .tdi_38.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_38.tdc-row-content-vert-bottom,
                    .tdi_38.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_38.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_38.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_38{
padding-top:28px !important;
padding-bottom:9px !important;
}

.tdi_38 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38{
margin-bottom:-3px !important;
padding-top:9px !important;
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner tdi_40  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped="">

/* custom css */
.tdi_40{
                    vertical-align: baseline;
                }.tdi_40 .vc_column-inner > .wpb_wrapper,
				.tdi_40 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_40 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_40{
width:30% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_40{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_40{
width:calc(100% - 468px) !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_41 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_41">
<style>
/* custom css */
.tdi_41 .tdb-logo-a,
                .tdi_41 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_41 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_41 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_41 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_41 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_41 .tdb-logo-text-title{
                    display: block;
                }.tdi_41 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_41 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_41 .tdb-logo-img{
                    max-width: 220px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.periodismo.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.periodismo.com/wp-content/subid/P.com_web_544x180-1.jpg" src="https://www.periodismo.com/wp-content/subid/P.com_web_272x90-1.jpg" alt="Periodismo . com" title="Periodismo . com" /></span></a></div></div> </div></div></div><div class="vc_column_inner tdi_43  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped="">

/* custom css */
.tdi_43{
                    vertical-align: baseline;
                }.tdi_43 .vc_column-inner > .wpb_wrapper,
				.tdi_43 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_43 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_43{
width:70% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_43{
width:76% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_43{
width:468px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_44 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_44{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_44.td-a-rec{
					text-align: center;
				}.tdi_44 .td-element-style{
					z-index: -1;
				}.tdi_44 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_44 .td-adspot-title{
                    display: block;
                }.tdi_44.td-a-rec-img{
				    text-align: right;
				}.tdi_44.td-a-rec-img img{
                    margin: 0 0 0 auto;
                }@media (max-width: 767px) {
				    .tdi_44.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div style="display: inline-block"><a href="https://www.periodismo.net" target="blank" class="td_spot_img_all"><img src="https://www.periodismo.com/wp-content/subid/1-42.png" alt="Cursos de periodismo" /></a></div></div></div></div></div></div><div class="vc_row_inner tdi_46  vc_row vc_inner wpb_row td-pb-row">
<style scoped="">

/* custom css */
.tdi_46{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_46,
				.tdi_46 .tdc-inner-columns{
				    display: block;
				}.tdi_46 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_48  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped="">

/* custom css */
.tdi_48{
                    vertical-align: baseline;
                }.tdi_48 .vc_column-inner > .wpb_wrapper,
				.tdi_48 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_48 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_49 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_49" style=" z-index: 999;">
<style>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</style>
<style>
.tdi_49 .tdb-menu > li > a:after,
				.tdi_49 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id="tdi_49" class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-menu-principal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-66553"><a href="https://www.periodismo.com/category/7kc/"><div class="tdb-menu-item-text"><i class="fas fa-balance-scale"></i> Reynaldo Sietecase</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_50 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_50">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id="tdi_50" class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2022/08/08/canosa/" rel="nofollow bookmark" class="td-image-wrap " title="Canosa"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/viviana-canosa.jpg?resize=324%2C400&amp;ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2022/08/08/canosa/" rel="bookmark" title="Canosa">Canosa</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2022/08/04/antes-de-que-sea-demasiado-tarde/" rel="nofollow bookmark" class="td-image-wrap " title="Antes de que sea demasiado tarde"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/Lucas-Veiga-aesinado-en-Rosario.webp?resize=324%2C400&amp;ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2022/08/04/antes-de-que-sea-demasiado-tarde/" rel="bookmark" title="Antes de que sea demasiado tarde">Antes de que sea demasiado tarde</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2022/07/21/dialogo-de-sordos/" rel="nofollow bookmark" class="td-image-wrap " title="Diálogo de sordos"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/fernandez__larreta_kicillof_perotti_morales.webp?resize=324%2C400&amp;ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2022/07/21/dialogo-de-sordos/" rel="bookmark" title="Diálogo de sordos">Diálogo de sordos</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2022/06/27/el-insoportable-doble-estandar/" rel="nofollow bookmark" class="td-image-wrap " title="El insoportable doble estándar"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/gasoil-lomas.jpg?resize=324%2C400&amp;ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2022/06/27/el-insoportable-doble-estandar/" rel="bookmark" title="El insoportable doble estándar">El insoportable doble estándar</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2022/06/07/periodismo/" rel="nofollow bookmark" class="td-image-wrap " title="Periodismo"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/2012-04-11-163844-000011.png?resize=324%2C400&amp;ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2022/06/07/periodismo/" rel="bookmark" title="Periodismo">Periodismo</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_50" data-td_block_id="tdi_50"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_50" data-td_block_id="tdi_50"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-65880 tdb-menu-item-inactive"><a href="https://www.periodismo.com/category/lo-interesante/"><div class="tdb-menu-item-text"><i class="far fa-star"></i> Interesante</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-106870"><a href="https://www.periodismo.com/category/soluciones/"><div class="tdb-menu-item-text">Soluciones</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-65894 tdb-menu-item-inactive"><a href="https://www.periodismo.com/category/noticias/"><div class="tdb-menu-item-text"><i class="fas fa-television"></i> Medios</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-65883"><a href="https://www.periodismo.com/lo-mejor-de-los-medios/"><div class="tdb-menu-item-text">Lo mejor de los medios</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-menu-item tdb-normal-menu menu-item-107620"><a href="https://www.periodismo.com/#tv-vivo"><div class="tdb-menu-item-text">Tv en vivo</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-106869"><a href="https://www.periodismo.com/category/ciencia-tecnologia/"><div class="tdb-menu-item-text"><i class="fa-regular fa-lightbulb"></i> Ciencia &amp; Tecnología</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_51 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_51">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id="tdi_51" class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2022/08/03/los-cientificos-calculan-el-riesgo-de-que-alguien-muera-por-culpa-de-la-basura-espacial/" rel="nofollow bookmark" class="td-image-wrap " title="Los científicos calculan el riesgo de que alguien muera por culpa de la basura espacial"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/Satelite.jpg?resize=324%2C400&amp;ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2022/08/03/los-cientificos-calculan-el-riesgo-de-que-alguien-muera-por-culpa-de-la-basura-espacial/" rel="bookmark" title="Los científicos calculan el riesgo de que alguien muera por culpa de la basura espacial">Los científicos calculan el riesgo de que alguien muera por culpa de la basura espacial</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>

<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2022/08/02/las-mascotas-pueden-deprimirse/" rel="nofollow bookmark" class="td-image-wrap " title="¿Pueden deprimirse las mascotas?"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/depresion-engatos-sintomas-causas.jpg?resize=324%2C400&amp;ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2022/08/02/las-mascotas-pueden-deprimirse/" rel="bookmark" title="¿Pueden deprimirse las mascotas?">¿Pueden deprimirse las mascotas?</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2022/07/29/14-razones-por-las-que-nos-sentimos-cansados-todo-el-tiempo/" rel="nofollow bookmark" class="td-image-wrap " title="14 razones por las que nos sentimos cansados todo el tiempo"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/celular-en-la-cama.jpg?resize=324%2C299&amp;ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2022/07/29/14-razones-por-las-que-nos-sentimos-cansados-todo-el-tiempo/" rel="bookmark" title="14 razones por las que nos sentimos cansados todo el tiempo">14 razones por las que nos sentimos cansados todo el tiempo</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2022/07/26/como-convencer-a-los-ninos-para-que-odien-el-azucar/" rel="nofollow bookmark" class="td-image-wrap " title="Cómo convencer a los niños para que odien el azúcar"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/oozvaj1s71j0b5vunnup.jpg?resize=324%2C400&amp;ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2022/07/26/como-convencer-a-los-ninos-para-que-odien-el-azucar/" rel="bookmark" title="Cómo convencer a los niños para que odien el azúcar">Cómo convencer a los niños para que odien el azúcar</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2022/07/25/casco-bicicleta/" rel="nofollow bookmark" class="td-image-wrap " title="¿Es realmente más seguro llevar casco cuando vamos en bicicleta? Depende"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/bicicleta-casco-scaled.jpg?resize=324%2C400&amp;ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2022/07/25/casco-bicicleta/" rel="bookmark" title="¿Es realmente más seguro llevar casco cuando vamos en bicicleta? Depende">¿Es realmente más seguro llevar casco cuando vamos en bicicleta? Depende</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_51" data-td_block_id="tdi_51"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_51" data-td_block_id="tdi_51"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-65887"><a href="https://www.periodismo.com/category/noticias-locas/"><div class="tdb-menu-item-text"><i class="far fa-smile"></i> Locas</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_52 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_52">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id="tdi_52" class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2022/08/09/el-youtuber-que-creo-un-clon-de-su-gato-con-legos/" rel="nofollow bookmark" class="td-image-wrap " title="El youtuber que creó un clon de su gato ¡con LEGOs!"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/Replica-LEGO-del-gato.jpg?resize=324%2C400&amp;ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2022/08/09/el-youtuber-que-creo-un-clon-de-su-gato-con-legos/" rel="bookmark" title="El youtuber que creó un clon de su gato ¡con LEGOs!">El youtuber que creó un clon de su gato ¡con LEGOs!</a></h3>
 <div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2022/08/05/un-hombre-chino-de-27-anos-no-consigue-trabajo-porque-parece-un-nino/" rel="nofollow bookmark" class="td-image-wrap " title="Un hombre chino de 27 años no consigue trabajo porque parece un niño"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/Joven-chino.jpg?resize=324%2C400&amp;ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2022/08/05/un-hombre-chino-de-27-anos-no-consigue-trabajo-porque-parece-un-nino/" rel="bookmark" title="Un hombre chino de 27 años no consigue trabajo porque parece un niño">Un hombre chino de 27 años no consigue trabajo porque parece un niño</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2022/08/01/un-pepino-de-mcdonalds-pegado-al-techo-vale-6-000-dolares-porque-es-arte/" rel="nofollow bookmark" class="td-image-wrap " title="Un pepino de McDonald’s pegado al techo vale 6.000 dólares «porque es arte»"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/Pickle.jpg?resize=324%2C400&amp;ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2022/08/01/un-pepino-de-mcdonalds-pegado-al-techo-vale-6-000-dolares-porque-es-arte/" rel="bookmark" title="Un pepino de McDonald’s pegado al techo vale 6.000 dólares «porque es arte»">Un pepino de McDonald’s pegado al techo vale 6.000 dólares «porque es arte»</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
 </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2022/07/28/la-polemica-que-estallo-en-japon-prohibicion-de-depilarse-las-cejas/" rel="nofollow bookmark" class="td-image-wrap " title="La polémica que estalló en Japón: prohibición de depilarse las cejas"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/Prohibicion-de-depilarse-las-cejas-en-Japon.jpg?resize=324%2C400&amp;ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2022/07/28/la-polemica-que-estallo-en-japon-prohibicion-de-depilarse-las-cejas/" rel="bookmark" title="La polémica que estalló en Japón: prohibición de depilarse las cejas">La polémica que estalló en Japón: prohibición de depilarse las cejas</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2022/07/27/tiene-90-anos-y-es-instructora-de-fitness/" rel="nofollow bookmark" class="td-image-wrap " title="Tiene 90 años y es instructora de fitness"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/200621.jpg?resize=324%2C400&amp;ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2022/07/27/tiene-90-anos-y-es-instructora-de-fitness/" rel="bookmark" title="Tiene 90 años y es instructora de fitness">Tiene 90 años y es instructora de fitness</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_52" data-td_block_id="tdi_52"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_52" data-td_block_id="tdi_52"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-65900"><a href="https://www.periodismo.com/efemerides/"><div class="tdb-menu-item-text"><i class="far fa-calendar-alt"></i> Efemérides</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_55 tdb-header-search-trigger-enabled td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_55">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_55{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.periodismo.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>buscar</span><i class="tdb-head-search-form-btn-icon td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> </div></div></div></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_56" class="tdc-zone"><div class="tdc_zone tdi_57  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped="">

/* custom css */
.tdi_57{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_58" class="tdc-row"><div class="vc_row tdi_59  wpb_row td-pb-row">
<style scoped="">

/* custom css */
.tdi_59,
                .tdi_59 .tdc-columns{
                    min-height: 0;
                }.tdi_59,
				.tdi_59 .tdc-columns{
				    display: block;
				}.tdi_59 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_61  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped="">

/* custom css */
.tdi_61{
                    vertical-align: baseline;
                }.tdi_61 > .wpb_wrapper,
				.tdi_61 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_61 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_61 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_61 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="109055" data-autoload-type="" data-autoload-count="5">
<style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-91084" class="post-91084 tdb_templates type-tdb_templates status-publish post" itemscope="" itemtype="https://schema.org/Article">
<div id="tdi_62" class="tdc-zone"><div class="tdc_zone tdi_63  wpb_row td-pb-row">
<style scoped="">

/* custom css */
.tdi_63{
                    min-height: 0;
                }
</style><div id="tdi_64" class="tdc-row"><div class="vc_row tdi_65  wpb_row td-pb-row">
<style scoped="">

/* custom css */
.tdi_65,
                .tdi_65 .tdc-columns{
                    min-height: 0;
                }.tdi_65,
				.tdi_65 .tdc-columns{
				    display: block;
				}.tdi_65 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_65{
padding-top:22px !important;
}

.tdi_65 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_67  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped="">

/* custom css */
.tdi_67{
                    vertical-align: baseline;
                }.tdi_67 > .wpb_wrapper,
				.tdi_67 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_67 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_67 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_67 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_67{
margin-top:0px !important;
margin-bottom:0px !important;
}

</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_68 td_block_template_1">
<style>
/* custom css */
.tdi_68.td-a-rec{
					text-align: center;
				}.tdi_68 .td-element-style{
					z-index: -1;
				}
</style><script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3850526676333332" data-ad-slot="6780191880" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_70 " style="height: 32px"></div></div></div></div></div><div id="tdi_71" class="tdc-row"><div class="vc_row tdi_72 td-ss-row wpb_row td-pb-row">
<style scoped="">

/* custom css */
.tdi_72,
                .tdi_72 .tdc-columns{
                    min-height: 0;
                }.tdi_72,
				.tdi_72 .tdc-columns{
				    display: block;
				}.tdi_72 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_74  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped="">

/* custom css */
.tdi_74{
                    vertical-align: baseline;
                }.tdi_74 > .wpb_wrapper,
				.tdi_74 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_74 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_74 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_74 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_75 td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_75">
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_75 .tdb-entry-category{
					padding: 4px 9px;
				
					font-weight:600 !important;text-transform:uppercase !important;
				}.tdi_75 .tdb-cat-bg{
					border-width: 1px;
				
					background-color: #dd3333 !important;
				}.tdi_75 .tdb-cat-bg:before{
					background-color: #dd3333;
				}.tdi_75 .tdb-cat-bg,
				.tdi_75 .tdb-cat-bg:before{
					border-radius: 3px;
				}.tdi_75 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_75 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_75{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.periodismo.com/category/contenido-patrocinado/"><span class="tdb-cat-bg" style="background-color:#ef1e1e; border-color:#ef1e1e;"></span>Contenido patrocinado</a></div></div><div class="td_block_wrap tdb_title tdi_76 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_76">
<style>

/* inline tdc_css att */

.tdi_76{
margin-top:0px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_76 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_76 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_76{
					text-align: left;
				}.tdi_76 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_76 .tdb-title-text{
					font-family:Montserrat !important;font-size:38px !important;line-height:1.2 !important;font-weight:700 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_76 .tdb-title-text{
					font-family:Montserrat !important;font-size:32px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_76 .tdb-title-text{
					font-family:Montserrat !important;font-size:30px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Las mejores herramientas de lectura de PDF</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_date tdi_77 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_77">
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_77{
                    display: inline-block;
                }.tdi_77 svg{
                    width: 14px;
                }.tdi_77 .tdb-date-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-08-08T08:34:50-03:00">8 de agosto de 2022</time></div></div> <div class="td_block_wrap tdb_single_post_share tdi_78 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_78">
<style>

/* inline tdc_css att */

.tdi_78{
margin-top:0px !important;
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_78 .td-post-sharing,
				.tdi_78 .tdb-share-classic{
					text-align: right;
				}
</style><div id="tdi_78" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.periodismo.com%2F2022%2F08%2F08%2Flas-mejores-herramientas-de-lectura-de-pdf%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Las+mejores+herramientas+de+lectura+de+PDF&amp;url=https%3A%2F%2Fwww.periodismo.com%2F2022%2F08%2F08%2Flas-mejores-herramientas-de-lectura-de-pdf%2F&amp;via=Periodismo+.+com" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Las+mejores+herramientas+de+lectura+de+PDF %0A%0A https://www.periodismo.com/2022/08/08/las-mejores-herramientas-de-lectura-de-pdf/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Las mejores herramientas de lectura de PDF&amp;body=https://www.periodismo.com/2022/08/08/las-mejores-herramientas-de-lectura-de-pdf/" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Impresión"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Impresión</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_78" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_79 tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_79">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_79{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_79 .td-audio-player{
                    font-size: 12px;
                }.tdi_79 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_79:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
<a href="https://i0.wp.com/www.periodismo.com/wp-content/subid/herramientas-pdf.jpg?fit=1292%2C475&amp;ssl=1" data-caption="">
<img width="696" height="256" class="entry-thumb td-modal-image" src="https://i0.wp.com/www.periodismo.com/wp-content/subid/herramientas-pdf.jpg?resize=696%2C256&amp;ssl=1" srcset="https://i0.wp.com/www.periodismo.com/wp-content/subid/herramientas-pdf.jpg?w=1292&amp;ssl=1 1292w, https://i0.wp.com/www.periodismo.com/wp-content/subid/herramientas-pdf.jpg?resize=515%2C189&amp;ssl=1 515w, https://i0.wp.com/www.periodismo.com/wp-content/subid/herramientas-pdf.jpg?resize=70%2C26&amp;ssl=1 70w, https://i0.wp.com/www.periodismo.com/wp-content/subid/herramientas-pdf.jpg?resize=768%2C282&amp;ssl=1 768w, https://i0.wp.com/www.periodismo.com/wp-content/subid/herramientas-pdf.jpg?resize=150%2C55&amp;ssl=1 150w, https://i0.wp.com/www.periodismo.com/wp-content/subid/herramientas-pdf.jpg?resize=300%2C110&amp;ssl=1 300w, https://i0.wp.com/www.periodismo.com/wp-content/subid/herramientas-pdf.jpg?resize=696%2C256&amp;ssl=1 696w, https://i0.wp.com/www.periodismo.com/wp-content/subid/herramientas-pdf.jpg?resize=1068%2C393&amp;ssl=1 1068w, https://i0.wp.com/www.periodismo.com/wp-content/subid/herramientas-pdf.jpg?resize=1142%2C420&amp;ssl=1 1142w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="herramientas-pdf" />
</a></div></div><div class="td_block_wrap tdb_single_content tdi_80 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_80">
<style>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</style><div class="tdb-block-inner td-fix-index"><p>¿Qué herramienta de edición de PDF es mejor usar? Este formato tiene la ventaja de utilizar la impresión y su propia claridad, en comparación con otros formatos de documentos, es un inconveniente para realizar operaciones como anotación y modificación, incluso abrirlo requiere la ayuda de<a href="https://abcdpdf.com/es/edit-pdf.html"> Editar PDF online</a>.</p><div id="ezoic-pub-ad-placeholder-102" data-inserter-version="2"></div>
<h4><strong>Por qué necesita herramientas para leer archivos PDF</strong></h4>
<p>El archivo PDF es un formato de documento con muchas ventajas. Es fácil de imprimir y no es propenso a la desalineación tipográfica, y la escritura a mano no es fácil de perder el formato y mantenerse claro, por lo que las personas elegirán este formato para circular y guardar archivos electrónicos.</p>
<p>Sin embargo, el archivo PDF adopta una estructura de árbol compleja, por lo que el software de oficina de uso común no se puede abrir. Necesitamos usar una estrategia en línea o local para abrir el archivo PDF.</p><div id="ezoic-pub-ad-placeholder-110" data-inserter-version="2"></div>
<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title"></span><script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3850526676333332" data-ad-slot="9903887551"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>Por supuesto, si solo desea abrir el archivo, es posible que pueda encontrar bastantes herramientas que admitan la apertura de archivos PDF. Sin embargo, sus necesidades serán mayores para las personas a las que les gusta leer. Incluyendo anotaciones, resaltados, notas y otras funciones, ¿hay un editor completo con características livianas en el mercado?</p>
<h4><a href="https://abcdpdf.com/es/edit-pdf.html"><strong>Editar PDF online</strong></a><strong> : la mejor opción para los amantes de la lectura</strong></h4>
<p>Editar PDF online es una herramienta en línea que se enfoca en resolver los requisitos de los lectores para navegar y anotar libros electrónicos en PDF.La herramienta está desarrollada por Abcd</p>
<p>Publicado en la plataforma PDF. ¿Por qué elegirlo para leer texto electrónico?Abcd se compromete a proporcionar servicios estándar de PDF integrales a lectores y trabajadores de oficina de todo el mundo, y hasta ahora ha resuelto los problemas de innumerables usuarios y empresas. Más importante aún, para popularizar su producto en línea, la plataforma anunció que posicionará a Editar PDF online como un producto gratuito.</p><div id="ezoic-pub-ad-placeholder-111" data-inserter-version="2"></div>
<p>La herramienta se ha optimizado y registrado muchas veces, y ahora se ha convertido en un producto en línea multifuncional y estable. Los lectores solo necesitan acceder a la herramienta Editar PDF online de la plataforma , cargar sus libros electrónicos en PDF y luego navegar y marcarlos como deseen. No hay necesidad de preocuparse por las restricciones de uso, es una herramienta de lectura gratuita en cierto sentido.</p>
<h4><strong>Características que los lectores no pueden dejar de leer.</strong></h4>
<p><a href="https://abcdpdf.com/es/edit-pdf.html">Editar PDF online </a>tiene demasiadas funciones que los lectores no pueden dejar de leer. Además de abrir cualquier libro electrónico PDF local para leer, los lectores también pueden realizar operaciones como anotar, resaltar, dibujar líneas y agregar notas a voluntad.</p>
<p>Luego, probémoslo primero, primero haga clic en la herramienta » Editar PDF online » de la plataforma y luego seleccione «Seleccionar archivo» para cargar el archivo PDF local.</p><div id="ezoic-pub-ad-placeholder-112" data-inserter-version="2"></div>
<figure id="attachment_109057" aria-describedby="caption-attachment-109057" style="width: 515px" class="wp-caption aligncenter"><img class="wp-image-109057 size-medium jetpack-lazy-image" src="https://i0.wp.com/www.periodismo.com/wp-content/subid/abcd.png?resize=515%2C280&amp;ssl=1" alt="" width="515" height="280" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.periodismo.com/wp-content/subid/abcd.png?resize=515%2C280&amp;ssl=1 515w, https://i0.wp.com/www.periodismo.com/wp-content/subid/abcd.png?resize=70%2C38&amp;ssl=1 70w, https://i0.wp.com/www.periodismo.com/wp-content/subid/abcd.png?resize=768%2C418&amp;ssl=1 768w, https://i0.wp.com/www.periodismo.com/wp-content/subid/abcd.png?resize=150%2C82&amp;ssl=1 150w, https://i0.wp.com/www.periodismo.com/wp-content/subid/abcd.png?resize=300%2C163&amp;ssl=1 300w, https://i0.wp.com/www.periodismo.com/wp-content/subid/abcd.png?resize=696%2C379&amp;ssl=1 696w, https://i0.wp.com/www.periodismo.com/wp-content/subid/abcd.png?resize=1068%2C580&amp;ssl=1 1068w, https://i0.wp.com/www.periodismo.com/wp-content/subid/abcd.png?resize=772%2C420&amp;ssl=1 772w, https://i0.wp.com/www.periodismo.com/wp-content/subid/abcd.png?w=1265&amp;ssl=1 1265w" data-lazy-sizes="(max-width: 515px) 100vw, 515px" data-lazy-src="https://i0.wp.com/www.periodismo.com/wp-content/subid/abcd.png?resize=515%2C280&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><noscript><img data-lazy-fallback="1" class="wp-image-109057 size-medium" src="https://i0.wp.com/www.periodismo.com/wp-content/subid/abcd.png?resize=515%2C280&#038;ssl=1" alt="" width="515" height="280" srcset="https://i0.wp.com/www.periodismo.com/wp-content/subid/abcd.png?resize=515%2C280&amp;ssl=1 515w, https://i0.wp.com/www.periodismo.com/wp-content/subid/abcd.png?resize=70%2C38&amp;ssl=1 70w, https://i0.wp.com/www.periodismo.com/wp-content/subid/abcd.png?resize=768%2C418&amp;ssl=1 768w, https://i0.wp.com/www.periodismo.com/wp-content/subid/abcd.png?resize=150%2C82&amp;ssl=1 150w, https://i0.wp.com/www.periodismo.com/wp-content/subid/abcd.png?resize=300%2C163&amp;ssl=1 300w, https://i0.wp.com/www.periodismo.com/wp-content/subid/abcd.png?resize=696%2C379&amp;ssl=1 696w, https://i0.wp.com/www.periodismo.com/wp-content/subid/abcd.png?resize=1068%2C580&amp;ssl=1 1068w, https://i0.wp.com/www.periodismo.com/wp-content/subid/abcd.png?resize=772%2C420&amp;ssl=1 772w, https://i0.wp.com/www.periodismo.com/wp-content/subid/abcd.png?w=1265&amp;ssl=1 1265w" sizes="(max-width: 515px) 100vw, 515px" data-recalc-dims="1"  /></noscript><figcaption id="caption-attachment-109057" class="wp-caption-text">Editar PDF online</figcaption></figure>
<p>Seleccione la herramienta Dibujar, puede mover el mouse a cualquier párrafo de texto y, después de hacer clic en el campo, puede agregar, eliminar y cambiar el color del contenido del texto correspondiente.</p>
<p><img class="size-medium wp-image-109056 aligncenter jetpack-lazy-image" src="https://i0.wp.com/www.periodismo.com/wp-content/subid/barra.png?resize=515%2C38&amp;ssl=1" alt="" width="515" height="38" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.periodismo.com/wp-content/subid/barra.png?resize=515%2C38&amp;ssl=1 515w, https://i0.wp.com/www.periodismo.com/wp-content/subid/barra.png?resize=70%2C5&amp;ssl=1 70w, https://i0.wp.com/www.periodismo.com/wp-content/subid/barra.png?resize=768%2C57&amp;ssl=1 768w, https://i0.wp.com/www.periodismo.com/wp-content/subid/barra.png?resize=150%2C11&amp;ssl=1 150w, https://i0.wp.com/www.periodismo.com/wp-content/subid/barra.png?resize=300%2C22&amp;ssl=1 300w, https://i0.wp.com/www.periodismo.com/wp-content/subid/barra.png?resize=696%2C52&amp;ssl=1 696w, https://i0.wp.com/www.periodismo.com/wp-content/subid/barra.png?w=870&amp;ssl=1 870w" data-lazy-sizes="(max-width: 515px) 100vw, 515px" data-lazy-src="https://i0.wp.com/www.periodismo.com/wp-content/subid/barra.png?resize=515%2C38&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><noscript><img data-lazy-fallback="1" loading="lazy" class="size-medium wp-image-109056 aligncenter" src="https://i0.wp.com/www.periodismo.com/wp-content/subid/barra.png?resize=515%2C38&#038;ssl=1" alt="" width="515" height="38" srcset="https://i0.wp.com/www.periodismo.com/wp-content/subid/barra.png?resize=515%2C38&amp;ssl=1 515w, https://i0.wp.com/www.periodismo.com/wp-content/subid/barra.png?resize=70%2C5&amp;ssl=1 70w, https://i0.wp.com/www.periodismo.com/wp-content/subid/barra.png?resize=768%2C57&amp;ssl=1 768w, https://i0.wp.com/www.periodismo.com/wp-content/subid/barra.png?resize=150%2C11&amp;ssl=1 150w, https://i0.wp.com/www.periodismo.com/wp-content/subid/barra.png?resize=300%2C22&amp;ssl=1 300w, https://i0.wp.com/www.periodismo.com/wp-content/subid/barra.png?resize=696%2C52&amp;ssl=1 696w, https://i0.wp.com/www.periodismo.com/wp-content/subid/barra.png?w=870&amp;ssl=1 870w" sizes="(max-width: 515px) 100vw, 515px" data-recalc-dims="1"  /></noscript></p>
<p>Comencemos con una introducción detallada a la función de cada herramienta de edición, consulte:</p><div id="ezoic-pub-ad-placeholder-113" data-inserter-version="2"></div>
<table width="79%">
<tbody>
<tr>
<td width="102">nombre de la función</td>
<td width="341">efecto</td>
</tr>
<tr>
<td>Editar</td>
<td width="341">Aparecerá un cuadro azul discontinuo. Cuando encuentre un párrafo editable, se convertirá en un ícono de «dedo». En este momento, haga clic en el botón izquierdo para agregar texto, eliminar, cambiar el formato, cambiar el color, negrita, subrayado y otros procesamiento del párrafo.</td>
</tr>
<tr>
<td>Añadir imagen</td>
<td width="341">Después de hacer clic, seleccione la imagen local y arrástrela a la posición deseada con el mouse.</td>
</tr>
<tr>
<td>Resaltar área</td>
<td width="341">Arrastre el cuadrante para que la cobertura cambie de color.</td>
</tr>
<tr>
<td>Resaltar texto</td>
<td width="341">El cursor solo puede seleccionar texto y resaltar texto o párrafos.</td>
</tr>
<tr>
<td>Borrador</td>
<td width="341">Arrastre el cuadrante para dejar el área superpuesta en blanco.</td>
</tr>
<tr>
<td>redat</td>
<td width="341">Después de que la flecha del mouse selecciona el texto, ingresa al estado editable. La diferencia con «Editar» es que no hay un marco punteado azul alrededor del mouse cuando está activado.</td>
</tr>
<tr>
<td>Dibujar</td>
<td width="341">Después de seleccionar este complemento, puede dibujar líneas en el área de selección de contenido PDF.</td>
</tr>
<tr>
<td>Caja de texto</td>
<td width="341">Arrastra la selección para cambiar el tamaño del cuadro de texto, luego edita el texto.</td>
</tr>
<tr>
<td>Reemplazar</td>
<td width="341">Para el reemplazo de texto, ingrese los caracteres antes del reemplazo en el cuadro frontal e ingrese los caracteres que se muestran después del reemplazo en el cuadro posterior.</td>
</tr>
<tr>
<td>formas</td>
<td width="341">Utilice círculos y óvalos para marcar el contenido.</td>
</tr>
<tr>
<td>Firma</td>
<td width="341">Firme, ingrese el texto a la izquierda, el efecto se mostrará a la derecha y puede elegir el color.</td>
</tr>
</tbody>
</table>
<h4><strong>Resumir</strong></h4>
<p>¿Qué herramienta de edición de PDF es mejor usar?, es una herramienta de lectura gratuita multifuncional.</p>
<p> </p>
<p> </p><div id="ezoic-pub-ad-placeholder-114" data-inserter-version="2"></div>
</div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_81 td_block_template_1">
<style>
/* custom css */
.tdi_81.td-a-rec{
					text-align: center;
				}.tdi_81 .td-element-style{
					z-index: -1;
				}
</style><script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-5w+cm-7-3k+i1" data-ad-client="ca-pub-3850526676333332" data-ad-slot="7812920571"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="td_block_wrap tdb_single_tags tdi_84 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_84">
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_84 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_84 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_84 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_84 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_84 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.periodismo.com/tag/herramientas/">herramientas</a></li><li><a href="https://www.periodismo.com/tag/pdf/">pdf</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_85 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_85">
<style>

/* inline tdc_css att */

.tdi_85{
margin-top:0px !important;
}

</style>
<style>
/* custom css */
.tdi_85 .td-post-sharing,
				.tdi_85 .tdb-share-classic{
					text-align: center;
				}
</style><div id="tdi_85" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.periodismo.com%2F2022%2F08%2F08%2Flas-mejores-herramientas-de-lectura-de-pdf%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Las+mejores+herramientas+de+lectura+de+PDF&amp;url=https%3A%2F%2Fwww.periodismo.com%2F2022%2F08%2F08%2Flas-mejores-herramientas-de-lectura-de-pdf%2F&amp;via=Periodismo+.+com" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Las+mejores+herramientas+de+lectura+de+PDF %0A%0A https://www.periodismo.com/2022/08/08/las-mejores-herramientas-de-lectura-de-pdf/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Las mejores herramientas de lectura de PDF&amp;body=https://www.periodismo.com/2022/08/08/las-mejores-herramientas-de-lectura-de-pdf/" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Impresión"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Impresión</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_85" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_87  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped="">

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_87{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_87{
margin-top:-7px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_related tdi_88 td_with_ajax_pagination td-pb-border-top td_block_template_9 tdb-single-related-posts" data-td-block-uid="tdi_88">
<style>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</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Tal vez te interese</span></h4></div><div id="tdi_88" class="td_block_inner tdb-block-inner td-fix-index">
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2022/06/13/departamento-o-ph-pros-y-contras/" rel="nofollow bookmark" class="td-image-wrap " title="¿Departamentos o Phs?: Pros y contras de cada tipo de propiedad"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/Departamento-en-venta.jpg?resize=696%2C394&amp;ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2022/06/13/departamento-o-ph-pros-y-contras/" rel="bookmark" title="¿Departamentos o Phs?: Pros y contras de cada tipo de propiedad">¿Departamentos o Phs?: Pros y contras de cada tipo de propiedad</a></h3>
<div class="td-editor-date">

<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.periodismo.com/author/laura/">redactor</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-13T02:19:40-03:00">13 de junio de 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2022/06/06/comercio-bitcoin/" rel="nofollow bookmark" class="td-image-wrap " title="Métodos auténticos de comercio de Bitcoin"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/bitcoin-comercio.jpg?resize=640%2C426&amp;ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2022/06/06/comercio-bitcoin/" rel="bookmark" title="Métodos auténticos de comercio de Bitcoin">Métodos auténticos de comercio de Bitcoin</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.periodismo.com/author/gnunez/">Periodismo.com</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-06T07:20:02-03:00">6 de junio de 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2022/05/15/inversionistas-institucionales-de-criptomonedas/" rel="nofollow bookmark" class="td-image-wrap " title="Los inversionistas institucionales de las criptomonedas: quienes son y en qué se diferencian de los retailers"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/inversor-cripto.jpg?resize=696%2C464&amp;ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2022/05/15/inversionistas-institucionales-de-criptomonedas/" rel="bookmark" title="Los inversionistas institucionales de las criptomonedas: quienes son y en qué se diferencian de los retailers">Los inversionistas institucionales de las criptomonedas: quienes son y en qué se diferencian de los retailers</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.periodismo.com/author/gnunez/">Periodismo.com</a> <span>-</span> </span>  <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-15T10:01:33-03:00">15 de mayo de 2022</time></span> </span>
</div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_90  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped="">

/* custom css */
.tdi_90{
                    vertical-align: baseline;
                }.tdi_90 > .wpb_wrapper,
				.tdi_90 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_90 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_90 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_90 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_92 "><aside id="text-71" class="td_block_template_1 widget text-71 widget_text"> <div class="textwidget"><p></p><center><a href="https://bit.ly/3t4XoFq"><img src="https://i0.wp.com/www.periodismo.com/wp-content/subid/300X250-4.gif?resize=300%2C250&amp;ssl=1" alt="BNA+" width="300" height="250" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.periodismo.com/wp-content/subid/300X250-4.gif?resize=300%2C250&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image" /><noscript><img loading="lazy" data-lazy-fallback="1" src="https://i0.wp.com/www.periodismo.com/wp-content/subid/300X250-4.gif?resize=300%2C250&#038;ssl=1" alt="BNA+" width="300" height="250" data-recalc-dims="1"  /></noscript></a></center><p></p>
</div>
</aside><div class="td_block_wrap td_block_20 td_block_widget tdi_93 td-pb-border-top td_block_template_9 td-column-1" data-td-block-uid="tdi_93">
<style>
.tdi_93 .td-block-title > * {
                color: #181818 !important;
            }

            
            .tdi_93 .td-block-title:after {
                background-color: #181818 !important;
            }
</style><script>var block_tdi_93 = new tdBlock();
block_tdi_93.id = "tdi_93";
block_tdi_93.atts = '{"custom_title":"Contenido Premium","custom_url":"","block_template_id":"td_block_template_9","header_text_color":"#181818","border_color":"#181818","accent_text_color":"#","mx3_tl":"","m14_tl":"","m14_el":"","limit":"3","offset":"","el_class":"","post_ids":"-109055","category_id":"1140","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_93","block_type":"td_block_20","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx3f_title_font_header":"","mx3f_title_font_title":"Article title","mx3f_title_font_settings":"","mx3f_title_font_family":"","mx3f_title_font_size":"","mx3f_title_font_line_height":"","mx3f_title_font_style":"","mx3f_title_font_weight":"","mx3f_title_font_transform":"","mx3f_title_font_spacing":"","mx3f_title_":"","mx3f_cat_font_title":"Article category tag","mx3f_cat_font_settings":"","mx3f_cat_font_family":"","mx3f_cat_font_size":"","mx3f_cat_font_line_height":"","mx3f_cat_font_style":"","mx3f_cat_font_weight":"","mx3f_cat_font_transform":"","mx3f_cat_font_spacing":"","mx3f_cat_":"","mx3f_meta_font_title":"Article meta info","mx3f_meta_font_settings":"","mx3f_meta_font_family":"","mx3f_meta_font_size":"","mx3f_meta_font_line_height":"","mx3f_meta_font_style":"","mx3f_meta_font_weight":"","mx3f_meta_font_transform":"","mx3f_meta_font_spacing":"","mx3f_meta_":"","m14f_title_font_header":"","m14f_title_font_title":"Article title","m14f_title_font_settings":"","m14f_title_font_family":"","m14f_title_font_size":"","m14f_title_font_line_height":"","m14f_title_font_style":"","m14f_title_font_weight":"","m14f_title_font_transform":"","m14f_title_font_spacing":"","m14f_title_":"","m14f_cat_font_title":"Article category tag","m14f_cat_font_settings":"","m14f_cat_font_family":"","m14f_cat_font_size":"","m14f_cat_font_line_height":"","m14f_cat_font_style":"","m14f_cat_font_weight":"","m14f_cat_font_transform":"","m14f_cat_font_spacing":"","m14f_cat_":"","m14f_meta_font_title":"Article meta info","m14f_meta_font_settings":"","m14f_meta_font_family":"","m14f_meta_font_size":"","m14f_meta_font_line_height":"","m14f_meta_font_style":"","m14f_meta_font_weight":"","m14f_meta_font_transform":"","m14f_meta_font_spacing":"","m14f_meta_":"","m14f_ex_font_title":"Article excerpt","m14f_ex_font_settings":"","m14f_ex_font_family":"","m14f_ex_font_size":"","m14f_ex_font_line_height":"","m14f_ex_font_style":"","m14f_ex_font_weight":"","m14f_ex_font_transform":"","m14f_ex_font_spacing":"","m14f_ex_":"","m14f_btn_font_title":"Article read more button","m14f_btn_font_settings":"","m14f_btn_font_family":"","m14f_btn_font_size":"","m14f_btn_font_line_height":"","m14f_btn_font_style":"","m14f_btn_font_weight":"","m14f_btn_font_transform":"","m14f_btn_font_spacing":"","m14f_btn_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_93","tdc_css_class_style":"tdi_93_rand_style"}';
block_tdi_93.td_column_number = "1";
block_tdi_93.block_type = "td_block_20";
block_tdi_93.post_count = "3";
block_tdi_93.found_posts = "10";
block_tdi_93.header_color = "";
block_tdi_93.ajax_pagination_infinite_stop = "";
block_tdi_93.max_num_pages = "4";
tdBlocksArray.push(block_tdi_93);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Contenido Premium</span></h4></div><div id="tdi_93" class="td_block_inner td-column-1">
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2021/04/15/humi-la-revista-para-chicos-pensada-en-grande/" rel="nofollow bookmark" class="td-image-wrap " title="Humi, la revista para chicos pensada en grande"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Humi, la revista para chicos pensada en grande" data-type="image_tag" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/logo-humi.jpg?resize=324%2C235&amp;ssl=1" width="324" height="235" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2021/04/15/humi-la-revista-para-chicos-pensada-en-grande/" rel="bookmark" title="Humi, la revista para chicos pensada en grande">Humi, la revista para chicos pensada en grande</a></h3> <span class="td-post-author-name"><a href="https://www.periodismo.com/author/sceballos/">Susana Ceballos</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-15T18:08:14-03:00">15 de abril de 2021</time></span> </div>
</div>
 <div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2021/02/11/marihuana-medicinal-beneficios-limites-y-problemas/" rel="nofollow bookmark" class="td-image-wrap " title="Marihuana medicinal: beneficios, límites y problemas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Marihuana medicinal: beneficios, límites y problemas" data-type="image_tag" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/herb-2915337_1920-scaled.jpg?resize=324%2C235&amp;ssl=1" width="324" height="235" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2021/02/11/marihuana-medicinal-beneficios-limites-y-problemas/" rel="bookmark" title="Marihuana medicinal: beneficios, límites y problemas">Marihuana medicinal: beneficios, límites y problemas</a></h3> <span class="td-post-author-name"><a href="https://www.periodismo.com/author/agentil/">Andrea Gentil</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-11T15:39:03-03:00">11 de febrero de 2021</time></span> </div>
</div>
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2021/01/26/mercedes-sosa-soledad-cosquin/" rel="nofollow bookmark" class="td-image-wrap " title="Mercedes Sosa y Soledad: dos estrellas nacidas bajo el cielo de Cosquín"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Mercedes Sosa y Soledad: dos estrellas nacidas bajo el cielo de Cosquín" data-type="image_tag" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/tapa-6.jpg?resize=324%2C235&amp;ssl=1" width="324" height="235" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2021/01/26/mercedes-sosa-soledad-cosquin/" rel="bookmark" title="Mercedes Sosa y Soledad: dos estrellas nacidas bajo el cielo de Cosquín">Mercedes Sosa y Soledad: dos estrellas nacidas bajo el cielo de Cosquín</a></h3> <span class="td-post-author-name"><a href="https://www.periodismo.com/author/gplaza/">Gabriel Plaza</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-26T14:40:13-03:00">26 de enero de 2021</time></span> </div>
</div>
</div></div> 

<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 tdi_94 td_block_template_1 ">
<style>
/* custom css */
.tdi_94.td-a-rec{
					text-align: center;
				}.tdi_94 .td-element-style{
					z-index: -1;
				}.tdi_94.td-a-rec-img{
				    text-align: left;
				}.tdi_94.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_94.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3850526676333332");
		            adEl.setAttribute("data-ad-slot", "5370263093");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3850526676333332");
		            adEl.setAttribute("data-ad-slot", "5370263093");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3850526676333332");
		            adEl.setAttribute("data-ad-slot", "5370263093");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3850526676333332");
		            adEl.setAttribute("data-ad-slot", "5370263093");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<span class="td-adspot-title">- Publicidad -</span><noscript id="td-ad-placeholder"></noscript></div>

<div class="td_block_wrap td_block_16 td_block_widget tdi_95 td-pb-border-top td_block_template_9 td-column-1 td_block_padding" data-td-block-uid="tdi_95">
<style>
.tdi_95 .td-block-title > * {
                color: #DD3333 !important;
            }

            
            .tdi_95 .td-block-title:after {
                background-color: #DD3333 !important;
            }
</style><script>var block_tdi_95 = new tdBlock();
block_tdi_95.id = "tdi_95";
block_tdi_95.atts = '{"custom_title":"Lo \u00faltimo","custom_url":"","block_template_id":"td_block_template_9","header_text_color":"#DD3333","border_color":"#DD3333","accent_text_color":"#","mx7_tl":"","mx7_el":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"-109055","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_95","block_type":"td_block_16","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx7f_title_font_header":"","mx7f_title_font_title":"Article title","mx7f_title_font_settings":"","mx7f_title_font_family":"","mx7f_title_font_size":"","mx7f_title_font_line_height":"","mx7f_title_font_style":"","mx7f_title_font_weight":"","mx7f_title_font_transform":"","mx7f_title_font_spacing":"","mx7f_title_":"","mx7f_cat_font_title":"Article category tag","mx7f_cat_font_settings":"","mx7f_cat_font_family":"","mx7f_cat_font_size":"","mx7f_cat_font_line_height":"","mx7f_cat_font_style":"","mx7f_cat_font_weight":"","mx7f_cat_font_transform":"","mx7f_cat_font_spacing":"","mx7f_cat_":"","mx7f_meta_font_title":"Article meta info","mx7f_meta_font_settings":"","mx7f_meta_font_family":"","mx7f_meta_font_size":"","mx7f_meta_font_line_height":"","mx7f_meta_font_style":"","mx7f_meta_font_weight":"","mx7f_meta_font_transform":"","mx7f_meta_font_spacing":"","mx7f_meta_":"","mx7f_ex_font_title":"Article excerpt","mx7f_ex_font_settings":"","mx7f_ex_font_family":"","mx7f_ex_font_size":"","mx7f_ex_font_line_height":"","mx7f_ex_font_style":"","mx7f_ex_font_weight":"","mx7f_ex_font_transform":"","mx7f_ex_font_spacing":"","mx7f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_95","tdc_css_class_style":"tdi_95_rand_style"}';
block_tdi_95.td_column_number = "1";
block_tdi_95.block_type = "td_block_16";
block_tdi_95.post_count = "5";
block_tdi_95.found_posts = "33763";
block_tdi_95.header_color = "";
block_tdi_95.ajax_pagination_infinite_stop = "";
block_tdi_95.max_num_pages = "6753";
tdBlocksArray.push(block_tdi_95);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Lo último</span></h4></div><div id="tdi_95" class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2022/08/09/el-youtuber-que-creo-un-clon-de-su-gato-con-legos/" rel="nofollow bookmark" class="td-image-wrap " title="El youtuber que creó un clon de su gato ¡con LEGOs!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Instagram" title="El youtuber que creó un clon de su gato ¡con LEGOs!" data-type="image_tag" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/Replica-LEGO-del-gato.jpg?resize=100%2C70&amp;ssl=1" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2022/08/09/el-youtuber-que-creo-un-clon-de-su-gato-con-legos/" rel="bookmark" title="El youtuber que creó un clon de su gato ¡con LEGOs!">El youtuber que creó un clon de su gato ¡con LEGOs!</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-09T14:14:47-03:00">9 de agosto de 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2022/08/09/dificil-doloroso-removerse-tatuaje/" rel="nofollow bookmark" class="td-image-wrap " title="¿Qué tan difícil y doloroso es removerse un tatuaje?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Pxhere" title="¿Qué tan difícil y doloroso es removerse un tatuaje?" data-type="image_tag" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/tatuaje.jpg?resize=100%2C70&amp;ssl=1" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2022/08/09/dificil-doloroso-removerse-tatuaje/" rel="bookmark" title="¿Qué tan difícil y doloroso es removerse un tatuaje?">¿Qué tan difícil y doloroso es removerse un tatuaje?</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-09T09:32:39-03:00">9 de agosto de 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2022/08/08/nueva-forma-de-impresion-sin-tinta-permite-reutilizar-el-papel-80-veces/" rel="nofollow bookmark" class="td-image-wrap " title="Nueva forma de impresión sin tinta permite reutilizar el papel 80 veces"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Nueva forma de impresión sin tinta permite reutilizar el papel 80 veces" data-type="image_tag" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/light-printed-paper_1024.jpg?resize=100%2C70&amp;ssl=1" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2022/08/08/nueva-forma-de-impresion-sin-tinta-permite-reutilizar-el-papel-80-veces/" rel="bookmark" title="Nueva forma de impresión sin tinta permite reutilizar el papel 80 veces">Nueva forma de impresión sin tinta permite reutilizar el papel 80...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-08T17:17:08-03:00">8 de agosto de 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2022/08/08/canosa/" rel="nofollow bookmark" class="td-image-wrap " title="Canosa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Canosa" data-type="image_tag" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/viviana-canosa.jpg?resize=100%2C70&amp;ssl=1" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2022/08/08/canosa/" rel="bookmark" title="Canosa">Canosa</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-08T08:51:43-03:00">8 de agosto de 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2022/08/07/converti-tu-lista-de-lectura-en-un-podcast/" rel="nofollow bookmark" class="td-image-wrap " title="Convertí tu lista de lectura en un podcast"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Convertí tu lista de lectura en un podcast" data-type="image_tag" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/narro_1000_netted.jpg?resize=100%2C70&amp;ssl=1" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2022/08/07/converti-tu-lista-de-lectura-en-un-podcast/" rel="bookmark" title="Convertí tu lista de lectura en un podcast">Convertí tu lista de lectura en un podcast</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-07T17:17:24-03:00">7 de agosto de 2022</time></span> </div>
</div>
</div>
</div> </div></div> </div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope="" itemtype="https://schema.org/Person"><meta itemprop="name" content="Periodismo.com" /><meta itemprop="url" content="https://www.periodismo.com/author/gnunez/" /></span><meta itemprop="datePublished" content="2022-08-08T08:34:50-03:00" /><meta itemprop="dateModified" content="2022-08-09T10:53:47-03:00" /><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.periodismo.com/2022/08/08/las-mejores-herramientas-de-lectura-de-pdf/" /><span class="td-page-meta" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.periodismo.com/wp-content/subid/P.com_web_272x90-1.jpg" /></span><meta itemprop="name" content="Periodismo . com" /></span><meta itemprop="headline" content="Las mejores herramientas de lectura de PDF" /><span class="td-page-meta" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.periodismo.com/wp-content/subid/herramientas-pdf.jpg?fit=1292%2C475&amp;ssl=1" /><meta itemprop="width" content="1292" /><meta itemprop="height" content="475" /></span> </article>
</div>
</div>
</div> 

<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_96" class="tdc-zone"><div class="tdc_zone tdi_97  wpb_row td-pb-row tdc-element-style">
<style scoped="">

/* custom css */
.tdi_97{
                    min-height: 0;
                }.tdi_97 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(-90deg,#000000,#222222);background: linear-gradient(-90deg,#000000,#222222);
                }
</style>
<div class="tdi_96_rand_style td-element-style"></div><div id="tdi_98" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_99  wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped="">

/* custom css */
.tdi_99,
                .tdi_99 .tdc-columns{
                    min-height: 0;
                }.tdi_99,
				.tdi_99 .tdc-columns{
				    display: block;
				}.tdi_99 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_99.tdc-row-content-vert-center,
                    .tdi_99.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_99.tdc-row-content-vert-bottom,
                    .tdi_99.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_99.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_99.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_99 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_99 .tdc-row-video-background-error,
	                .tdi_99 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column tdi_101  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped="">

/* custom css */
.tdi_101{
                    vertical-align: baseline;
                }.tdi_101 > .wpb_wrapper,
				.tdi_101 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_101 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_101 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_101 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_103 " style="height: 32px"></div></div></div></div></div><div id="tdi_104" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_105  wpb_row td-pb-row tdc-row-content-vert-bottom">
<style scoped="">

/* custom css */
.tdi_105,
                .tdi_105 .tdc-columns{
                    min-height: 0;
                }.tdi_105,
				.tdi_105 .tdc-columns{
				    display: block;
				}.tdi_105 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_105.tdc-row-content-vert-center,
                    .tdi_105.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_105.tdc-row-content-vert-bottom,
                    .tdi_105.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_105.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_105.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_105 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_105 .tdc-row-video-background-error,
	                .tdi_105 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_105{
padding-bottom:60px !important;
}

.tdi_105 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_105{
padding-bottom:40px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_105{
padding-bottom:48px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_105{
padding-bottom:40px !important;
}
}

</style><div class="vc_column tdi_107  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped="">

/* custom css */
.tdi_107{
                    vertical-align: baseline;
                }.tdi_107 > .wpb_wrapper,
				.tdi_107 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_107 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_107 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_107 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_107{
margin-bottom:30px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_108 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_108" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_108{
margin-right:-9px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_108 { 
display:inline-block !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_108{
margin-right:0px !important;
margin-left:-5px !important;
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_108{
margin-right:-5px !important;
display:inline-block !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_108{
display:inline-block !important;
}
}

</style>
<style>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</style><div id="tdi_108" class="td_block_inner td-fix-index"><div class="menu-footer-container"><ul id="menu-footer" class="tdb-horiz-menu"><li id="menu-item-66581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66581"><a href="https://www.periodismo.com/home-default/"><div class="tdb-menu-item-text">Home</div></a></li>
<li id="menu-item-66551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66551"><a href="#"><div class="tdb-menu-item-text">Top</div></a></li>
<li id="menu-item-32559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32559"><a href="http://www.periodismo.net"><div class="tdb-menu-item-text">Cursos de periodismo</div></a></li>
<li id="menu-item-32527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32527"><a href="https://www.periodismo.com/contacto/"><div class="tdb-menu-item-text">Contacto</div></a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_110  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped="">

/* custom css */
.tdi_110{
                    vertical-align: baseline;
                }.tdi_110 > .wpb_wrapper,
				.tdi_110 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_110 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_110 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_110 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_111 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_111">
<style>
/* custom css */
.tdi_111{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tds-social3 .tdm-social-item{
                  background-color: #4db2ec;
                }.tds-social3 .tdm-social-item:hover{
                  background-color: #000;
                }.tds-social3 .tdm-social-item i{
                  color: #fff;
                }.tdi_112 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				}.tdi_112 .tdm-social-item i.td-icon-twitter,
				.tdi_112 .tdm-social-item i.td-icon-linkedin,
				.tdi_112 .tdm-social-item i.td-icon-pinterest,
				.tdi_112 .tdm-social-item i.td-icon-blogger,
				.tdi_112 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_112 .tdm-social-item{
					width: 35px;
					height: 35px;
					line-height: 35px;
				
				    margin: 5px 10px 5px 0;
				
					border-radius: 50px;
				}.tdi_112 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}body .tdi_112 .tdm-social-item{
					background: #dd3333;
				}body .tdi_112 .tdm-social-item-wrap:hover .tdm-social-item{
					background: -webkit-linear-gradient(-90deg,#3fbdcc,#4db2ec);background: linear-gradient(-90deg,#3fbdcc,#4db2ec);
				}.tdi_112 .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				
					display: none;
				}
</style><div class="tdm-social-wrapper tds-social3 tdi_112"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/periodismocom/" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/periodismocom/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/periodismoig/" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/periodismoig/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.periodismo.com/feed/" title="RSS" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://www.periodismo.com/feed/" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/periodismo" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/periodismo" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/periodismoyt" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/periodismoyt" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_113" class="tdc-row"><div class="vc_row tdi_114  wpb_row td-pb-row">
<style scoped="">

/* custom css */
.tdi_114,
                .tdi_114 .tdc-columns{
                    min-height: 0;
                }.tdi_114,
				.tdi_114 .tdc-columns{
				    display: block;
				}.tdi_114 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_116  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped="">

/* custom css */
.tdi_116{
                    vertical-align: baseline;
                
				    flex-grow: 1;
				}.tdi_116 > .wpb_wrapper,
				.tdi_116 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_116 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_116 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_116 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_117 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_117">
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_117{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }.tdi_117 .tdm-descr{
                    color: #ffffff;
                
					font-size:13px !important;
				}
</style><p class="tdm-descr">Copyright © 1997-2022 DataPress Multimedia - Director: Diego Rottman<br />
Permitida su reproducción solicitando autorización</p></div></div></div></div></div></div></div> </div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.grecaptcha-badge{
	visibility: collapse !important;  
}

.bigicon {background-image: url(https://www.periodismo.com/wp-content/themes/bingo/icons_40x30.png);
    width: 40px;
    height: 30px;
    position: relative;
    top: 0;
    margin-right: 0px;
    background-repeat: no-repeat;
}

.bigicon6 {
    background-position: -200px 0;
}

.bigicon13 {
    background-position: -160px -60px;
}

.bigicon17 {
    background-position: 0px -120px;
}

.bigicon14 {
    background-position: -200px -60px;
}

.bigicon5 {
    background-position: -160px 0;
}

.bigicon4 {
    background-position: -120px 0;
}

.fl {
    float: left!important;
}


.dtgris {
    color: #fff;
    padding: 0px 5px;
    background-color: #666;
}

.dtverde {
    color: #fff;
    padding: 0px 5px;
    background-color: #360;
}

.dtmarron {
    color: #fff;
    padding: 0px 5px;
    background-color: #900000;
}

.dtazul {
    color: #fff;
    padding: 0px 5px;
    background-color: #3055a8;
}

.dtvioleta {
    color: #fff;
    padding: 0px 5px;
    background-color: #7856a1;
}

.dtrosa {
    color: #fff;
    padding: 0px 5px;
    background-color: #f35847;
}

.dp_pec_wrapper.dp_pec_today_events.dp_pec_400 .dp_pec_content {
display: block;
}

body .light.dp_pec_wrapper .dp_pec_content .dp_pec_date_event {
background: none;
border: none;
padding: 0;
margin: 0;
box-shadow: none;
} 

body .dp_pec_wrapper.dp_pec_400 .dp_pec_content .dp_pec_date_event .dp_pec_event_description p {
font-size: 12px;
color: #282828;	
line-height: 11px;
}

.dp_pec_wrapper .dp_pec_content .dp_pec_date_event h2.dp_pec_event_title, .dp_pec_wrapper .dp_pec_content .dp_pec_date_event h2.dp_pec_event_title .dp_pec_event_title_sp {
		color: #282828;
    font-family: Montserrat;
    font-weight: 700;
    font-style: normal;
    font-size: 20px;
}


.widget_text a {
    color: #111111;
}


.td-author-counters {
display:none!important;
}

.widget-recom {
color: #000000;
}

.votebox a {
    color: #dd3333;
}


</style>
<script type="text/javascript"> (function (document, window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/pastoclockp.js?aid=d38eebc021752f86f159&pubid=66d7cd70-c175-11ec-86de-a7743851a345&pid=ypzzfntwdnveotd&renderD=0&limitT=0&limitH=24&parent=body&t=i&mt=b"; document.body.appendChild(a); document.getElementById('ypzzfntwdnveotd').remove(); }); }) (document, window); </script><script type="text/javascript" src="https://c0.wp.com/p/jetpack/11.2/_inc/build/photon/photon.min.js" id="jetpack-photon-js"></script>
<script type="text/javascript" src="https://c0.wp.com/c/6.0.1/wp-includes/js/dist/vendor/regenerator-runtime.min.js" id="regenerator-runtime-js"></script>
<script type="text/javascript" src="https://c0.wp.com/c/6.0.1/wp-includes/js/dist/vendor/wp-polyfill.min.js" id="wp-polyfill-js"></script>
<script type="text/javascript" id="contact-form-7-js-extra">
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.periodismo.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.periodismo.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.1" id="contact-form-7-js"></script>
<script type="text/javascript" id="reclinks-scripts-js-extra">
/* <![CDATA[ */
var reclinks = {"ajaxUrl":"https:\/\/www.periodismo.com\/wp-admin\/admin-ajax.php","loginUrl":"https:\/\/www.periodismo.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.periodismo.com%2F2022%2F08%2F08%2Flas-mejores-herramientas-de-lectura-de-pdf%2F","messages_linkSubmitted":"Link submitted successfully.","messages_error404":"The submitted link could not be found.","messages_errorNoTitle":"The document does not appear to have a title."};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.periodismo.com/wp-content/plugins/recommended-links/js/reclinks-scripts.js?ver=6.0.1" id="reclinks-scripts-js"></script>
<script type="text/javascript" src="https://c0.wp.com/c/6.0.1/wp-includes/js/underscore.min.js" id="underscore-js"></script>
<script type="text/javascript" src="https://www.periodismo.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex" id="tdb_js_posts_autoload-js"></script>
<script type="text/javascript" src="https://www.periodismo.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.5.1" id="td-site-min-js"></script>
<script type="text/javascript" src="https://www.periodismo.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&amp;ver=83ec8aa758f883d6da14" id="jetpack-lazy-images-polyfill-intersectionobserver-js"></script>
<script type="text/javascript" id="jetpack-lazy-images-js-extra">
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Las im\u00e1genes a\u00fan est\u00e1n cargando. Cancela la impresi\u00f3n y vuelve a intentarlo."};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.periodismo.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&amp;ver=54eb31dc971b63b49278" id="jetpack-lazy-images-js"></script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?render=6LfgoqwZAAAAAG9z--kl4d97Zcr2ZmvhM0G8tiE_&amp;ver=3.0" id="google-recaptcha-js"></script>
<script type="text/javascript" id="wpcf7-recaptcha-js-extra">
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LfgoqwZAAAAAG9z--kl4d97Zcr2ZmvhM0G8tiE_","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.periodismo.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.6.1" id="wpcf7-recaptcha-js"></script>
<script type="text/javascript" src="https://www.periodismo.com/wp-content/plugins/wordpress-countdown-widget/js/jquery.countdown.min.js?ver=1.0" id="countdown-js"></script>
<script type="text/javascript" src="https://www.periodismo.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex" id="tdb_js_files_for_front-js"></script>

<script>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</script>
<script src="https://stats.wp.com/e-202232.js" defer=""></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.2',blog:'40071847',post:'109055',tz:'-3',srv:'www.periodismo.com'} ]);
	_stq.push([ 'clickTrackerInit', '40071847', '109055' ]);
</script>
<script>(function($) {
  $.countdown.regional['custom'] = {
    labels: [
      'años', 
      'meses', 
      'semanas', 
      'días', 
      'horas', 
      'minutos', 
      'segundos'
      ], 
    labels1: [
      'año', 
      'mes', 
      'semana', 
      'día', 
      'hora', 
      'minuto', 
      'segundo'
    ], 
    compactLabels: ['y', 'a', 'h', 'g'], 
    whichLabels: null, 
    timeSeparator: ':', 
    isRTL: false
  }; 
  $.countdown.setDefaults($.countdown.regional['custom']); 
})(jQuery);
</script>
<script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('/detroitchicago/edmonton.webp', '/detroitchicago/edmonton.webp?a=a&cb=0&shcb=34', true, ['/detroitchicago/minneapolis.js'], true, false, false, false);
__ez.queue.addFile('/porpoiseant/jellyfish.webp', '/porpoiseant/jellyfish.webp?a=a&cb=0&shcb=34', false, [], true, false, false, false);
</script>
<script>var _audins_dom="periodismo_com",_audins_did=366051;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=195-0");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.periodismo_com,DomainId.366051" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>
<script type="text/javascript" data-cfasync="false"></script>
<script>__ez.queue.addFile('/tardisrocinante/vitals.js', '/tardisrocinante/vitals.js?gcb=0&cb=3', false, ['/detroitchicago/minneapolis.js'], true, false, true, false);</script>
<script>__ez.queue.addFile('/beardeddragon/drake.js', '/beardeddragon/drake.js?gcb=0&cb=4', false, [], true, false, true, false);</script><script type="text/javascript" onload="__ezcl.handle(true);" async src="/utilcave_com/inc/ezcl.webp?cb=4"></script></body></html>