<!DOCTYPE html><html lang="es-ES"><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic%7CMontserrat%3A700%2C400" /><link rel="stylesheet" href="https://www.periodismo.com/wp-content/cache/min/1/f1ee4b2c5c35058cb28eb17bfac29ebd.css" data-minify="1" /><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.periodismo.com/xmlrpc.php" /><title>Adelanto de &#8220;La historia argentina contada por mujeres&#8221;, Gabriela Margall y Gilda Manso &#8211; Periodismo . com</title> <script type="application/javascript">var bingo_ruby_ajax_url = "https://www.periodismo.com/wp-admin/admin-ajax.php"</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js" defer></script><![endif]--><link rel="amphtml" href="https://www.periodismo.com/2018/03/27/la-historia-argentina-contada-por-mujeres-gabriela-margall-y-gilda-manso/amp/" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Periodismo . com &raquo; Feed" href="https://www.periodismo.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Periodismo . com &raquo; RSS de los comentarios" href="https://www.periodismo.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Periodismo . com &raquo; Adelanto de &#8220;La historia argentina contada por mujeres&#8221;, Gabriela Margall y Gilda Manso RSS de los comentarios" href="https://www.periodismo.com/2018/03/27/la-historia-argentina-contada-por-mujeres-gabriela-margall-y-gilda-manso/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><style id='theiaPostSlider-inline-css' type='text/css'>.theiaPostSlider_nav.fontTheme ._title,
.theiaPostSlider_nav.fontTheme
._text{line-height:50px}.theiaPostSlider_nav.fontTheme
._button{color:#686868}.theiaPostSlider_nav.fontTheme ._button ._2
span{font-size:50px;line-height:50px}.theiaPostSlider_nav.fontTheme ._button:hover,
.theiaPostSlider_nav.fontTheme ._button:focus{color:#8e8e8e}.theiaPostSlider_nav.fontTheme
._disabled{color:#686868 !important}</style><style id='bingo_ruby_style_default-inline-css' type='text/css'>input[type="button"]:hover, button:hover, .header-search-not-found, .breaking-news-title span, .breaking-news-title .mobile-headline,.post-title a:hover, .post-title a:focus, .comment-title h3, h3.comment-reply-title, .comment-list .edit-link, .single-nav a:hover, .single-nav a:focus,.subscribe-icon-mail i, .flickr-btn-wrap a, .twitter-content a, .entry del, .entry blockquote p, .entry a:not(button),.entry p a, .comment-list .comment-content blockquote p, .author-content-wrap .author-title a:hover, .author-description a, #wp-calendar
#today{color:#d33}.page-numbers.current, a.page-numbers:hover, a.page-numbers:focus, .topbar-subscribe-button a span, .topbar-style-2 .topbar-subscribe-button a span:hover,.post-editor:hover, .cat-info-el, .comment-list .comment-reply-link, .single-nav a:hover .ruby-nav-icon, .single-nav a:focus .ruby-nav-icon, input[type="button"].ninja-forms-field,.page-search-form .search-submit input[type="submit"], .post-widget-inner .post-counter, .widget_search .search-submit input[type="submit"], .single-page-links .pagination-num > span,.single-page-links .pagination-num > a:hover > span, .subscribe-form-wrap .mc4wp-form-fields input[type="submit"], .widget-social-link-info a i, #ruby-back-top i, .entry ul li:before,.ruby-trigger .icon-wrap, .ruby-trigger .icon-wrap:before, .ruby-trigger .icon-wrap:after{background-color:#d33}.off-canvas-wrap::-webkit-scrollbar-corner, .off-canvas-wrap::-webkit-scrollbar-thumb, .video-playlist-iframe-nav::-webkit-scrollbar-corner, .video-playlist-iframe-nav::-webkit-scrollbar-thumb,.fw-block-v2 .video-playlist-iframe-nav::-webkit-scrollbar-corner, .fw-block-v2 .video-playlist-iframe-nav::-webkit-scrollbar-thumb,.ruby-coll-scroll::-webkit-scrollbar-corner,.ruby-coll-scroll::-webkit-scrollbar-thumb{background-color:#d33 !important}.page-numbers.current, a.page-numbers:hover, a.page-numbers:focus, .entry blockquote
p{border-color:#d33}.total-caption{font-family:Lato}.ruby-container{max-width:1200px}.is-boxed .site-outer{max-width:1230px}.banner-background-color{background-color:#fff}.header-wrap .header-parallax-wrap{height:320px}.header-wrap #header-image-parallax{height:440px;!important}@media only screen and (max-width: 992px) and (min-width: 768px){.header-wrap .header-parallax-wrap{height:260px}.header-wrap #header-image-parallax{height:380px;!important}}@media only screen and (max-width: 767px){.header-wrap .header-parallax-wrap{height:210px}.header-wrap #header-image-parallax{height:330px;!important}}.navbar-inner, .header-search-popup .btn, .header-search-popup #ruby-search-input,.logo-mobile-text>*{color:#d33}.show-social .ruby-icon-show, .show-social .ruby-icon-show:before, .show-social .ruby-icon-show:after,.extend-social .ruby-icon-close:before, .extend-social .ruby-icon-close:after,.ruby-trigger .icon-wrap, .ruby-trigger .icon-wrap:before, .ruby-trigger .icon-wrap:after{background-color:#d33}.show-social .ruby-icon-show, .show-social .ruby-icon-show:before, .show-social .ruby-icon-show:after, .extend-social .ruby-icon-close:before, .extend-social .ruby-icon-close:after{border-color:#d33}.main-menu-inner>li:hover>a,.main-menu-inner>li:focus>a,.main-menu-inner>.current-menu-item>a{color:#dd4b4b}.footer-copyright-wrap
p{color:#ddd}.footer-copyright-wrap{background-color:#242424}.post-excerpt{font-size:14px}</style> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-1.12.4.js'></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-migrate.min-1.4.1.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/min/1/5f47377b3322d0a2cea23ad5b096c833.js' data-minify="1" defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-plugins-theia-post-slider-js-async.min-14.09.2014.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-plugins-theia-post-slider-js-hammer.min-2.0.4.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/min/1/7975dadd81d978d4aa01d10bdadce69a.js' data-minify="1" defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/min/1/099f48b2f6b21919a014a55d349669b6.js' data-minify="1" defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/min/1/77d6588e2700ccc954301af9f1ed0834.js' data-minify="1" defer></script> <link rel='https://api.w.org/' href='https://www.periodismo.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.periodismo.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.periodismo.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='El diario de Instagram' href='https://www.periodismo.com/2018/03/27/el-diario-de-instagram/' /><link rel='next' title='Dónde estudiar Periodismo Turístico' href='https://www.periodismo.com/2018/03/27/donde-estudiar-periodismo-turistico-4/' /><meta name="generator" content="WordPress 4.9.4" /><link rel='shortlink' href='https://wp.me/p2I8w7-iLP' /><link rel="alternate" type="application/json+oembed" href="https://www.periodismo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.periodismo.com%2F2018%2F03%2F27%2Fla-historia-argentina-contada-por-mujeres-gabriela-margall-y-gilda-manso%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.periodismo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.periodismo.com%2F2018%2F03%2F27%2Fla-historia-argentina-contada-por-mujeres-gabriela-margall-y-gilda-manso%2F&#038;format=xml" /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><style type='text/css'>img#wpstats{display:none}</style><meta name="description" content="Este libro surge de una necesidad: restituir a las mujeres su papel protagónico en la historia. En estas páginas son ellas las que la cuentan. Este primer tomo analiza documentos de la época que expresan voces femeninas de todos los estratos sociales y de todas las regiones del país: la mujer indígena que vivía en&hellip;" /><meta property="og:type" content="article" /><meta property="og:title" content="Adelanto de &#8220;La historia argentina contada por mujeres&#8221;, Gabriela Margall y Gilda Manso" /><meta property="og:url" content="https://www.periodismo.com/2018/03/27/la-historia-argentina-contada-por-mujeres-gabriela-margall-y-gilda-manso/" /><meta property="og:description" content="Este libro surge de una necesidad: restituir a las mujeres su papel protagónico en la historia. En estas páginas son ellas las que la cuentan. Este primer tomo analiza documentos de la época que ex…" /><meta property="article:published_time" content="2018-03-27T12:03:52+00:00" /><meta property="article:modified_time" content="2018-03-27T12:03:52+00:00" /><meta property="og:site_name" content="Periodismo . com" /><meta property="og:image" content="https://i0.wp.com/www.periodismo.com/wp-content/subid/97898762736642.jpg?fit=600%2C481&amp;ssl=1" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="481" /><meta property="og:locale" content="es_ES" /><meta name="twitter:partner" content="tfwp"><meta property="og:title" content="Adelanto de &#8220;La historia argentina contada por mujeres&#8221;, Gabriela Margall y Gilda Manso" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.periodismo.com/2018/03/27/la-historia-argentina-contada-por-mujeres-gabriela-margall-y-gilda-manso/" /><meta property="og:site_name" content="Periodismo . com" /><meta property="og:description" content="Este libro surge de una necesidad: restituir a las mujeres su papel protagónico en la historia. En estas páginas son ellas las que la cuentan. Este primer tomo analiza documentos" /><meta property="og:image" content="https://i0.wp.com/www.periodismo.com/wp-content/subid/97898762736642.jpg?fit=600%2C481&#038;ssl=1" /><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Adelanto de &#8220;La historia argentina contada por mujeres&#8221;, Gabriela Margall y Gilda Manso"><meta name="twitter:description" content="Este libro surge de una necesidad: restituir a las mujeres su papel protagónico en la historia. En estas páginas son ellas las que la cuentan. Este primer tomo analiza documentos de la época que expresan voces femeninas de todos los estratos sociales y de todas las regiones del país: la mujer indígena que vivía en&hellip;"><meta name="twitter:image" content="https://i0.wp.com/www.periodismo.com/wp-content/subid/97898762736642.jpg?fit=600%2C481&amp;ssl=1"><style type="text/css" id="wp-custom-css">.bigicon{background-image:url('/wp-content/themes/bingo/icons_40x30.png');width:40px;height:30px;position:relative;top:0;margin-right:0px;background-repeat:no-repeat}.fl{float:left!important}.bigicon6{background-position:-200px 0}.bigicon13{background-position:-160px -60px}.bigicon17{background-position:0px -120px}.bigicon14{background-position:-200px -60px}.bigicon4{background-position:-120px 0}.bigicon5{background-position:-160px 0}.neg a:link{color:#000}.dtazul{color:#fff;padding:0px
5px;background-color:#3055a8}.dtvioleta{color:#fff;padding:0px
5px;background-color:#7856a1}.dtrosa{color:#fff;padding:0px
5px;background-color:#f35847}.dtgris{color:#fff;padding:0px
5px;background-color:#666}.dtverde{color:#fff;padding:0px
5px;background-color:#360}.dtmarron{color:#fff;padding:0px
5px;background-color:#900000}.post-thumb-overlay:empty+.single-post-header.is-absolute.is-light-text{position:relative !IMPORTANT}.single-post-overlay-outer .single-post-thumb-outer+div+div.single-post-header.is-absolute.is-light-text{position:absolute !IMPORTANT}.twitter-tweet{margin-top:30px;margin-bottom:30px}</style><style type="text/css" title="dynamic-css" class="options-output">.footer-inner{background-color:#282828;background-repeat:no-repeat;background-size:cover;background-attachment:fixed;background-position:center center}.topbar-wrap{font-family:Lato;text-transform:uppercase;font-weight:400;font-style:normal;font-size:13px}.main-menu-inner,.off-canvas-nav-inner{font-family:Lato;text-transform:uppercase;letter-spacing:0px;font-weight:700;font-style:normal;font-size:15px}.main-menu-inner .sub-menu,.off-canvas-nav-inner .sub-menu{font-family:Lato;text-transform:none;letter-spacing:0px;font-weight:400;font-style:normal;font-size:14px}.logo-wrap.is-logo-text .logo-text
h1{font-family:Montserrat;text-transform:uppercase;letter-spacing:-1px;font-weight:700;font-style:normal;font-size:40px}.logo-mobile-text
span{font-family:Montserrat;text-transform:uppercase;letter-spacing:-1px;font-weight:700;font-style:normal;font-size:28px}body,p{font-family:Lato;line-height:24px;font-weight:400;font-style:normal;color:#282828;font-size:15px}.post-title.is-size-1{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:36px}.post-title.is-size-2{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:30px}.post-title.is-size-3{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:21px}.post-title.is-size-4{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:18px}.post-title.is-size-5{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:14px}.post-title.is-size-6{font-family:Montserrat;font-weight:400;font-style:normal;color:#282828;font-size:13px}h1,h2,h3,h4,h5,h6{font-family:Montserrat;text-transform:none;font-weight:700;font-style:normal}.post-meta-info,.single-post-top,.counter-element{font-family:Lato;font-weight:400;font-style:normal;color:#999;font-size:12px}.post-cat-info{font-family:Lato;text-transform:uppercase;font-weight:700;font-style:normal;font-size:11px}.block-header-wrap{font-family:Montserrat;text-transform:uppercase;font-weight:700;font-style:normal;font-size:18px}.block-ajax-filter-wrap{font-family:Montserrat;text-transform:uppercase;font-weight:normal;font-style:normal;font-size:11px}.widget-title{font-family:Montserrat;text-transform:uppercase;font-weight:700;font-style:normal;font-size:14px}.breadcrumb-wrap{font-family:Lato;text-transform:none;font-weight:400;font-style:normal;color:#777;font-size:12px}</style><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://www.periodismo.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script></head><body class="post-template-default single single-post postid-72157 single-format-standard theiaPostSlider_body ruby-body is-full-width is-navbar-sticky is-smart-sticky is-site-smooth-display is-entry-padding" itemscope itemtype="https://schema.org/WebPage"><div class="off-canvas-wrap is-dark-text"><div class="off-canvas-inner"><a href="#" id="ruby-off-canvas-close-btn"><i class="ruby-close-btn" aria-hidden="true"></i></a><div id="off-canvas-navigation" class="off-canvas-nav-wrap"><ul id="menu-mobile" class="off-canvas-nav-inner"><li id="menu-item-53102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-53102"><a href="https://www.periodismo.com">Inicio</a></li><li id="menu-item-67045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67045"><a href="http://www.periodismo.com/sietecase">Reynaldo Sietecase</a></li><li id="menu-item-53098" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53098 is-category-101"><a href="https://www.periodismo.com/category/lo-interesante/">Interesante</a></li><li id="menu-item-66128" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-66128"><a href="https://www.periodismo.com/2018/03/27/el-diario-de-instagram/">Hoy en Instagram</a></li><li id="menu-item-53099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53099 is-category-1"><a href="https://www.periodismo.com/category/noticias/">Medios</a></li><li id="menu-item-53094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53094"><a href="https://www.periodismo.com/lo-mejor-de-los-medios/">Lo mejor de los medios</a></li><li id="menu-item-53100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53100 is-category-733"><a href="https://www.periodismo.com/category/noticias-locas/">Noticias locas</a></li><li id="menu-item-66100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66100"><a href="https://www.periodismo.com/efemerides/">Efemérides</a></li><li id="menu-item-53097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53097"><a href="https://www.periodismo.com/contacto/">Contacto</a></li></ul></div><div class="off-canvas-social-wrap"> <a class="icon-facebook icon-social" title="facebook" href="https://www.facebook.com/periodismocom/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a><a class="icon-twitter icon-social" title="twitter" href="https://twitter.com/periodismo" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a><a class="icon-google icon-social" title="google+" href="https://plus.google.com/+Periodismogoogle" target="_blank"><i class="fa fa-google" aria-hidden="true"></i></a><a class="icon-youtube icon-social" title="youtube" href="https://www.youtube.com/user/periodismoyt" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a><a class="icon-rss icon-social" title="rss" href="https://www.periodismo.com/feed/" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a></div></div></div><div id="ruby-site" class="site-outer"><div class="header-wrap header-style-1"><div class="header-inner"><div class="topbar-wrap topbar-style-1 is-light-text"><div class="ruby-container"><div class="topbar-inner container-inner clearfix"><div class="topbar-left"><div class="topbar-date"> <span>martes 27 de marzo</span></div></div><div class="topbar-right"><div class="topbar-social social-tooltips"> <a class="icon-facebook icon-social" title="facebook" href="https://www.facebook.com/periodismocom/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a><a class="icon-twitter icon-social" title="twitter" href="https://twitter.com/periodismo" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a><a class="icon-google icon-social" title="google+" href="https://plus.google.com/+Periodismogoogle" target="_blank"><i class="fa fa-google" aria-hidden="true"></i></a><a class="icon-youtube icon-social" title="youtube" href="https://www.youtube.com/user/periodismoyt" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a><a class="icon-rss icon-social" title="rss" href="https://www.periodismo.com/feed/" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a></div></div></div></div></div><div class="banner-wrap banner-background-color"><div class="ruby-container"><div class="banner-inner container-inner clearfix"><div class="logo-wrap is-logo-image" itemscope itemtype="https://schema.org/Organization"><div class="logo-inner"> <a href="https://www.periodismo.com/" class="logo" title="Periodismo . com"> <img height="90" width="300" src="https://www.periodismo.com/wp-content/subid/P.com_300x901.jpg" srcset="https://www.periodismo.com/wp-content/subid/P.com_300x901.jpg 1x, https://www.periodismo.com/wp-content/subid/retina_logo.jpg 2x" alt="https://www.periodismo.com" style="max-height: 85px;"> </a></div></div><div class="banner-ad-wrap"><div class="banner-ad-inner"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var screen_width = document.body.clientWidth;
 if ( screen_width >= 1110 ) {
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3850526676333332" data-ad-slot="9564255520"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }if ( screen_width >= 768  && screen_width < 1110 ) {
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3850526676333332" data-ad-slot="9564255520"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }if ( screen_width < 768 ) {
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3850526676333332" data-ad-slot="9564255520"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div><div class="navbar-outer clearfix"><div class="navbar-wrap"><div class="ruby-container"><div class="navbar-inner container-inner clearfix"><div class="navbar-left"><div class="off-canvas-btn-wrap is-hidden"><div class="off-canvas-btn"> <a href="#" class="ruby-trigger" title="off canvas button"> <span class="icon-wrap"></span> </a></div></div><div class="logo-mobile-wrap is-logo-mobile-image" itemscope itemtype="https://schema.org/Organization"><div class="logo-mobile-inner"> <a href="https://www.periodismo.com/" class="logo" title="Periodismo . com"> <img height="54" width="170" src="https://www.periodismo.com/wp-content/subid/logo_header.jpg" alt="https://www.periodismo.com"> </a></div></div><div id="ruby-main-menu" class="main-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><ul id="menu-menu-principal" class="main-menu-inner"><li id="menu-item-66553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66553 is-category-757 is-cat-mega-menu is-mega-menu"><a href="https://www.periodismo.com/category/7kc/"><i class="fa fa-balance-scale" aria-hidden="true"></i>Reynaldo Sietecase</a><div class="mega-category-menu mega-menu-wrap sub-menu"><div class="mega-category-menu-inner"><div id="ruby_mega_66553" class="ruby-block-wrap block-mega-menu is-light-text is-wrapper"><div class="ruby-block-inner ruby-container"><div class="block-content-wrap"><div class="block-content-inner row"><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2018/03/02/el-cantito/" title="El cantito" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i2.wp.com/www.periodismo.com/wp-content/subid/insultos-macri-san-lorenzo.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" srcset="https://i2.wp.com/www.periodismo.com/wp-content/subid/insultos-macri-san-lorenzo.jpg?resize=540%2C370&amp;ssl=1 540w, https://i2.wp.com/www.periodismo.com/wp-content/subid/insultos-macri-san-lorenzo.jpg?zoom=2&amp;resize=540%2C370&amp;ssl=1 1080w" sizes="(max-width: 540px) 100vw, 540px" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-757" href="https://www.periodismo.com/category/7kc/" title="Periodismo Justo">Periodismo Justo</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2018/03/02/el-cantito/" rel="bookmark" title="El cantito">El cantito</a></h3></div></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2018/01/19/nisman-otra-postal-de-la-impunidad/" title="Nisman: otra postal de la impunidad" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="349" src="https://i0.wp.com/www.periodismo.com/wp-content/subid/nisman.jpg?resize=540%2C349&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-757" href="https://www.periodismo.com/category/7kc/" title="Periodismo Justo">Periodismo Justo</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2018/01/19/nisman-otra-postal-de-la-impunidad/" rel="bookmark" title="Nisman: otra postal de la impunidad">Nisman: otra postal de la impunidad</a></h3></div></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2017/12/19/el-palacio-y-la-calle/" title="El palacio y la calle" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i0.wp.com/www.periodismo.com/wp-content/subid/protestas_congreso.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-757" href="https://www.periodismo.com/category/7kc/" title="Periodismo Justo">Periodismo Justo</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2017/12/19/el-palacio-y-la-calle/" rel="bookmark" title="El palacio y la calle">El palacio y la calle</a></h3></div></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2017/12/07/vale-todo/" title="Vale todo" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i1.wp.com/www.periodismo.com/wp-content/subid/claudio-bonadio.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" srcset="https://i1.wp.com/www.periodismo.com/wp-content/subid/claudio-bonadio.jpg?resize=70%2C49&amp;ssl=1 70w, https://i1.wp.com/www.periodismo.com/wp-content/subid/claudio-bonadio.jpg?resize=540%2C370&amp;ssl=1 540w" sizes="(max-width: 540px) 100vw, 540px" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-757" href="https://www.periodismo.com/category/7kc/" title="Periodismo Justo">Periodismo Justo</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2017/12/07/vale-todo/" rel="bookmark" title="Vale todo">Vale todo</a></h3></div></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2017/11/13/sicarios/" title="Sicarios" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i1.wp.com/www.periodismo.com/wp-content/subid/reynaldo-sietecase-veronica-castañares-y-equipo.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" srcset="https://i1.wp.com/www.periodismo.com/wp-content/subid/reynaldo-sietecase-veronica-castañares-y-equipo.jpg?resize=540%2C370&amp;ssl=1 540w, https://i1.wp.com/www.periodismo.com/wp-content/subid/reynaldo-sietecase-veronica-castañares-y-equipo.jpg?zoom=2&amp;resize=540%2C370&amp;ssl=1 1080w" sizes="(max-width: 540px) 100vw, 540px" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-757" href="https://www.periodismo.com/category/7kc/" title="Periodismo Justo">Periodismo Justo</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2017/11/13/sicarios/" rel="bookmark" title="Sicarios">Sicarios</a></h3></div></article></div></div></div></div></div></div></div></li><li id="menu-item-65880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-65880 is-category-101"><a href="https://www.periodismo.com/category/lo-interesante/"><i class="fa fa-star-o" aria-hidden="true"></i>Interesante</a><ul class="sub-menu is-sub-default"><li id="menu-item-66126" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-66126"><a href="https://www.periodismo.com/2018/03/27/el-diario-de-instagram/">Hoy en Instagram</a></li></ul></li><li id="menu-item-65894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65894 is-category-1"><a href="https://www.periodismo.com/category/noticias/"><i class="fa fa-television" aria-hidden="true"></i>Medios</a><ul class="sub-menu is-sub-default"><li id="menu-item-66567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66567"><a href="https://www.periodismo.com/index.php#ruby_a3f6b862">TV en vivo</a></li><li id="menu-item-65883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65883"><a href="https://www.periodismo.com/lo-mejor-de-los-medios/">Lo mejor de los medios</a></li></ul></li><li id="menu-item-65887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65887 is-category-733 is-cat-mega-menu is-mega-menu"><a href="https://www.periodismo.com/category/noticias-locas/"><i class="fa fa-smile-o" aria-hidden="true"></i>Noticias Locas</a><div class="mega-category-menu mega-menu-wrap sub-menu"><div class="mega-category-menu-inner"><div id="ruby_mega_65887" class="ruby-block-wrap block-mega-menu is-light-text is-wrapper"><div class="ruby-block-inner ruby-container"><div class="block-content-wrap"><div class="block-content-inner row"><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2018/03/26/crea-una-parrilla-con-forma-de-barco/" title="Crea una parrilla con forma de barco" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i2.wp.com/www.periodismo.com/wp-content/subid/260318.gif?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-733" href="https://www.periodismo.com/category/noticias-locas/" title="Noticias Locas">Noticias Locas</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2018/03/26/crea-una-parrilla-con-forma-de-barco/" rel="bookmark" title="Crea una parrilla con forma de barco">Crea una parrilla con forma de barco</a></h3></div></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2018/03/24/se-tatuo-la-cara-entera-de-negro-y-parece-un-negativo-de-si-mismo/" title="Se tatuó la cara entera de negro, y parece un negativo de sí mismo" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i1.wp.com/www.periodismo.com/wp-content/subid/240318-b.gif?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-733" href="https://www.periodismo.com/category/noticias-locas/" title="Noticias Locas">Noticias Locas</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2018/03/24/se-tatuo-la-cara-entera-de-negro-y-parece-un-negativo-de-si-mismo/" rel="bookmark" title="Se tatuó la cara entera de negro, y parece un negativo de sí mismo">Se tatuó la cara entera de negro, y parece un negativo de sí mismo</a></h3></div></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2018/03/23/una-empresa-afirma-que-puede-preservar-tu-cerebro-para-para-su-uso-futuro/" title="Una empresa afirma que puede preservar tu cerebro para para su uso futuro" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i0.wp.com/www.periodismo.com/wp-content/subid/230318.gif?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-733" href="https://www.periodismo.com/category/noticias-locas/" title="Noticias Locas">Noticias Locas</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2018/03/23/una-empresa-afirma-que-puede-preservar-tu-cerebro-para-para-su-uso-futuro/" rel="bookmark" title="Una empresa afirma que puede preservar tu cerebro para para su uso futuro">Una empresa afirma que puede preservar tu cerebro para para su uso futuro</a></h3></div></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2018/03/22/construyo-un-modelo-a-escala-de-manhattan-con-deshechos-de-computadora/" title="Construyó un modelo a escala de Manhattan con deshechos de computadora" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i1.wp.com/www.periodismo.com/wp-content/subid/220318.gif?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-733" href="https://www.periodismo.com/category/noticias-locas/" title="Noticias Locas">Noticias Locas</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2018/03/22/construyo-un-modelo-a-escala-de-manhattan-con-deshechos-de-computadora/" rel="bookmark" title="Construyó un modelo a escala de Manhattan con deshechos de computadora">Construyó un modelo a escala de Manhattan con deshechos de computadora</a></h3></div></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2018/03/21/ayuda-a-su-esposa-a-casarse-con-su-amante/" title="Ayuda a su esposa a casarse con su amante" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i1.wp.com/www.periodismo.com/wp-content/subid/210318.gif?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-733" href="https://www.periodismo.com/category/noticias-locas/" title="Noticias Locas">Noticias Locas</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2018/03/21/ayuda-a-su-esposa-a-casarse-con-su-amante/" rel="bookmark" title="Ayuda a su esposa a casarse con su amante">Ayuda a su esposa a casarse con su amante</a></h3></div></article></div></div></div></div></div></div></div></li><li id="menu-item-65900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65900"><a href="https://www.periodismo.com/efemerides/"><i class="fa fa-calendar" aria-hidden="true"></i>Efemérides</a></li><li id="menu-item-19903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19903"><a href="https://www.periodismo.com/contacto/"><i class="fa fa-envelope-o" aria-hidden="true"></i>Contacto</a></li></ul></div></div><div class="navbar-right"><div class="navbar-search"> <a href="#" id="ruby-navbar-search-icon" data-mfp-src="#ruby-header-search-popup" data-effect="mpf-ruby-effect header-search-popup-outer" title="Search" class="navbar-search-icon"> <i class="fa fa-search" aria-hidden="true"></i> </a></div></div></div></div><div id="ruby-header-search-popup" class="header-search-popup"><div class="header-search-popup-wrap ruby-container"> <a href="#" class="ruby-close-search"><i class="ruby-close-btn" aria-hidden="true"></i></a><div class="header-search-popup-inner"><form class="search-form" method="get" action="https://www.periodismo.com/"><fieldset> <input id="ruby-search-input" type="text" class="field" name="s" value="" placeholder="Ingrese la/s palabra/s a buscar" autocomplete="off"> <button type="submit" value="" class="btn"><i class="fa fa-search" aria-hidden="true"></i></button></fieldset><div class="header-search-result"></div></form></div></div></div></div></div></div></div><div class="main-site-mask"></div><div class="site-wrap"><div class="site-mask"></div><div class="site-inner"><div class="single-post-outer jttemp clearfix"><article class="single-post-wrap single-post-5 post-72157 post type-post status-publish format-standard has-post-thumbnail hentry category-lo-interesante tag-argentina tag-historia tag-hp tag-mujer" itemscope itemtype="https://schema.org/Article"><div class="ruby-page-wrap ruby-section row single-wrap is-author-bottom is-sidebar-right ruby-container"><div class="breadcrumb-wrap"><div class="breadcrumb-inner" itemscope itemtype="https://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="https://schema.org/ListItem"><meta itemprop="position" content="1"><a href="https://www.periodismo.com/">Home</a></span><i class="fa fa-angle-right breadcrumb-next"></i><span itemscope itemprop="itemListElement" itemtype="https://schema.org/ListItem"><meta itemprop="position" content="2"><a rel="bookmark" href="https://www.periodismo.com/category/lo-interesante/"><span>Interesante</span></a></span></div></div><div class="ruby-content-wrap single-inner col-sm-8 col-xs-12 content-with-sidebar"><div class="single-post-overlay-outer jtlay5"><div class="single-post-thumb-outer"><div class="post-thumb"><img width="600" height="450" src="https://i0.wp.com/www.periodismo.com/wp-content/subid/97898762736642.jpg?resize=600%2C450&amp;ssl=1" class="attachment-bingo_ruby_crop_750x450 size-bingo_ruby_crop_750x450 wp-post-image" alt="" /></div></div><div class="post-thumb-overlay"></div><div class="single-post-header is-absolute is-light-text"><div class="post-cat-info clearfix"><a class="cat-info-el cat-info-id-101" href="https://www.periodismo.com/category/lo-interesante/" title="Interesante">Interesante</a></div><div class="single-title post-title entry-title is-size-1"><h1>Adelanto de &#8220;La historia argentina contada por mujeres&#8221;, Gabriela Margall y Gilda Manso</h1></div><div class="post-meta-info is-show-icon"><span class="meta-info-el meta-info-author"><img alt='redactor' src='https://secure.gravatar.com/avatar/1e1ced48646121c833a0a0cf9731b44c?s=22&#038;r=g' srcset='https://secure.gravatar.com/avatar/1e1ced48646121c833a0a0cf9731b44c?s=44&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /><a class="vcard author" href="https://www.periodismo.com/author/laura/">redactor</a></span><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2018-03-27T09:03:52+00:00"><span>hace 3 horas</span></time></span></div></div></div><div class="single-post-content-outer single-box jtlay-5"><div class="single-post-body"><div class="single-content-wrap"><div class="single-entry-wrap"><div class="entry single-entry"><div id="tps_slideContainer_72157" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide"><p><img class="aligncenter wp-image-72166" src="https://i1.wp.com/www.periodismo.com/wp-content/subid/9789876273664.jpg?resize=450%2C691&#038;ssl=1" alt="" width="450" height="691" srcset="https://i1.wp.com/www.periodismo.com/wp-content/subid/9789876273664.jpg?w=600&amp;ssl=1 600w, https://i1.wp.com/www.periodismo.com/wp-content/subid/9789876273664.jpg?resize=46%2C70&amp;ssl=1 46w, https://i1.wp.com/www.periodismo.com/wp-content/subid/9789876273664.jpg?resize=244%2C375&amp;ssl=1 244w" sizes="(max-width: 450px) 100vw, 450px" data-recalc-dims="1" /></p><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3850526676333332" data-ad-slot="6425785432"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><br /><div><em>Este libro surge de una necesidad: restituir a las mujeres su papel protagónico en la historia. En estas páginas son ellas las que la cuentan. Este primer tomo analiza documentos de la época que expresan voces femeninas de todos los estratos sociales y de todas las regiones del país: la mujer indígena que vivía en el monte y la que ofrecía el salón de su casa a los revolucionarios de Mayo; la que se enclaustraba en un convento y la que criaba mulas; la beata que desafió al Virreinato y la esclava africana que solicitó su libertad al general San Martín. Todas protagonistas y, como tales, parte de este libro.</em></div><div><em> </em></div><div><em>A continuación un fragmento, a modo de adelanto:</em></div><div></div><div><p><strong>10 &#8211; “Te he hecho esto por puta”</strong></p><p>Violencia de género</p><p>Si consideramos que a finales del siglo XVIII y comienzos del XIX las mujeres estaban destinadas a una vida de puertas adentro, que las decisiones sobre su presente y su futuro recaían en el padre para las solteras y en el esposo para las casadas, y que ellos definían los parámetros de la decencia y el honor familiar que sus mujeres debían encarnar, no sorprende que la violencia fuera corriente, uso y costumbre de la época como método de aleccionamiento y disciplina. Por todo esto, fue un elemento presente y muchas veces preponderante en la vida cotidiana, en sus diversas manifestaciones: violencia física, verbal, emocional y privación de derechos.</p><p>Sería un error interpretar ese dominio patriarcal como una garantía de docilidad o de absoluta sumisión por parte de las mujeres. No todas eran ajenas a la oposición y a la transgresión del poder. En los archivos judiciales de la época colonial han sobrevivido casos de mujeres que se rebelaron ante la violencia sufrida e hicieron todo lo posible para conseguir justicia o, al menos, para que esa violencia no pasara inadvertida.</p><p>En los cuatro casos que presentamos a continuación, las mujeres tuvieron acceso a la palabra mediante la denuncia formal, la única manera que tenían de ser, al menos, escuchadas y registradas.</p><p><strong>La presa solidaria</strong></p><p>En 1791 Córdoba era una de las ciudades más importantes del Virreinato del Río de la Plata debido a su gran producción de mulas y ovejas destinadas a la ciudad de Potosí. Esta y todas las actividades comerciales de la pujante ciudad estaban, por supuesto, preponderantemente en manos de los hombres.</p><p>Una mujer, María Ochoa, se encontraba presa en esa ciudad por haber matado a su marido. Durante su encarcelamiento, María Ochoa intentó apuñalar al alcalde de la prisión, Vicente Crespillo, que había tratado de violar a una de sus compañeras.</p><p>La información nos llega a través de la testigo Margarita Montiel, que declara después del hecho:</p><p style="padding-left: 30px;"><em>…estando acostada en su cama fue a la hora de la siesta a cerrar la puerta entrándose a la vivienda enderezó donde estaba, con lo que se levantó, sentándose [el Alcaide] en la cama y agarrándola empezó a jugar con ella excediéndose hasta meterle la mano por debajo de las rodillas hasta llegar a la rodilla y entonces llamó a la dicha María Isabel Alanis a efecto de que la socorriera, lo que ocurrió inmediatamente y a ambas dos las tendió en la cama con empellones y principió con ésta a los tirones, escapándose la declarante en este intermedio de que resultó se diese un golpe en el ojo impensadamente por estar como ciega y aunque no vio a la referida Alanis con las polleras alzadas, se lo ha dicho María Ochoa que se levantó a taparla según que así lo ejecutó y puesta ya de pie la citada Alanis, sosegado el Alcaide hablando con la declarante profirió la proposición de tengamos acto aunque la palabra con que se explicó fue obscena e impropia que todas eran unas putas y que de esto nada ignoraban a cuyo tiempo hizo la acción y ademán de echar el cuerpo para atrás, poniendo la mano sobre la bragueta y a este tiempo la mencionada Ochoa practicó la de querer incarle con unas tijeritas, que no sabe si lo alcanzó o no, pero incontinenti le descargó varios vergajazos de que le hirió en la cabeza y le lastimó un brazo por querer atajarse…</em></p><p>Gracias a este testimonio llegamos a la conclusión de que no solo había mujeres que sabían defenderse ante un claro caso de abuso de poder, sino que además estaban dispuestas a arriesgar su integridad física en defensa de una compañera.</p><p>La reclusa Margarita Montiel dice:</p><p style="padding-left: 30px;"><em>…estando acostada en su cama fue a la hora de la siesta a cerrar la puerta entrándose a la vivienda enderezó donde estaba, con lo que se levantó, sentándose[el Alcaide] en la cama y agarrándola empezó a jugar con ella excediéndose hasta meterle la mano por debajo de las rodillas hasta llegar a la rodilla y entonces llamó a la dicha María Isabel Alanis a efecto de que la socorriera, lo que ocurrió inmediatamente y a ambas dos las tendió en la cama con empellones y principió con esta a los tirones, escapándose la declarante en este intermedio de que resultó se diese un golpe en el ojo impensadamente por estar como ciega…</em></p><p>Su relato nos muestra el lugar del hombre y de la mujer en la sociedad patriarcal de 1791 en general y, más específicamente, en un lugar donde no había escapatoria: una cárcel. En esa circunstancia, el abusador se encontraba en una posición de poder por el mero hecho de ser hombre, un poder que aumentaba por ser el alcalde de la prisión.</p><p>Por otra parte, Margarita Montiel dice que:</p><p style="padding-left: 30px;"><em>…el Alcaide hablando con la declarante profirió la proposición de tengamos acto aunque la palabra con que se explicó fue obscena e impropia que todas eran unas putas y que de esto nada ignoraban a cuyo tiempo hizo la acción y ademán de echar el cuerpo para atrás, poniendo la mano sobre la bragueta…</em></p><p>Esta declaración avala la afirmación de que la violencia ejercida hacia las mujeres abarcaba la agresión física, verbal, emocional y la privación de derechos. Cuando Vicente Crespillo se abalanzó sobre estas mujeres, también dejó en claro que lo hacía porque “eran todas unas putas y de esto nada ignoraban”. Con esta frase, Crespillo, el victimario, pone la responsabilidad de la violación en las víctimas.</p><p>En defensa de las agredidas aparece en escena María Ochoa:</p><p style="padding-left: 30px;"><em>…y a este tiempo la mencionada Ochoa practicó la de querer incarle con unas tijeritas, que no sabe si lo alcanzó o no, pero incontinenti le descargó varios vergajazos de que le hirió en la cabeza y le lastimó un brazo por querer atajarse…</em></p><p>El testimonio de Margarita Montiel da cuenta de una situación de violencia y subordinación. Pero también nos permite ver atisbos de solidaridad entre las reclusas, más allá del peligro para la propia seguridad y la propia vida. Al salir en defensa de una compañera, María Ochoa se niega a subordinarse a la sociedad patriarcal, y lo logra, aunque más no sea por un instante.</p><p>&nbsp;</p><p><strong>No como a una señora sino como a una vil esclava</strong></p><p>En 1796 Santiago del Estero era, dentro del Virreinato del Río de la Plata, una ciudad en decadencia, alejada de la importancia comercial, social y política de la que gozaban provincias como Buenos Aires o Córdoba. Si las mujeres de Córdoba y Buenos Aires sufrían la violencia propia de una sociedad patriarcal, ¿qué podía esperarse para las mujeres de una provincia pobre y de escasa influencia política? Que se encontraran aún más marginadas.</p><p>También las santiagueñas tuvieron acceso a la palabra mediante la denuncia de la violencia sufrida, su único modo de dar a conocer lo que vivían.</p><p>A fines del siglo XVIII existían en algunas ciudades las llamadas Casas de Recogimiento, donde se pretendía corregir la conducta de mujeres que se habían dejado llevar por el vicio y la mala vida, y encauzarlas dentro del orden social establecido.</p><p>En 1796 Juana María Pinto se encontraba viviendo en la casa de don Ramón Antonio Taboada, cuando su tía, Margarita Díaz, presenta una denuncia por violencia contra este hombre y su yerno. La víctima era su sobrina.</p><p style="padding-left: 30px;"><em>… la castigó y ultrajó a mi dicha sobrina, don Ramón Antonio Taboada y su yerno, no como a señora sino como a una vil esclava, pasando más de cincuenta azotes (…) asiéndola por los cabellos la llevaron por las calles públicas como si fuera alguna facinerosa y sin la menor facultad de mi (…) la tiraron a la fuerza por todo el patio de la casa amarrada de las manos.</em></p><p>La denunciante solicitó para su sobrina un reconocimiento médico, que confirmó que la víctima tenía “toda la espalda hasta las nalgas llena de cardenales y en los dos talones del pie dos llagas”.</p><p>Margarita Díaz incluye en su testimonio esta observación:</p><p style="padding-left: 30px;"><em>…la castigó y ultrajó a mi dicha sobrina, don Ramón Antonio Taboada y su yerno, no como a señora sino como a una vil esclava…</em></p><p>La frase pone en evidencia las diferencias entre las mujeres blancas y de buena familia, y las esclavas: Margarita Díaz considera que se trató a su sobrina de un modo que no respondía a su jerarquía social, de lo que podemos concluir que consideraba correcto y previsible azotar a una esclava.</p><p>Por su parte, Juana María Pinto declara en su testimonio que se hallaba en la casa de los acusados ya que trabajaba allí:</p><p style="padding-left: 30px;"><em>…la infelicidad de mi suerte, la falta de mi destino, quiso que me hallase empleada, para Subvenir a mis precisas indigencias.</em></p><p>Sin embargo, según la versión de los acusados Juana María llevaba una vida licenciosa, signada por el libertinaje, y por esa razón se hallaba en esa casa, donde se esforzaban por llevar a la oveja descarriada a la buena senda. En el juicio, don Ramón Antonio Taboada declaró que en su casa desde hacía catorce años se dedicaba a tratar con mujeres que se habían desviado del camino del orden moral.</p><p>Para la sociedad de 1796 una cosa era que Juana María Pinto trabajara en las tareas domésticas de una casa como doméstica y otra muy diferente que se encontrara allí por su mala conducta, con el fin de corregirla, y que huyera para juntarse “con los jóvenes de su clase”.</p><p>El fallo del alcalde encargado del juicio respondió a las costumbres de la sociedad patriarcal: encontró culpables a los hombres y los obligó a pagar los costos del juicio, pero advirtió a doña Margarita Díaz que los castigos físicos infligidos por los acusados, aunque fueron excesivos, no fueron “una infamia” debido a “el honor cuestionable de Juana María Pinto”.</p><p>En otras palabras: ella se lo buscó.</p><p>&nbsp;</p><p><strong>El padrastro de Felipa</strong></p><p>En 1771 Felipa Josefa Riberola, de catorce años, denuncia a su padrastro Juan Antonio Sebas, de profesión labrador, por la violación de sus dos entenadas: ella misma y su hermana Gerónima, de once años.</p><p style="padding-left: 30px;"><em>[Felipa] dijo ser española, natural de esta ciudad hija de Margarita Reyes quien está casada en segundas nupcias con Juan Antonio Sebas (…) estando la declarante en la estancia de su madre, se le ofreció a ésta ir a ver una parienta enferma que estaba en otra estancia, y la dejó a la declarante con sus hermanastros y el dicho su padrastro; y a puestas de sol. El susso dicho llamo a la declarante, para dentro de la cassa, y pensando que fuese para mandarle algo, fue ynmediatamente y lo que dentro la agarró y sentándola con ella en una silla, la cogió por dentro de sus piernas, y aunque la declarante se resistía, gritando le decía que no gritara, que la avia de matar (…) y no lo quería admitir hasta que logró su intento como lleva dicho, lo que le contó a su madre, quien no pensando tal, de algún modo lo quiso hacer a la declarante cargo que no sería forzado sino de su voluntad, por lo que persuadió que creyere que avia pasado como se lo decía; fue ahora 3 meses estando su madre en la estancia con su marido; y la declarante en el pueblo, en cassa de una hermana, casada con Alberto Fello, habiendo salido su hermana fuera de casa y quedando la declarante sola, llego su padrastro Juan Antonio Sebas a la estancia y lo que encontró sola, la cogió y en el suelo la volvió a gozar, segunda vez por fuerza sin que los gritos que dicho, le hubiesen bastado para quitarle de aquel hecho, porque también la amenazaba que la mataría (…) fue a una hermanita de la declarante nombrada Gerónima que tendrá como 11 años le ha oído decir, que dicho su padrastro le avia logrado en el campo, al tiempo que su madre la avia enviado a coger leñitas y que en un cuero de carnera (…) la avia echado y gozado que esta habrá cuatro meses, que le pasó a su hermana, que su hermanito Leandro estuvo con ella y lo envió su padrastro a arrear unos caballos ínterin que lo ejecutó que dicho padrastro continuamente la ha perseguido y a sus hermanas (…) y que el mes pasado queriendo hacer lo mismo, estando ya la declarante echada en su cama fue su dicho padrastro y levantándole la frazada, quería porfiar con sus torpezas y sintiéndolo porque estaba despierta gritó y dio boses que la oyó su madre y su cuñado Silvestre y diciéndole algunas razones, que porque la andaba registrando le dijo a putilla que he de degollar: al otro día por esto y lo demás que le avia pasado con su padrastro al término ver su majestad y darle parte de ello para que le pusiese enseguida su vida…</em></p><p>De la declaración se desprende que Felipa Riberola y su hermana Gerónima vivían con su madre, Margarita Reyes, en la casa de su padrastro, Juan Antonio Sebas. Un día, Margarita Reyes fue a visitar a una pariente enferma, y ahí tuvo lugar la primera violación:</p><p style="padding-left: 30px;"><em>El susso dicho llamó a la declarante, para dentro de la cassa, y pensando que fuese para mandarle algo, fue inmediatamente y lo que dentro la agarró y sentándola con ella en una silla, la cogió por dentro de sus piernas, y aunque la declarante se resistía, gritando le decía que no gritara, que la avia de matar…</em></p><p>Felipa acudió al llamado de su padrastro pensando que la mandaría a hacer algo. Una vez dentro de la casa, Sebas violó a Felipa, ordenándole que no gritara porque la mataría.</p><p style="padding-left: 30px;"><em>[Felipa] le contó a su madre, quien no pensando tal, de algún modo lo quiso hacer ala declarante cargo que no sería forzado sino de su voluntad…</em></p><p>Y cuando Felipa le contó a su madre que su padrastro la había violado, Margarita Reyes no creyó lo que su hija decía y en cambio concluyó que “no sería forzado sino su voluntad”. Es decir, que Felipa había consentido la relación sexual con su marido.</p><p>No fue la única vez que Sebas violó a su hijastra.</p><p style="padding-left: 30px;"><em>…habiendo salido su hermana fuera de casa y quedando la declarante sola, llegó su padrastro Juan Antonio Sebas a la estancia y lo que encontró sola, la cogió y en el suelo la volvió a gozar, segunda vez por fuerza sin que los gritos que dicho, le hubiesen bastado para quitarle de aquel hecho, porque también la amenazaba que la mataría…</em></p><p>Felipa estaba sola en la casa cuando llegó Juan Antonio Sebas, la tiró al suelo y la violó otra vez entre amenazas de muerte.</p><p>El abuso de poder y la violencia de ese hombre no se limitaba a Felipa, de catorce años, sino que continuaba en la otra niña que estaba a su cargo:</p><p style="padding-left: 30px;"><em>… fue a una hermanita de la declarante nombrada Gerónima que tendrá como 11 años le ha oído decir, que dicho su padrastro le avia logrado en el campo, a tiempo que su madre la había enviado a coger leñitas y que en un cuero de carnera (…) la avia echado y gozado que esta habrá cuatro meses, que le pasó a su hermana, que su hermanito Leandro estuvo con ella y lo envió su padrastro a arrear unos caballos ínterin que lo ejecutó que dicho padrastro continuamente la ha perseguido y a sus hermanas…</em></p><p>Gerónima, de once años, también fue violada por Juan Antonio Sebas: su madre la había enviado a buscar leña cuando su padrastro la arrojó sobre “un cuero de carnera” y la “gozó”. Previamente, Sebas envió a Leandro, hermanito de Gerónima, a arrear unos caballos, con la presumible intención de quedar a solas con su hijastra.</p><p>El testimonio revela que Sebas había tomado por costumbre violar a Felipa y Gerónima:</p><p style="padding-left: 30px;"><em>…el mes pasado queriendo hacer lo mismo, estando ya la declarante echada en su cama fue su dicho padrastro y levantándole la frazada, quería porfiar con sus torpezas y sintiéndolo porque estaba despierta gritó y dio boses que la oyó su madre y su cuñado Silvestre y diciéndole algunas razones, que porque la andaba registrando le dijo a putilla que he de degollar.</em></p><p>Pero en esta ocasión estaban presentes su madre y el marido de otra hermana, Silvestre Zello, el que finalmente denunció a Juan Antonio Sebas. Debido a esta denuncia fue interrogada la madre, Margarita Reyes, que declaró:</p><p style="padding-left: 30px;"><em>…no se atrevía a dar parte a la justicia por conocerle su genio tan violento y altivo, ni aun decirle más del aunque lo veía diferentes veces anidándoles las cobijas a sus hijas: con las que de noche al acostarse se tapaban y quererlas tocar, no obstante venidos aquellos excesos feos con repugnancia de su genio y aunque contemos le haría cargo de aquellos hechos y le respondió su marido que estaba en ello engañada y eran setas del demonio y engaño del Diablo.</em></p><p>La declaración de Margarita Reyes es sumamente interesante: afirma que ella no se atrevió a denunciar a su marido debido a su carácter “violento y altivo”, pero que una vez, sin embargo, confrontó a Sebas luego de haberlo visto “anidándole las cobijas” y tocando a sus hijas. La respuesta de Sebas a esta acusación es aún más interesante:</p><p style="padding-left: 30px;"><em>…le respondió su marido que estaba en ello engañada y [Felipa y Gerónima] eran setas del demonio y engaño del Diablo.</em></p><p>Una vez más, el fallo de la justicia fue acorde con la sociedad patriarcal de la ciudad capital del Virreinato del Río de la Plata. Los vecinos de Juan Antonio Sebas a los que se les tomó declaración (todos hombres) fueron fundamentales para que el fallo fuera favorable al patriarca: argumentaron que Sebas no solo daba buen ejemplo en su casa y que cuidaba a las hijas de su esposa, sino que también era creyente y muy trabajador.</p><p>Fue suficiente para que en agosto de 1772 se absolviera a Sebas del delito del que fuera acusado. Pero se lo obligó a tres meses de alejamiento de la ciudad o el lugar donde vivían sus entenadas (es decir, las denunciantes) y se dispuso que cuando estuviera con ellas, se hallara en compañía de otras personas, a fin de evitar recelos que alteraran la paz del matrimonio.</p><p><strong>Si gritás, te mato</strong></p><p>Terminamos este capítulo con un fragmento tan breve como contundente.</p><p>En el año 1800, María Cardozo se acercó a la justicia y declaró que Antonio Hernández la había violado. En las actas judiciales consta la descripción de la violación y su palabra:</p><p style="padding-left: 30px;"><em>&#8230;me echó en la cama y apretándome el pescuezo me dijo: me la has de hagar gran puta, si gritás te mato, y amenazándome con un cuchillo y forcejeándome me disfrutó y después me dijo te he hecho esto por puta.</em></p><div id="schema_block" class="schema_book"><div itemscope itemtype="http://schema.org/Book"><div class="schema_name" itemprop="name">La historia argentina contada por mujeres</div><div class="schema_description" itemprop="description">Marginadas y subordinadas en todos los ámbitos, también lo fueron a la hora de escribir la historia de los acontecimientos que dieron forma a la actual Argentina. Sin embargo, siempre &#039;estuvieron ahí&#039;. Y dejaron su testimonio.</div><div itemprop="author" itemscope itemtype="http://schema.org/Person">Escrita por: <span itemprop="name">Gabriela Margall y Gilda Manso</span></div><div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">Publicada por: <span itemprop="name">EDICIONES B</span></div><div class="bday"><meta itemprop="datePublished" content="2018-03-01">Fecha de publicación: 03/01/2018</div><div>Edición: <span itemprop="bookEdition">1a</span></div><div>ISBN: <span itemprop="isbn">9789876273664</span></div><div>Disponible en:<link itemprop="bookFormat" href="https://schema.org/Paperback">Libro de bolsillo</div></div></div></div><div></div></div></div><div class="theiaPostSlider_footer _footer"></div><p></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_72157&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} de %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use las teclas \u2190 \u2192 para navegar&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Ant.&quot;,&quot;nextText&quot;:&quot;Sig.&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.periodismo.com\/2018\/03\/27\/la-historia-argentina-contada-por-mujeres-gabriela-margall-y-gilda-manso\/&quot;,&quot;postId&quot;:72157,&quot;refreshAds&quot;:true,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.periodismo.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-right\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div></div><div class="jticon">&nbsp;<a href="https://www.periodismo.com/2018/03/27/la-historia-argentina-contada-por-mujeres-gabriela-margall-y-gilda-manso/" target="_blank" rel="nofollow"></a></div></div><span class="single-post-tag"><span class="single-tag-text">Etiquetas:</span><a class="single-tag-el" href="https://www.periodismo.com/tag/argentina/" title="argentina">argentina</a><a class="single-tag-el" href="https://www.periodismo.com/tag/historia/" title="historia">historia</a><a class="single-tag-el" href="https://www.periodismo.com/tag/hp/" title="hp">hp</a><a class="single-tag-el" href="https://www.periodismo.com/tag/mujer/" title="mujer">mujer</a></span><div class="single-post-share-big"><div class="single-post-share-big-inner"><a class="share-bar-el-big icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.periodismo.com%2F2018%2F03%2F27%2Fla-historia-argentina-contada-por-mujeres-gabriela-margall-y-gilda-manso%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i><span>compartir en Facebook</span></a><a class="share-bar-el-big icon-twitter" href="https://twitter.com/intent/tweet?text=Adelanto+de+%E2%80%9CLa+historia+argentina+contada+por+mujeres%E2%80%9D%2C+Gabriela+Margall+y+Gilda+Manso&amp;url=https%3A%2F%2Fwww.periodismo.com%2F2018%2F03%2F27%2Fla-historia-argentina-contada-por-mujeres-gabriela-margall-y-gilda-manso%2F&amp;via=Periodismo+.+com"><i class="fa fa-twitter color-twitter"></i><span>compartir en Twitter</span></a><a class="share-bar-el-big icon-email" href="/cdn-cgi/l/email-protection#cef1bdbbaca4abadbaf38faaaba2afa0baa1e5aaabe5eb8bfcebf6feebf78d82afe5a6a7bdbaa1bca7afe5afbca9aba0baa7a0afe5ada1a0baafaaafe5bea1bce5a3bba4abbcabbdeb8bfcebf6feebf78aebfc8de589afacbca7aba2afe583afbca9afa2a2e5b7e589a7a2aaafe583afa0bda1e88c818a97f387eea8a1bba0aaeebaa6a7bdeeafbcbaa7ada2abeea7a0baabbcabbdbaa7a0a9eeafa0aaeebaa6a1bba9a6baeea1a8eebda6afbca7a0a9eea7baeeb9a7baa6eeb7a1bbe0ee8da6abada5eea7baeea1bbbaf4a6bababebdebfd8febfc88ebfc88b9b9b9e0beabbca7a1aaa7bda3a1e0ada1a3ebfc88fcfefff6ebfc88fefdebfc88fcf9ebfc88a2afe3a6a7bdbaa1bca7afe3afbca9aba0baa7a0afe3ada1a0baafaaafe3bea1bce3a3bba4abbcabbde3a9afacbca7aba2afe3a3afbca9afa2a2e3b7e3a9a7a2aaafe3a3afa0bda1ebfc88"><i class="fa fa-envelope-o"></i><span>compartir por email</span></a></div></div></div><div class="single-post-box single-post-box-comment is-show-btn"><div class="box-comment-btn-wrap"><a href="#" class="box-comment-btn"><i class="fa fa-comments"></i>agregar un comentario</a><div class="ajax-animation"><span class="ajax-animation-icon"></span></div></div><div class="box-comment-content"><div id="comments" class="single-comment-wrap comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Dejar un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/03/27/la-historia-argentina-contada-por-mujeres-gabriela-margall-y-gilda-manso/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.periodismo.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">comentario</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Escriba su comentario acá..."></textarea></p><p class="comment-form-author"><label for="author">Name</label><input id="author" name="author" type="text" placeholder="Name..." size="30" aria-required='true' /></p><p class="comment-form-email"><label for="email">Email</label><input id="email" name="email" type="text" placeholder="Email..." aria-required='true' /></p><p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" placeholder="Website..." aria-required='true' /></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="clearfix" value="Enviar comentario" /> <input type='hidden' name='comment_post_ID' value='72157' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="34ea3bb866" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="60" /></p></form></div></div></div></div><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.periodismo.com/2018/03/27/la-historia-argentina-contada-por-mujeres-gabriela-margall-y-gilda-manso/" /><meta itemprop="headline " content="Adelanto de &#8220;La historia argentina contada por mujeres&#8221;, Gabriela Margall y Gilda Manso"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redactor"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.periodismo.com/wp-content/subid/97898762736642.jpg?fit=600%2C481&ssl=1"><meta itemprop="width" content="600"><meta itemprop="height" content="481"></span><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.periodismo.com/wp-content/subid/P.com_300x901.jpg"></span><meta itemprop="name" content="redactor"></span><meta itemprop="datePublished" content="2018-03-27T09:03:52+00:00" /><meta itemprop="dateModified" content="2018-03-27T09:03:52+00:00" /></div></div><div class="single-post-box-outer"><div class="single-nav single-box row" role="navigation"><div class="col-sm-6 col-xs-12 nav-el nav-left post-title is-size-6"><a href="https://www.periodismo.com/2018/03/27/el-diario-de-instagram/" rel="bookmark" title="El diario de Instagram"><span class="ruby-nav-icon nav-left-icon"><i class="fa fa-angle-left"></i></span><span class="ruby-nav-link nav-left-link">El diario de Instagram</span></a></div><div class="col-sm-6 col-xs-12 nav-el nav-right post-title is-size-6"><a href="https://www.periodismo.com/2018/03/27/donde-estudiar-periodismo-turistico-4/" rel="bookmark" title="Dónde estudiar Periodismo Turístico"><span class="ruby-nav-icon nav-right-icon"><i class="fa fa-angle-right"></i></span><span class="ruby-nav-link nav-right-link">Dónde estudiar Periodismo Turístico</span></a></div></div><div class="single-post-box-related has-header-block clearfix box-related-3"><div class="box-related-header block-header-wrap"><div class="block-header-inner"><div class="block-title"><h3>Tal vez te interese...</h3></div></div></div><div class="box-related-content block-content-wrap row"><div class="post-outer col-sm-4 col-xs-12"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2018/03/27/donde-estudiar-periodismo-turistico-4/" title="Dónde estudiar Periodismo Turístico" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i2.wp.com/www.periodismo.com/wp-content/subid/turismo1.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" srcset="https://i2.wp.com/www.periodismo.com/wp-content/subid/turismo1.jpg?zoom=2&amp;resize=540%2C370&amp;ssl=1 1080w, https://i2.wp.com/www.periodismo.com/wp-content/subid/turismo1.jpg?zoom=3&amp;resize=540%2C370&amp;ssl=1 1620w" sizes="(max-width: 540px) 100vw, 540px" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-1" href="https://www.periodismo.com/category/noticias/" title="Medios">Medios</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2018/03/27/donde-estudiar-periodismo-turistico-4/" rel="bookmark" title="Dónde estudiar Periodismo Turístico">Dónde estudiar Periodismo Turístico</a></h3></div></article></div><div class="post-outer col-sm-4 col-xs-12"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2018/03/27/el-diario-de-instagram/" title="El diario de Instagram" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i0.wp.com/www.periodismo.com/wp-content/subid/Lalo-Mir-se-juntó-con-sus-compañeros-de-Radio-Bangkok.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-1110" href="https://www.periodismo.com/category/instagram/" title="instagram">instagram</a></div><span class="post-format-wrap is-absolute is-top-format"><span class="post-format is-gallery-format"></span></span></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2018/03/27/el-diario-de-instagram/" rel="bookmark" title="El diario de Instagram">El diario de Instagram</a></h3></div></article></div><div class="post-outer col-sm-4 col-xs-12"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2018/03/26/crea-una-parrilla-con-forma-de-barco/" title="Crea una parrilla con forma de barco" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i2.wp.com/www.periodismo.com/wp-content/subid/260318.gif?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-733" href="https://www.periodismo.com/category/noticias-locas/" title="Noticias Locas">Noticias Locas</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2018/03/26/crea-una-parrilla-con-forma-de-barco/" rel="bookmark" title="Crea una parrilla con forma de barco">Crea una parrilla con forma de barco</a></h3></div></article></div></div></div></div></div><div class="sidebar-wrap col-sm-4 col-xs-12 clearfix"><div class="ruby-sidebar-sticky"><div class="sidebar-inner"><aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-3850526676333332" data-ad-slot="2899326160"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="bingo_ruby_sb_widget_post-2" class="widget sb-widget sb-widget-post"><div class="widget-title block-title"><h3>Lo último</h3></div><div class="widget-content-wrap"><div class="post-widget-inner style-1"><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2018/03/27/donde-estudiar-periodismo-turistico-4/" title="Dónde estudiar Periodismo Turístico" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i2.wp.com/www.periodismo.com/wp-content/subid/turismo1.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" srcset="https://i2.wp.com/www.periodismo.com/wp-content/subid/turismo1.jpg?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w, https://i2.wp.com/www.periodismo.com/wp-content/subid/turismo1.jpg?zoom=3&amp;resize=110%2C85&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" /></span></span></a></div></div><div class="post-body"><h3 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://www.periodismo.com/2018/03/27/donde-estudiar-periodismo-turistico-4/" rel="bookmark" title="Dónde estudiar Periodismo Turístico">Dónde estudiar Periodismo Turístico</a></h3><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2018-03-27T09:09:41+00:00"><span>hace 3 horas</span></time></span></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2018/03/27/la-historia-argentina-contada-por-mujeres-gabriela-margall-y-gilda-manso/" title="Adelanto de &#8220;La historia argentina contada por mujeres&#8221;, Gabriela Margall y Gilda Manso" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i0.wp.com/www.periodismo.com/wp-content/subid/97898762736642.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" srcset="https://i0.wp.com/www.periodismo.com/wp-content/subid/97898762736642.jpg?resize=110%2C85&amp;ssl=1 110w, https://i0.wp.com/www.periodismo.com/wp-content/subid/97898762736642.jpg?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w, https://i0.wp.com/www.periodismo.com/wp-content/subid/97898762736642.jpg?zoom=3&amp;resize=110%2C85&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" /></span></span></a></div></div><div class="post-body"><h3 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://www.periodismo.com/2018/03/27/la-historia-argentina-contada-por-mujeres-gabriela-margall-y-gilda-manso/" rel="bookmark" title="Adelanto de &#8220;La historia argentina contada por mujeres&#8221;, Gabriela Margall y Gilda Manso">Adelanto de &#8220;La historia argentina contada por mujeres&#8221;, Gabriela Margall y Gilda Manso</a></h3><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2018-03-27T09:03:52+00:00"><span>hace 3 horas</span></time></span></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2018/03/27/el-diario-de-instagram/" title="El diario de Instagram" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i0.wp.com/www.periodismo.com/wp-content/subid/Lalo-Mir-se-juntó-con-sus-compañeros-de-Radio-Bangkok.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" srcset="https://i0.wp.com/www.periodismo.com/wp-content/subid/Lalo-Mir-se-juntó-con-sus-compañeros-de-Radio-Bangkok.jpg?resize=110%2C85&amp;ssl=1 110w, https://i0.wp.com/www.periodismo.com/wp-content/subid/Lalo-Mir-se-juntó-con-sus-compañeros-de-Radio-Bangkok.jpg?resize=720%2C550&amp;ssl=1 720w, https://i0.wp.com/www.periodismo.com/wp-content/subid/Lalo-Mir-se-juntó-con-sus-compañeros-de-Radio-Bangkok.jpg?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w, https://i0.wp.com/www.periodismo.com/wp-content/subid/Lalo-Mir-se-juntó-con-sus-compañeros-de-Radio-Bangkok.jpg?zoom=3&amp;resize=110%2C85&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" /></span></span></a></div><span class="post-format-wrap is-small-icon is-absolute"><span class="post-format is-gallery-format"></span></span></div><div class="post-body"><h3 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://www.periodismo.com/2018/03/27/el-diario-de-instagram/" rel="bookmark" title="El diario de Instagram">El diario de Instagram</a></h3><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2018-03-27T06:35:07+00:00"><span>hace 5 horas</span></time></span></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2018/03/26/crea-una-parrilla-con-forma-de-barco/" title="Crea una parrilla con forma de barco" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i2.wp.com/www.periodismo.com/wp-content/subid/260318.gif?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" /></span></span></a></div></div><div class="post-body"><h3 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://www.periodismo.com/2018/03/26/crea-una-parrilla-con-forma-de-barco/" rel="bookmark" title="Crea una parrilla con forma de barco">Crea una parrilla con forma de barco</a></h3><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2018-03-26T14:30:04+00:00"><span>hace 21 horas</span></time></span></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2018/03/26/miralas-antes-de-que-sea-tarde-las-series-y-peliculas-que-abandonan-netflix-en-abril-2/" title="Miralas antes de que sea tarde: las series y películas que abandonan Netflix en abril" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://i2.wp.com/www.periodismo.com/wp-content/subid/thumb-1920-811997.jpg?resize=110%2C85&amp;ssl=1" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" srcset="https://i2.wp.com/www.periodismo.com/wp-content/subid/thumb-1920-811997.jpg?resize=110%2C85&amp;ssl=1 110w, https://i2.wp.com/www.periodismo.com/wp-content/subid/thumb-1920-811997.jpg?zoom=2&amp;resize=110%2C85&amp;ssl=1 220w, https://i2.wp.com/www.periodismo.com/wp-content/subid/thumb-1920-811997.jpg?zoom=3&amp;resize=110%2C85&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" /></span></span></a></div></div><div class="post-body"><h3 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://www.periodismo.com/2018/03/26/miralas-antes-de-que-sea-tarde-las-series-y-peliculas-que-abandonan-netflix-en-abril-2/" rel="bookmark" title="Miralas antes de que sea tarde: las series y películas que abandonan Netflix en abril">Miralas antes de que sea tarde: las series y películas que abandonan Netflix en abril</a></h3><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2018-03-26T08:40:11+00:00"><span>hace 1 día</span></time></span></div></div></article></div></div></aside></div></div></div></div></article></div></div><footer id="footer" class="footer-wrap"><div class="footer-inner is-light-text"><div class="bottom-footer-wrap"><div class="ruby-container"><div class="bottom-footer-inner"><div id="ruby-footer-navigation" class="footer-menu-wrap"><ul id="menu-footer" class="footer-menu-inner"><li id="menu-item-66581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-66581"><a href="https://www.periodismo.com/">Home</a></li><li id="menu-item-66551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66551"><a href="#">Top</a></li><li id="menu-item-32559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32559"><a href="http://www.periodismo.net">Cursos de periodismo</a></li><li id="menu-item-32527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32527"><a href="https://www.periodismo.com/contacto/">Contacto</a></li></ul></div><div class="footer-social-wrap"><div class="footer-social-inner social-tooltips"> <a class="icon-facebook icon-social is-color" title="facebook" href="https://www.facebook.com/periodismocom/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a><a class="icon-twitter icon-social is-color" title="twitter" href="https://twitter.com/periodismo" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a><a class="icon-google icon-social is-color" title="google+" href="https://plus.google.com/+Periodismogoogle" target="_blank"><i class="fa fa-google" aria-hidden="true"></i></a><a class="icon-youtube icon-social is-color" title="youtube" href="https://www.youtube.com/user/periodismoyt" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a><a class="icon-rss icon-social is-color" title="rss" href="https://www.periodismo.com/feed/" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a></div></div></div></div><div id="footer-copyright" class="footer-copyright-wrap"><p>Copyright © 1997<script>new Date().getFullYear()>1997&&document.write("-"+new Date().getFullYear());</script> DataPress Multimedia - Director: Diego Rottman<br />Permitida su reproducción solicitando autorización</p></div></div></div> </footer></div></div> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/min/1/eb636c6a041733cf42159838ecec7df1.js' data-minify="1" defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-plugins-jetpack-_inc-build-photon-photon.min-20130122.js' defer></script> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.periodismo.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/min/1/f4b90c4eb493929bbfbfddeb1f2c1764.js' data-minify="1" defer></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201813' defer></script> <script type='text/javascript'>/*  */
var reclinks = {"ajaxUrl":"https:\/\/www.periodismo.com\/wp-admin\/admin-ajax.php","loginUrl":"https:\/\/www.periodismo.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.periodismo.com%2F2018%2F03%2F27%2Fla-historia-argentina-contada-por-mujeres-gabriela-margall-y-gilda-manso%2F","messages_linkSubmitted":"Link submitted successfully.","messages_error404":"The submitted link could not be found.","messages_errorNoTitle":"The document does not appear to have a title."};
/*  */</script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/min/1/5dacc2c784efcc80d18ccea072f3a03d.js' data-minify="1" defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-modernizr-v2.8.3.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-totop-v1.2.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-includes-js-imagesloaded.min-3.2.0.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-waypoints-v3.1.1.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-slick-v1.5.8.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-tipsy-v1.0.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-magnificpopup-v1.1.0.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-justified-v1.1.0.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-backstretch-v2.0.4.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-smoothscroll-v1.2.1.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-bootstrap-v3.0.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-fitvids-v1.1.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-sticky-v1.0.3.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-rubysticky-1.0.js' defer></script> <script type='text/javascript'>/*  */
var bingo_ruby_to_top = "1";
var bingo_ruby_to_top_mobile = "1";
var bingo_ruby_social_tooltip = "1";
var bingo_ruby_single_image_popup = "1";
/*  */</script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/min/1/616226d8139b65f93c711891d40f41bc.js' data-minify="1" defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-plugins-jetpack-_inc-build-twitter-timeline.min-4.0.0.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-includes/js/wp-embed.min.js' defer></script> <script async="async" type='text/javascript' src='https://www.periodismo.com/wp-content/cache/min/1/b1468f2ffe7fab7661e171e77926e80b.js' data-minify="1"></script> <script type='text/javascript' src='https://stats.wp.com/e-201813.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'40071847',post:'72157',tz:'-3',srv:'www.periodismo.com'} ]);
	_stq.push([ 'clickTrackerInit', '40071847', '72157' ]);</script> </body></html>
