<!DOCTYPE html><html lang="es-ES"><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic%7CMontserrat%3A700%2C400" /><link rel="stylesheet" href="https://www.periodismo.com/wp-content/cache/min/1/4234e832160c96bdf640aa8a484ed884.css" data-minify="1" /><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.periodismo.com/xmlrpc.php" /><title>A un año del lanzamiento de WikiTribune, su creador cuenta qué falló &#8211; Periodismo . com</title> <script type="application/javascript">var bingo_ruby_ajax_url = "https://www.periodismo.com/wp-admin/admin-ajax.php"</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js" defer></script><![endif]--><link rel="amphtml" href="https://www.periodismo.com/2018/11/29/a-un-ano-del-lanzamiento-de-wikitribune-su-creador-cuenta-que-fallo/amp/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed:%20Periodismocom%20(Periodismo.com)" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Periodismo . com &raquo; Feed" href="https://www.periodismo.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Periodismo . com &raquo; RSS de los comentarios" href="https://www.periodismo.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Periodismo . com &raquo; A un año del lanzamiento de WikiTribune, su creador cuenta qué falló RSS de los comentarios" href="https://www.periodismo.com/2018/11/29/a-un-ano-del-lanzamiento-de-wikitribune-su-creador-cuenta-que-fallo/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><style id='theiaPostSlider-inline-css' type='text/css'>.theiaPostSlider_nav.fontTheme ._title,
.theiaPostSlider_nav.fontTheme
._text{line-height:50px}.theiaPostSlider_nav.fontTheme ._button,
.theiaPostSlider_nav.fontTheme ._button
svg{color:#686868;fill:#686868}.theiaPostSlider_nav.fontTheme ._button ._2
span{font-size:50px;line-height:50px}.theiaPostSlider_nav.fontTheme ._button ._2
svg{width:50px}.theiaPostSlider_nav.fontTheme ._button:hover,
.theiaPostSlider_nav.fontTheme ._button:focus,
.theiaPostSlider_nav.fontTheme ._button:hover svg,
.theiaPostSlider_nav.fontTheme ._button:focus
svg{color:#8e8e8e;fill:#8e8e8e}.theiaPostSlider_nav.fontTheme ._disabled,
.theiaPostSlider_nav.fontTheme ._disabled
svg{color:#686868 !important;fill:#686868 !important}</style><style id='bingo_ruby_style_default-inline-css' type='text/css'>input[type="button"]:hover, button:hover, .header-search-not-found, .breaking-news-title span, .breaking-news-title .mobile-headline,.post-title a:hover, .post-title a:focus, .comment-title h3, h3.comment-reply-title, .comment-list .edit-link, .single-nav a:hover, .single-nav a:focus,.subscribe-icon-mail i, .flickr-btn-wrap a, .twitter-content a, .entry del, .entry blockquote p, .entry a:not(button),.entry p a, .comment-list .comment-content blockquote p, .author-content-wrap .author-title a:hover, .author-description a, #wp-calendar
#today{color:#d33}.page-numbers.current, a.page-numbers:hover, a.page-numbers:focus, .topbar-subscribe-button a span, .topbar-style-2 .topbar-subscribe-button a span:hover,.post-editor:hover, .cat-info-el, .comment-list .comment-reply-link, .single-nav a:hover .ruby-nav-icon, .single-nav a:focus .ruby-nav-icon, input[type="button"].ninja-forms-field,.page-search-form .search-submit input[type="submit"], .post-widget-inner .post-counter, .widget_search .search-submit input[type="submit"], .single-page-links .pagination-num > span,.single-page-links .pagination-num > a:hover > span, .subscribe-form-wrap .mc4wp-form-fields input[type="submit"], .widget-social-link-info a i, #ruby-back-top i, .entry ul li:before,.ruby-trigger .icon-wrap, .ruby-trigger .icon-wrap:before, .ruby-trigger .icon-wrap:after{background-color:#d33}.off-canvas-wrap::-webkit-scrollbar-corner, .off-canvas-wrap::-webkit-scrollbar-thumb, .video-playlist-iframe-nav::-webkit-scrollbar-corner, .video-playlist-iframe-nav::-webkit-scrollbar-thumb,.fw-block-v2 .video-playlist-iframe-nav::-webkit-scrollbar-corner, .fw-block-v2 .video-playlist-iframe-nav::-webkit-scrollbar-thumb,.ruby-coll-scroll::-webkit-scrollbar-corner,.ruby-coll-scroll::-webkit-scrollbar-thumb{background-color:#d33 !important}.page-numbers.current, a.page-numbers:hover, a.page-numbers:focus, .entry blockquote
p{border-color:#d33}.total-caption{font-family:Lato}.ruby-container{max-width:1200px}.is-boxed .site-outer{max-width:1230px}.banner-background-color{background-color:#fff}.header-wrap .header-parallax-wrap{height:320px}.header-wrap #header-image-parallax{height:440px;!important}@media only screen and (max-width: 992px) and (min-width: 768px){.header-wrap .header-parallax-wrap{height:260px}.header-wrap #header-image-parallax{height:380px;!important}}@media only screen and (max-width: 767px){.header-wrap .header-parallax-wrap{height:210px}.header-wrap #header-image-parallax{height:330px;!important}}.navbar-inner, .header-search-popup .btn, .header-search-popup #ruby-search-input,.logo-mobile-text>*{color:#d33}.show-social .ruby-icon-show, .show-social .ruby-icon-show:before, .show-social .ruby-icon-show:after,.extend-social .ruby-icon-close:before, .extend-social .ruby-icon-close:after,.ruby-trigger .icon-wrap, .ruby-trigger .icon-wrap:before, .ruby-trigger .icon-wrap:after{background-color:#d33}.show-social .ruby-icon-show, .show-social .ruby-icon-show:before, .show-social .ruby-icon-show:after, .extend-social .ruby-icon-close:before, .extend-social .ruby-icon-close:after{border-color:#d33}.main-menu-inner>li:hover>a,.main-menu-inner>li:focus>a,.main-menu-inner>.current-menu-item>a{color:#dd4b4b}.footer-copyright-wrap
p{color:#ddd}.footer-copyright-wrap{background-color:#242424}.post-excerpt{font-size:14px}</style> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-1.12.4.js'></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-migrate.min-1.4.1.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/min/1/a87c9db037fa8729fac10ab3c7eb9dcb.js' data-minify="1" defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-plugins-theia-post-slider-js-async.min-14.09.2014.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-plugins-theia-post-slider-js-hammer.min-2.0.4.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/min/1/a61d283cbe058efd90d2d3da4ae3f3b2.js' data-minify="1" defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/min/1/2275bcc49040a22d313580da53343f05.js' data-minify="1" defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/min/1/5cc2e7c353637208cad62fb90eb71f68.js' data-minify="1" defer></script> <link rel='https://api.w.org/' href='https://www.periodismo.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.periodismo.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.periodismo.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Encuentra USD 7.5 millones en depósito que compró por USD 500' href='https://www.periodismo.com/2018/11/29/encuentra-usd-7-5-millones-en-deposito-que-compro-por-usd-500/' /><meta name="generator" content="WordPress 4.9.8" /><link rel='shortlink' href='https://wp.me/p2I8w7-kiL' /><link rel="alternate" type="application/json+oembed" href="https://www.periodismo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.periodismo.com%2F2018%2F11%2F29%2Fa-un-ano-del-lanzamiento-de-wikitribune-su-creador-cuenta-que-fallo%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.periodismo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.periodismo.com%2F2018%2F11%2F29%2Fa-un-ano-del-lanzamiento-de-wikitribune-su-creador-cuenta-que-fallo%2F&#038;format=xml" /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><style type='text/css'>img#wpstats{display:none}</style><meta property="og:type" content="article" /><meta property="og:title" content="A un año del lanzamiento de WikiTribune, su creador cuenta qué falló" /><meta property="og:url" content="https://www.periodismo.com/2018/11/29/a-un-ano-del-lanzamiento-de-wikitribune-su-creador-cuenta-que-fallo/" /><meta property="og:description" content="Ha pasado casi un año desde el lanzamiento de WikiTribune, el sitio de noticias creado por Jimmy Wales, cofundador de Wikipedia. Un proyecto ambicioso, diseñado para democratizar las noticias como …" /><meta property="article:published_time" content="2018-11-29T20:33:51+00:00" /><meta property="article:modified_time" content="2018-11-29T12:34:09+00:00" /><meta property="og:site_name" content="Periodismo . com" /><meta property="og:image" content="https://i1.wp.com/www.periodismo.com/wp-content/subid/wiki-2.jpg?fit=1024%2C768&amp;ssl=1" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="768" /><meta property="og:locale" content="es_ES" /><meta name="twitter:partner" content="tfwp"><meta property="og:title" content="A un año del lanzamiento de WikiTribune, su creador cuenta qué falló" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.periodismo.com/2018/11/29/a-un-ano-del-lanzamiento-de-wikitribune-su-creador-cuenta-que-fallo/" /><meta property="og:site_name" content="Periodismo . com" /><meta property="og:description" content="Ha pasado casi un año desde el lanzamiento de WikiTribune, el sitio de noticias creado por Jimmy Wales, cofundador de Wikipedia. Un proyecto ambicioso, diseñado para democratizar las noticias como" /><meta property="og:image" content="https://i1.wp.com/www.periodismo.com/wp-content/subid/wiki-2.jpg?fit=1024%2C768&#038;ssl=1" /><meta name="twitter:card" content="summary"><meta name="twitter:title" content="A un año del lanzamiento de WikiTribune, su creador cuenta qué falló"><meta name="twitter:description" content="Ha pasado casi un año desde el lanzamiento de WikiTribune, el sitio de noticias creado por Jimmy Wales, cofundador de Wikipedia. Un proyecto ambicioso, diseñado para democratizar las noticias como un portal al estilo de Wikipedia, en el que cualquiera puede contribuir y editar noticias. En un mundo donde muchas empresas de medios todavía se&hellip;"><meta name="twitter:image" content="https://i1.wp.com/www.periodismo.com/wp-content/subid/wiki-2.jpg?fit=1024%2C768&amp;ssl=1"><style type="text/css" id="wp-custom-css">.bigicon{background-image:url('/wp-content/themes/bingo/icons_40x30.png');width:40px;height:30px;position:relative;top:0;margin-right:0px;background-repeat:no-repeat}.fl{float:left!important}.bigicon6{background-position:-200px 0}.bigicon13{background-position:-160px -60px}.bigicon17{background-position:0px -120px}.bigicon14{background-position:-200px -60px}.bigicon4{background-position:-120px 0}.bigicon5{background-position:-160px 0}.neg a:link{color:#000}.dtazul{color:#fff;padding:0px
5px;background-color:#3055a8}.dtvioleta{color:#fff;padding:0px
5px;background-color:#7856a1}.dtrosa{color:#fff;padding:0px
5px;background-color:#f35847}.dtgris{color:#fff;padding:0px
5px;background-color:#666}.dtverde{color:#fff;padding:0px
5px;background-color:#360}.dtmarron{color:#fff;padding:0px
5px;background-color:#900000}.post-thumb-overlay:empty+.single-post-header.is-absolute.is-light-text{position:relative !IMPORTANT}.single-post-overlay-outer .single-post-thumb-outer+div+div.single-post-header.is-absolute.is-light-text{position:absolute !IMPORTANT}.twitter-tweet{margin-top:30px;margin-bottom:30px}</style><style type="text/css" title="dynamic-css" class="options-output">.footer-inner{background-color:#282828;background-repeat:no-repeat;background-size:cover;background-attachment:fixed;background-position:center center}.topbar-wrap{font-family:Lato;text-transform:uppercase;font-weight:400;font-style:normal;font-size:13px}.main-menu-inner,.off-canvas-nav-inner{font-family:Lato;text-transform:uppercase;letter-spacing:0px;font-weight:700;font-style:normal;font-size:15px}.main-menu-inner .sub-menu,.off-canvas-nav-inner .sub-menu{font-family:Lato;text-transform:none;letter-spacing:0px;font-weight:400;font-style:normal;font-size:14px}.logo-wrap.is-logo-text .logo-text
h1{font-family:Montserrat;text-transform:uppercase;letter-spacing:-1px;font-weight:700;font-style:normal;font-size:40px}.logo-mobile-text
span{font-family:Montserrat;text-transform:uppercase;letter-spacing:-1px;font-weight:700;font-style:normal;font-size:28px}body,p{font-family:Lato;line-height:24px;font-weight:400;font-style:normal;color:#282828;font-size:15px}.post-title.is-size-1{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:36px}.post-title.is-size-2{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:30px}.post-title.is-size-3{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:21px}.post-title.is-size-4{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:18px}.post-title.is-size-5{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:14px}.post-title.is-size-6{font-family:Montserrat;font-weight:400;font-style:normal;color:#282828;font-size:13px}h1,h2,h3,h4,h5,h6{font-family:Montserrat;text-transform:none;font-weight:700;font-style:normal}.post-meta-info,.single-post-top,.counter-element{font-family:Lato;font-weight:400;font-style:normal;color:#999;font-size:12px}.post-cat-info{font-family:Lato;text-transform:uppercase;font-weight:700;font-style:normal;font-size:11px}.block-header-wrap{font-family:Montserrat;text-transform:uppercase;font-weight:700;font-style:normal;font-size:18px}.block-ajax-filter-wrap{font-family:Montserrat;text-transform:uppercase;font-weight:normal;font-style:normal;font-size:11px}.widget-title{font-family:Montserrat;text-transform:uppercase;font-weight:700;font-style:normal;font-size:14px}.breadcrumb-wrap{font-family:Lato;text-transform:none;font-weight:400;font-style:normal;color:#777;font-size:12px}</style><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://www.periodismo.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script></head><body class="post-template-default single single-post postid-78043 single-format-standard theiaPostSlider_body ruby-body is-full-width is-navbar-sticky is-smart-sticky is-site-smooth-display is-entry-padding" itemscope itemtype="https://schema.org/WebPage"><div class="off-canvas-wrap is-dark-text"><div class="off-canvas-inner"><a href="#" id="ruby-off-canvas-close-btn"><i class="ruby-close-btn" aria-hidden="true"></i></a><div id="off-canvas-navigation" class="off-canvas-nav-wrap"><ul id="menu-mobile" class="off-canvas-nav-inner"><li id="menu-item-53102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-53102"><a href="https://www.periodismo.com">Inicio</a></li><li id="menu-item-67045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67045"><a href="https://www.periodismo.com/sietecase">Reynaldo Sietecase</a></li><li id="menu-item-53098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53098 is-category-101"><a href="https://www.periodismo.com/category/lo-interesante/">Interesante</a></li><li id="menu-item-66128" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-66128"><a href="https://www.periodismo.com/2018/11/29/el-diario-de-instagram/">Hoy en Instagram</a></li><li id="menu-item-53099" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53099 is-category-1"><a href="https://www.periodismo.com/category/noticias/">Medios</a></li><li id="menu-item-53094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53094"><a href="https://www.periodismo.com/lo-mejor-de-los-medios/">Lo mejor de los medios</a></li><li id="menu-item-53100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53100 is-category-733"><a href="https://www.periodismo.com/category/noticias-locas/">Noticias locas</a></li><li id="menu-item-66100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66100"><a href="https://www.periodismo.com/efemerides/">Efemérides</a></li><li id="menu-item-53097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53097"><a href="https://www.periodismo.com/contacto/">Contacto</a></li></ul></div><div class="off-canvas-social-wrap"> <a class="icon-facebook icon-social" title="facebook" href="https://www.facebook.com/periodismocom/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a><a class="icon-twitter icon-social" title="twitter" href="https://twitter.com/periodismo" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a><a class="icon-google icon-social" title="google+" href="https://plus.google.com/+Periodismogoogle" target="_blank"><i class="fa fa-google" aria-hidden="true"></i></a><a class="icon-youtube icon-social" title="youtube" href="https://www.youtube.com/user/periodismoyt" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a><a class="icon-rss icon-social" title="rss" href="https://www.periodismo.com/feed/" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a></div></div></div><div id="ruby-site" class="site-outer"><div class="header-wrap header-style-1"><div class="header-inner"><div class="topbar-wrap topbar-style-1 is-light-text"><div class="ruby-container"><div class="topbar-inner container-inner clearfix"><div class="topbar-left"><div class="topbar-date"> <span>jueves 29 de noviembre</span></div></div><div class="topbar-right"><div class="topbar-social social-tooltips"> <a class="icon-facebook icon-social" title="facebook" href="https://www.facebook.com/periodismocom/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a><a class="icon-twitter icon-social" title="twitter" href="https://twitter.com/periodismo" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a><a class="icon-google icon-social" title="google+" href="https://plus.google.com/+Periodismogoogle" target="_blank"><i class="fa fa-google" aria-hidden="true"></i></a><a class="icon-youtube icon-social" title="youtube" href="https://www.youtube.com/user/periodismoyt" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a><a class="icon-rss icon-social" title="rss" href="https://www.periodismo.com/feed/" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a></div></div></div></div></div><div class="banner-wrap banner-background-color"><div class="ruby-container"><div class="banner-inner container-inner clearfix"><div class="logo-wrap is-logo-image" itemscope itemtype="https://schema.org/Organization"><div class="logo-inner"> <a href="https://www.periodismo.com/" class="logo" title="Periodismo . com"> <img height="90" width="300" src="https://www.periodismo.com/wp-content/subid/P.com_web_300x90.jpg" srcset="https://www.periodismo.com/wp-content/subid/P.com_web_300x90.jpg 1x, https://www.periodismo.com/wp-content/subid/P.com_web_520x180.jpg 2x" alt="https://www.periodismo.com" style="max-height: 85px;"> </a></div></div><div class="banner-ad-wrap"><div class="banner-ad-inner"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var screen_width = document.body.clientWidth;
 if ( screen_width >= 1110 ) {
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3850526676333332" data-ad-slot="9564255520"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }if ( screen_width >= 768  && screen_width < 1110 ) {
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3850526676333332" data-ad-slot="9564255520"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }if ( screen_width < 768 ) {
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3850526676333332" data-ad-slot="9564255520"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div><div class="navbar-outer clearfix"><div class="navbar-wrap"><div class="ruby-container"><div class="navbar-inner container-inner clearfix"><div class="navbar-left"><div class="off-canvas-btn-wrap is-hidden"><div class="off-canvas-btn"> <a href="#" class="ruby-trigger" title="off canvas button"> <span class="icon-wrap"></span> </a></div></div><div class="logo-mobile-wrap is-logo-mobile-image" itemscope itemtype="https://schema.org/Organization"><div class="logo-mobile-inner"> <a href="https://www.periodismo.com/" class="logo" title="Periodismo . com"> <img height="54" width="170" src="https://www.periodismo.com/wp-content/subid/P.com_web_170x54.jpg" alt="https://www.periodismo.com"> </a></div></div><div id="ruby-main-menu" class="main-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><ul id="menu-menu-principal" class="main-menu-inner"><li id="menu-item-66553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66553 is-category-757 is-cat-mega-menu is-mega-menu"><a href="https://www.periodismo.com/category/7kc/"><i class="fa fa-balance-scale" aria-hidden="true"></i>Reynaldo Sietecase</a><div class="mega-category-menu mega-menu-wrap sub-menu"><div class="mega-category-menu-inner"><div id="ruby_mega_66553" class="ruby-block-wrap block-mega-menu is-light-text is-wrapper"><div class="ruby-block-inner ruby-container"><div class="block-content-wrap"><div class="block-content-inner row"><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2018/10/30/no-alcanza-con-lamentarlo/" title="No alcanza con lamentarlo" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="358" src="https://i2.wp.com/www.periodismo.com/wp-content/subid/bolsonaro-presidente.jpg?resize=540%2C358&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-757" href="https://www.periodismo.com/category/7kc/" title="Periodismo Justo">Periodismo Justo</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2018/10/30/no-alcanza-con-lamentarlo/" rel="bookmark" title="No alcanza con lamentarlo">No alcanza con lamentarlo</a></h3></div></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2018/10/09/el-ultimatum-de-lilita/" title="El ultimátum de Lilita" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i1.wp.com/www.periodismo.com/wp-content/subid/elisa-carrio.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" srcset="https://i1.wp.com/www.periodismo.com/wp-content/subid/elisa-carrio.jpg?w=1872&amp;ssl=1 1872w, https://i1.wp.com/www.periodismo.com/wp-content/subid/elisa-carrio.jpg?resize=70%2C48&amp;ssl=1 70w, https://i1.wp.com/www.periodismo.com/wp-content/subid/elisa-carrio.jpg?resize=515%2C354&amp;ssl=1 515w, https://i1.wp.com/www.periodismo.com/wp-content/subid/elisa-carrio.jpg?resize=768%2C528&amp;ssl=1 768w, https://i1.wp.com/www.periodismo.com/wp-content/subid/elisa-carrio.jpg?resize=540%2C370&amp;ssl=1 540w" sizes="(max-width: 540px) 100vw, 540px" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-757" href="https://www.periodismo.com/category/7kc/" title="Periodismo Justo">Periodismo Justo</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2018/10/09/el-ultimatum-de-lilita/" rel="bookmark" title="El ultimátum de Lilita">El ultimátum de Lilita</a></h3></div></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2018/10/03/paciencia/" title="Paciencia" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i0.wp.com/www.periodismo.com/wp-content/subid/nicolas-dujovne-paciencia.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" srcset="https://i0.wp.com/www.periodismo.com/wp-content/subid/nicolas-dujovne-paciencia.jpg?resize=540%2C370&amp;ssl=1 540w, https://i0.wp.com/www.periodismo.com/wp-content/subid/nicolas-dujovne-paciencia.jpg?zoom=2&amp;resize=540%2C370&amp;ssl=1 1080w, https://i0.wp.com/www.periodismo.com/wp-content/subid/nicolas-dujovne-paciencia.jpg?zoom=3&amp;resize=540%2C370&amp;ssl=1 1620w" sizes="(max-width: 540px) 100vw, 540px" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-757" href="https://www.periodismo.com/category/7kc/" title="Periodismo Justo">Periodismo Justo</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2018/10/03/paciencia/" rel="bookmark" title="Paciencia">Paciencia</a></h3></div></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2018/09/12/macri-decia-quiero-el-1-del-patrimonio-de-sus-empresas/" title="&#8220;Macri decía &#8216;Quiero el 1% del patrimonio de sus empresas&#039;&#8221;" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i2.wp.com/www.periodismo.com/wp-content/subid/alconada.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-757" href="https://www.periodismo.com/category/7kc/" title="Periodismo Justo">Periodismo Justo</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2018/09/12/macri-decia-quiero-el-1-del-patrimonio-de-sus-empresas/" rel="bookmark" title="&#8220;Macri decía &#8216;Quiero el 1% del patrimonio de sus empresas&#039;&#8221;">&#8220;Macri decía &#8216;Quiero el 1% del patrimonio de sus empresas'&#8221;</a></h3></div></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2018/09/04/una-epica-modesta/" title="Una épica modesta" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i0.wp.com/www.periodismo.com/wp-content/subid/macri-discurso.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" srcset="https://i0.wp.com/www.periodismo.com/wp-content/subid/macri-discurso.jpg?resize=540%2C370&amp;ssl=1 540w, https://i0.wp.com/www.periodismo.com/wp-content/subid/macri-discurso.jpg?zoom=2&amp;resize=540%2C370&amp;ssl=1 1080w" sizes="(max-width: 540px) 100vw, 540px" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-757" href="https://www.periodismo.com/category/7kc/" title="Periodismo Justo">Periodismo Justo</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2018/09/04/una-epica-modesta/" rel="bookmark" title="Una épica modesta">Una épica modesta</a></h3></div></article></div></div></div></div></div></div></div></li><li id="menu-item-65880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65880 is-category-101"><a href="https://www.periodismo.com/category/lo-interesante/"><i class="fa fa-star-o" aria-hidden="true"></i>Interesante</a><ul class="sub-menu is-sub-default"><li id="menu-item-66126" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-66126"><a href="https://www.periodismo.com/2018/11/29/el-diario-de-instagram/">Hoy en Instagram</a></li></ul></li><li id="menu-item-65894" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-65894 is-category-1"><a href="https://www.periodismo.com/category/noticias/"><i class="fa fa-television" aria-hidden="true"></i>Medios</a><ul class="sub-menu is-sub-default"><li id="menu-item-66567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66567"><a href="https://www.periodismo.com/index.php#ruby_a3f6b862">TV en vivo</a></li><li id="menu-item-65883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65883"><a href="https://www.periodismo.com/lo-mejor-de-los-medios/">Lo mejor de los medios</a></li></ul></li><li id="menu-item-65887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65887 is-category-733 is-cat-mega-menu is-mega-menu"><a href="https://www.periodismo.com/category/noticias-locas/"><i class="fa fa-smile-o" aria-hidden="true"></i>Noticias Locas</a><div class="mega-category-menu mega-menu-wrap sub-menu"><div class="mega-category-menu-inner"><div id="ruby_mega_65887" class="ruby-block-wrap block-mega-menu is-light-text is-wrapper"><div class="ruby-block-inner ruby-container"><div class="block-content-wrap"><div class="block-content-inner row"><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2018/11/29/encuentra-usd-7-5-millones-en-deposito-que-compro-por-usd-500/" title="Encuentra USD 7.5 millones en depósito que compró por USD 500" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i2.wp.com/www.periodismo.com/wp-content/subid/281118.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" srcset="https://i2.wp.com/www.periodismo.com/wp-content/subid/281118.jpg?resize=540%2C370&amp;ssl=1 540w, https://i2.wp.com/www.periodismo.com/wp-content/subid/281118.jpg?zoom=2&amp;resize=540%2C370&amp;ssl=1 1080w" sizes="(max-width: 540px) 100vw, 540px" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-733" href="https://www.periodismo.com/category/noticias-locas/" title="Noticias Locas">Noticias Locas</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2018/11/29/encuentra-usd-7-5-millones-en-deposito-que-compro-por-usd-500/" rel="bookmark" title="Encuentra USD 7.5 millones en depósito que compró por USD 500">Encuentra USD 7.5 millones en depósito que compró por USD 500</a></h3></div></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2018/11/28/el-primer-cafe-oficial-de-harry-potter-y-animales-fantasticos/" title="El primer café oficial de Harry Potter y Animales Fantásticos" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i0.wp.com/www.periodismo.com/wp-content/subid/271118-1.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" srcset="https://i0.wp.com/www.periodismo.com/wp-content/subid/271118-1.jpg?resize=540%2C370&amp;ssl=1 540w, https://i0.wp.com/www.periodismo.com/wp-content/subid/271118-1.jpg?zoom=2&amp;resize=540%2C370&amp;ssl=1 1080w" sizes="(max-width: 540px) 100vw, 540px" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-733" href="https://www.periodismo.com/category/noticias-locas/" title="Noticias Locas">Noticias Locas</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2018/11/28/el-primer-cafe-oficial-de-harry-potter-y-animales-fantasticos/" rel="bookmark" title="El primer café oficial de Harry Potter y Animales Fantásticos">El primer café oficial de Harry Potter y Animales Fantásticos</a></h3></div></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2018/11/27/encuentran-hombre-desnudo-dentro-de-armario-en-estacion-de-tren/" title="Encuentran hombre desnudo dentro de armario en estación de tren" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i1.wp.com/www.periodismo.com/wp-content/subid/261118-censurado.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" srcset="https://i1.wp.com/www.periodismo.com/wp-content/subid/261118-censurado.jpg?resize=540%2C370&amp;ssl=1 540w, https://i1.wp.com/www.periodismo.com/wp-content/subid/261118-censurado.jpg?zoom=2&amp;resize=540%2C370&amp;ssl=1 1080w" sizes="(max-width: 540px) 100vw, 540px" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-733" href="https://www.periodismo.com/category/noticias-locas/" title="Noticias Locas">Noticias Locas</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2018/11/27/encuentran-hombre-desnudo-dentro-de-armario-en-estacion-de-tren/" rel="bookmark" title="Encuentran hombre desnudo dentro de armario en estación de tren">Encuentran hombre desnudo dentro de armario en estación de tren</a></h3></div></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2018/11/26/madre-soltera-lleva-10-anos-contratando-actor-para-que-haga-de-padre-de-su-hija/" title="Madre soltera lleva 10 años contratando actor para que haga de padre de su hija" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i0.wp.com/www.periodismo.com/wp-content/subid/241118.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" srcset="https://i0.wp.com/www.periodismo.com/wp-content/subid/241118.jpg?resize=540%2C370&amp;ssl=1 540w, https://i0.wp.com/www.periodismo.com/wp-content/subid/241118.jpg?zoom=2&amp;resize=540%2C370&amp;ssl=1 1080w" sizes="(max-width: 540px) 100vw, 540px" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-733" href="https://www.periodismo.com/category/noticias-locas/" title="Noticias Locas">Noticias Locas</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2018/11/26/madre-soltera-lleva-10-anos-contratando-actor-para-que-haga-de-padre-de-su-hija/" rel="bookmark" title="Madre soltera lleva 10 años contratando actor para que haga de padre de su hija">Madre soltera lleva 10 años contratando actor para que haga de padre de su hija</a></h3></div></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2018/11/24/reemplazan-todas-las-imagenes-enmarcadas-en-ikea-con-fotos-de-ellos-mismos/" title="Reemplazan todas las imágenes enmarcadas en IKEA con fotos de ellos mismos" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i2.wp.com/www.periodismo.com/wp-content/subid/231118.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" srcset="https://i2.wp.com/www.periodismo.com/wp-content/subid/231118.jpg?resize=540%2C370&amp;ssl=1 540w, https://i2.wp.com/www.periodismo.com/wp-content/subid/231118.jpg?zoom=2&amp;resize=540%2C370&amp;ssl=1 1080w" sizes="(max-width: 540px) 100vw, 540px" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-733" href="https://www.periodismo.com/category/noticias-locas/" title="Noticias Locas">Noticias Locas</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2018/11/24/reemplazan-todas-las-imagenes-enmarcadas-en-ikea-con-fotos-de-ellos-mismos/" rel="bookmark" title="Reemplazan todas las imágenes enmarcadas en IKEA con fotos de ellos mismos">Reemplazan todas las imágenes enmarcadas en IKEA con fotos de ellos mismos</a></h3></div></article></div></div></div></div></div></div></div></li><li id="menu-item-65900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65900"><a href="https://www.periodismo.com/efemerides/"><i class="fa fa-calendar" aria-hidden="true"></i>Efemérides</a></li><li id="menu-item-19903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19903"><a href="https://www.periodismo.com/contacto/"><i class="fa fa-envelope-o" aria-hidden="true"></i>Contacto</a></li></ul></div></div><div class="navbar-right"><div class="navbar-search"> <a href="#" id="ruby-navbar-search-icon" data-mfp-src="#ruby-header-search-popup" data-effect="mpf-ruby-effect header-search-popup-outer" title="Search" class="navbar-search-icon"> <i class="fa fa-search" aria-hidden="true"></i> </a></div></div></div></div><div id="ruby-header-search-popup" class="header-search-popup"><div class="header-search-popup-wrap ruby-container"> <a href="#" class="ruby-close-search"><i class="ruby-close-btn" aria-hidden="true"></i></a><div class="header-search-popup-inner"><form class="search-form" method="get" action="https://www.periodismo.com/"><fieldset> <input id="ruby-search-input" type="text" class="field" name="s" value="" placeholder="Ingrese la/s palabra/s a buscar" autocomplete="off"> <button type="submit" value="" class="btn"><i class="fa fa-search" aria-hidden="true"></i></button></fieldset><div class="header-search-result"></div></form></div></div></div></div></div></div></div><div class="main-site-mask"></div><div class="site-wrap"><div class="site-mask"></div><div class="site-inner"><div class="single-post-outer jttemp clearfix"><article class="single-post-wrap single-post-5 post-78043 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-hp tag-periodismo tag-wikipedia" itemscope itemtype="https://schema.org/Article"><div class="ruby-page-wrap ruby-section row single-wrap is-author-bottom is-sidebar-right ruby-container"><div class="breadcrumb-wrap"><div class="breadcrumb-inner" itemscope itemtype="https://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="https://schema.org/ListItem"><meta itemprop="position" content="1"><a href="https://www.periodismo.com/">Home</a></span><i class="fa fa-angle-right breadcrumb-next"></i><span itemscope itemprop="itemListElement" itemtype="https://schema.org/ListItem"><meta itemprop="position" content="2"><a rel="bookmark" href="https://www.periodismo.com/category/noticias/"><span>Medios</span></a></span></div></div><div class="ruby-content-wrap single-inner col-sm-8 col-xs-12 content-with-sidebar"><div class="single-post-overlay-outer jtlay5"><div class="single-post-thumb-outer"><div class="post-thumb"><img width="750" height="450" src="https://i1.wp.com/www.periodismo.com/wp-content/subid/wiki-2.jpg?resize=750%2C450&amp;ssl=1" class="attachment-bingo_ruby_crop_750x450 size-bingo_ruby_crop_750x450 wp-post-image" alt="" /></div></div><div class="post-thumb-overlay"></div><div class="single-post-header is-absolute is-light-text"><div class="post-cat-info clearfix"><a class="cat-info-el cat-info-id-1" href="https://www.periodismo.com/category/noticias/" title="Medios">Medios</a></div><div class="single-title post-title entry-title is-size-1"><h1>A un año del lanzamiento de WikiTribune, su creador cuenta qué falló</h1></div><div class="post-meta-info is-show-icon"><span class="meta-info-el meta-info-author"><img alt='redactor' src='https://secure.gravatar.com/avatar/1e1ced48646121c833a0a0cf9731b44c?s=22&#038;r=g' srcset='https://secure.gravatar.com/avatar/1e1ced48646121c833a0a0cf9731b44c?s=44&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /><a class="vcard author" href="https://www.periodismo.com/author/laura/">redactor</a></span><span class="meta-info-el meta-info-date is-human-time"><i class="fa fa-clock-o"></i><time class="date update" datetime="2018-11-29T17:33:51+00:00"><span>hace 3 horas</span></time></span></div></div></div><div class="single-post-content-outer single-box jtlay-5"><div class="single-post-body"><div class="single-content-wrap"><div class="single-entry-wrap"><div class="entry single-entry"><div id="tps_slideContainer_78043" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide"><p>Ha pasado casi un año desde el lanzamiento de <a href="https://www.wikitribune.com/" target="_blank" rel="noopener"><strong>WikiTribune</strong></a>, el sitio de noticias creado por Jimmy Wales, cofundador de Wikipedia. Un proyecto ambicioso, diseñado para democratizar las noticias como un portal al estilo de Wikipedia, en el que cualquiera puede contribuir y editar noticias.</p><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3850526676333332" data-ad-slot="6425785432"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><br /><p>En un mundo donde muchas empresas de medios todavía se comportan como si su trabajo fuera entregar contenido a una audiencia pasiva, Gales estaba tratando de crear algo radicalmente diferente. Por ejemplo, las víctimas de los recientes incendios en California podrían editar la información sobre los mismos incendios. Y también podrían hacerlo los miembros del cuerpo de bomberos. Y los periodistas profesionales les ayudarían a hacerlo.</p><p>Pero a principios de este mes, WikiTribune se encontró con un obstáculo. En octubre, despidió a todo su equipo de una docena de periodistas profesionales, parte de lo que el sitio describió como un giro enfocado hacia la comunidad. Esto despertó cierta preocupación entre los fanáticos de WikiTribune: ¿Gales había renunciado a su visión de un sitio de noticias colaborativo en conjunto con periodistas?</p><p>Wales afirmó que no se ha rendido, y que los despidos fueron parte de una estrategia para hacer que el sitio esté más manejado por los usuarios. Pero admite que WikiTribune también ha gastado la mayor parte del dinero recaudado de una campaña de crowdfunding y de un grupo de inversionistas, incluida una subvención de USD 100.000 de News Integrity Initiative, y USD 500.000 de la Digital News Initiative de Google (por el momento, Gales está financiando el proyecto por sí mismo). Y reconoce algunos errores iniciales, incluidos algunos de los mismos tipos de errores cometidos en los primeros días de Wikipedia.</p><p>En opinión de Gales, el original diseño del sitio funcionó en su contra. Su estructura, incluidas las restricciones sobre quién podía publicar noticias, parecía dar a los posibles contribuyentes la impresión de que eran ciudadanos de segunda clase del servicio, que su trabajo consistía en enviar contenido que luego sería arreglado por periodistas profesionales. Y esa no era la intención en absoluto, dice. &#8220;Esa no es la manera wiki&#8221;.</p><p>Wales afirma que enfrentó problemas similares en la estructuración de Nupedia, el predecesor de Wikipedia. &#8220;Nupedia fue muy controlado&#8221;, dice. “Era un proceso de siete etapas solo para que se publicara algo, por lo que fue muy pulido, pero el proceso fue demasiado intimidante. Básicamente, cometí todos estos mismos errores con WikiTribune, debería haberlo sabido mejor&#8221;.</p><p>Los cambios en el sitio están diseñados para que sea aún más obvio que se alienta a los usuarios a contribuir, dice Wales. En cierto sentido, la visión del futuro del fundador de Wikipedia da por sentado que la revolución traída por Internet (la realidad de que cualquier persona puede informar sobre eventos y contribuir, algo que solía llamarse &#8220;periodismo ciudadano&#8221; en los primeros días de la web) no es algo contra lo que hay que luchar, sino que debe ser abrazado.</p><p>Al igual que su sitio hermano Wikipedia, WikiTribune fomenta una política de adopción de un &#8220;punto de vista neutral&#8221;, o de describir eventos en lugar de hacer juicios de valor. Esto no es exactamente una noción periodística de objetividad, pero está cerca. &#8220;Hay muchos periodistas excelentes que están a la altura de ideales de neutralidad, o al menos lo intentan&#8221;, escribió Wales, &#8220;mientras trabajan para publicaciones que no están interesadas en pagar por ese tipo de periodismo&#8221;.</p><p>Aunque Wales dice que es justo decir que WikiTribune &#8220;no ha tenido un gran éxito&#8221;, sigue creyendo firmemente en la idea de que los periodistas y los miembros de la comunidad pueden desempeñar un papel importante en el proceso general de noticias de crowdsourcing. &#8220;No puedo garantizar que esto vaya a ser un gran éxito, pero perseguí apasionadamente todas las cosas que prometimos perseguir, y seguiré haciéndolo&#8221;, dice.</p><p>¿Es posible que las noticias simplemente no encajen bien con el modelo wiki, donde cualquiera puede contribuir? &#8220;Esa es una pregunta legítima, ¿es adecuado?&#8221;, dice Gales. &#8220;Claramente, hay ciertos tipos de noticias que son muy difíciles de producir en un entorno comunitario, si hay que ir a algún lugar para informar, etc., pero hay otras cosas que son bastante sencillas. Las personas pueden hacer investigación de escritorio, pero no pueden dejarlo todo y seguir la noticia durante cuatro días, o estar en la escena de la manera en que un periodista puede hacerlo. Así que todavía estamos explorando cuáles son las cosas que funcionan&#8221;.</p><p>Entonces, ¿hay más personas que utilizan el sitio y contribuyen a las noticias desde los cambios de diseño más recientes? Gales dice que sí, aunque no proporciona números específicos. &#8220;Las principales métricas son la participación, eso es lo fundamental&#8221;, dice. &#8220;Y la cantidad de personas que editan cosas crece mes a mes, y aumentó considerablemente con nuestro rediseño&#8221;.</p><p>Wales dice que todavía está visitando el sitio en busca de un lenguaje que pueda ser intimidante. Por ejemplo, dice que ha realizado múltiples cambios en la publicación introductoria de &#8220;Cómo escribir una pieza de periodismo para WikiTribune&#8221;. Entre otras cosas, Wales eliminó las referencias a cosas como &#8220;sacar tu copia más rápido&#8221;, que es algo que los periodistas tradicionales piensan, pero que no es relevante para un enfoque wiki de las noticias.</p><p>Durante las últimas dos semanas, cientos de personas con cuentas de WikiTribune recibieron correos electrónicos informándoles que sus cuentas se habían actualizado, y que podían publicar sin necesidad de que un editor aprobara sus contribuciones. En una nota a esos usuarios, Wales escribió: “Esto es parte de un cambio estratégico para hacer que la comunidad avance más que nunca. Este es un experimento. Por favor, ten cuidado con eso. Por defecto, confío en ti. Por defecto, la comunidad confía en ti. Pero puedes perder esa confianza si no haces lo correcto”.</p><p><a href="https://www.cjr.org/analysis/jimmy-wales-wikitribune.php" target="_blank" rel="noopener">Vía</a></p></div></div><div class="theiaPostSlider_footer _footer"></div><p></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_78043&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} de %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use las teclas \u2190 \u2192 para navegar&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Ant.&quot;,&quot;nextText&quot;:&quot;Sig.&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.periodismo.com\/2018\/11\/29\/a-un-ano-del-lanzamiento-de-wikitribune-su-creador-cuenta-que-fallo\/&quot;,&quot;postId&quot;:78043,&quot;refreshAds&quot;:true,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.periodismo.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-right\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div></div><div class="jticon">&nbsp;<a href="https://www.periodismo.com/2018/11/29/a-un-ano-del-lanzamiento-de-wikitribune-su-creador-cuenta-que-fallo/" target="_blank" rel="nofollow"></a></div></div><span class="single-post-tag"><span class="single-tag-text">Etiquetas:</span><a class="single-tag-el" href="https://www.periodismo.com/tag/hp/" title="hp">hp</a><a class="single-tag-el" href="https://www.periodismo.com/tag/periodismo/" title="periodismo">periodismo</a><a class="single-tag-el" href="https://www.periodismo.com/tag/wikipedia/" title="wikipedia">wikipedia</a></span><div class="single-post-share-big"><div class="single-post-share-big-inner"><a class="share-bar-el-big icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.periodismo.com%2F2018%2F11%2F29%2Fa-un-ano-del-lanzamiento-de-wikitribune-su-creador-cuenta-que-fallo%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i><span>compartir en Facebook</span></a><a class="share-bar-el-big icon-twitter" href="https://twitter.com/intent/tweet?text=A+un+a%C3%B1o+del+lanzamiento+de+WikiTribune%2C+su+creador+cuenta+qu%C3%A9+fall%C3%B3&amp;url=https%3A%2F%2Fwww.periodismo.com%2F2018%2F11%2F29%2Fa-un-ano-del-lanzamiento-de-wikitribune-su-creador-cuenta-que-fallo%2F&amp;via=Periodismo+.+com"><i class="fa fa-twitter color-twitter"></i><span>compartir en Twitter</span></a><a class="share-bar-el-big icon-email" href="/cdn-cgi/l/email-protection#8eb1fdfbece4ebedfab3cfa5fbe0a5efabcdbdabccbfe1a5eaebe2a5e2efe0f4efe3e7ebe0fae1a5eaeba5d9e7e5e7dafce7ecfbe0ebabbccda5fdfba5edfcebefeae1fca5edfbebe0faefa5fffbabcdbdabcfb7a5e8efe2e2abcdbdabccbda8ccc1cad7b3c7aee8e1fbe0eaaefae6e7fdaeeffcfae7ede2ebaee7e0faebfcebfdfae7e0e9aeefe0eaaefae6e1fbe9e6faaee1e8aefde6effce7e0e9aee7faaef9e7fae6aef7e1fba0aecde6ebede5aee7faaee1fbfab4e6fafafefdabbdcfabbcc8abbcc8f9f9f9a0feebfce7e1eae7fde3e1a0ede1e3abbcc8bcbebfb6abbcc8bfbfabbcc8bcb7abbcc8efa3fbe0a3efe0e1a3eaebe2a3e2efe0f4efe3e7ebe0fae1a3eaeba3f9e7e5e7fafce7ecfbe0eba3fdfba3edfcebefeae1fca3edfbebe0faefa3fffbeba3e8efe2e2e1abbcc8"><i class="fa fa-envelope-o"></i><span>compartir por email</span></a></div></div></div><div class="single-post-box single-post-box-comment is-show-btn"><div class="box-comment-btn-wrap"><a href="#" class="box-comment-btn"><i class="fa fa-comments"></i>agregar un comentario</a><div class="ajax-animation"><span class="ajax-animation-icon"></span></div></div><div class="box-comment-content"><div id="comments" class="single-comment-wrap comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Dejar un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/11/29/a-un-ano-del-lanzamiento-de-wikitribune-su-creador-cuenta-que-fallo/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+Periodismocom+%28Periodismo.com%29#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.periodismo.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">comentario</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Escriba su comentario acá..."></textarea></p><p class="comment-form-author"><label for="author">Name</label><input id="author" name="author" type="text" placeholder="Name..." size="30" aria-required='true' /></p><p class="comment-form-email"><label for="email">Email</label><input id="email" name="email" type="text" placeholder="Email..." aria-required='true' /></p><p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" placeholder="Website..." aria-required='true' /></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="clearfix" value="Enviar comentario" /> <input type='hidden' name='comment_post_ID' value='78043' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4f61d56fb7" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="155" /></p></form></div></div></div></div><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.periodismo.com/2018/11/29/a-un-ano-del-lanzamiento-de-wikitribune-su-creador-cuenta-que-fallo/" /><meta itemprop="headline " content="A un año del lanzamiento de WikiTribune, su creador cuenta qué falló"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redactor"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.periodismo.com/wp-content/subid/wiki-2.jpg?fit=1024%2C768&ssl=1"><meta itemprop="width" content="1024"><meta itemprop="height" content="768"></span><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.periodismo.com/wp-content/subid/P.com_web_300x90.jpg"></span><meta itemprop="name" content="redactor"></span><meta itemprop="datePublished" content="2018-11-29T17:33:51+00:00" /><meta itemprop="dateModified" content="2018-11-29T09:34:09+00:00" /></div></div><div class="single-post-box-outer"><div class="single-nav single-box row" role="navigation"><div class="col-sm-6 col-xs-12 nav-el nav-left post-title is-size-6"><a href="https://www.periodismo.com/2018/11/29/encuentra-usd-7-5-millones-en-deposito-que-compro-por-usd-500/" rel="bookmark" title="Encuentra USD 7.5 millones en depósito que compró por USD 500"><span class="ruby-nav-icon nav-left-icon"><i class="fa fa-angle-left"></i></span><span class="ruby-nav-link nav-left-link">Encuentra USD 7.5 millones en depósito que compró por USD 500</span></a></div><div class="col-sm-6 col-xs-12 nav-el nav-right post-title is-size-6"></div></div><div class="single-post-box-related has-header-block clearfix box-related-3"><div class="box-related-header block-header-wrap"><div class="block-header-inner"><div class="block-title"><h3>Tal vez te interese...</h3></div></div></div><div class="box-related-content block-content-wrap row"><div class="post-outer col-sm-4 col-xs-12"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2018/11/29/encuentra-usd-7-5-millones-en-deposito-que-compro-por-usd-500/" title="Encuentra USD 7.5 millones en depósito que compró por USD 500" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i2.wp.com/www.periodismo.com/wp-content/subid/281118.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" srcset="https://i2.wp.com/www.periodismo.com/wp-content/subid/281118.jpg?resize=540%2C370&amp;ssl=1 540w, https://i2.wp.com/www.periodismo.com/wp-content/subid/281118.jpg?zoom=2&amp;resize=540%2C370&amp;ssl=1 1080w" sizes="(max-width: 540px) 100vw, 540px" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-733" href="https://www.periodismo.com/category/noticias-locas/" title="Noticias Locas">Noticias Locas</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2018/11/29/encuentra-usd-7-5-millones-en-deposito-que-compro-por-usd-500/" rel="bookmark" title="Encuentra USD 7.5 millones en depósito que compró por USD 500">Encuentra USD 7.5 millones en depósito que compró por USD 500</a></h3></div></article></div><div class="post-outer col-sm-4 col-xs-12"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2018/11/29/los-6-mejores-lectores-de-pdf-para-windows/" title="Los 6 mejores lectores de PDF para Windows" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i0.wp.com/www.periodismo.com/wp-content/subid/pdf-you-didnt-know-994x400.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-101" href="https://www.periodismo.com/category/lo-interesante/" title="Interesante">Interesante</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2018/11/29/los-6-mejores-lectores-de-pdf-para-windows/" rel="bookmark" title="Los 6 mejores lectores de PDF para Windows">Los 6 mejores lectores de PDF para Windows</a></h3></div></article></div><div class="post-outer col-sm-4 col-xs-12"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2018/11/29/el-diario-de-instagram/" title="El diario de Instagram" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i1.wp.com/www.periodismo.com/wp-content/subid/Ricky-Martín-jefe-indio.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-1110" href="https://www.periodismo.com/category/instagram/" title="instagram">instagram</a></div><span class="post-format-wrap is-absolute is-top-format"><span class="post-format is-gallery-format"></span></span></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2018/11/29/el-diario-de-instagram/" rel="bookmark" title="El diario de Instagram">El diario de Instagram</a></h3></div></article></div></div></div></div></div><div class="sidebar-wrap col-sm-4 col-xs-12 clearfix"><div class="ruby-sidebar-sticky"><div class="sidebar-inner"><aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-3850526676333332" data-ad-slot="2899326160"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside></div></div></div></div></article></div></div><footer id="footer" class="footer-wrap"><div class="footer-inner is-light-text"><div class="bottom-footer-wrap"><div class="ruby-container"><div class="bottom-footer-inner"><div id="ruby-footer-navigation" class="footer-menu-wrap"><ul id="menu-footer" class="footer-menu-inner"><li id="menu-item-66581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-66581"><a href="https://www.periodismo.com/">Home</a></li><li id="menu-item-66551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66551"><a href="#">Top</a></li><li id="menu-item-32559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32559"><a href="http://www.periodismo.net">Cursos de periodismo</a></li><li id="menu-item-32527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32527"><a href="https://www.periodismo.com/contacto/">Contacto</a></li></ul></div><div class="footer-social-wrap"><div class="footer-social-inner social-tooltips"> <a class="icon-facebook icon-social is-color" title="facebook" href="https://www.facebook.com/periodismocom/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a><a class="icon-twitter icon-social is-color" title="twitter" href="https://twitter.com/periodismo" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a><a class="icon-google icon-social is-color" title="google+" href="https://plus.google.com/+Periodismogoogle" target="_blank"><i class="fa fa-google" aria-hidden="true"></i></a><a class="icon-youtube icon-social is-color" title="youtube" href="https://www.youtube.com/user/periodismoyt" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a><a class="icon-rss icon-social is-color" title="rss" href="https://www.periodismo.com/feed/" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a></div></div></div></div><div id="footer-copyright" class="footer-copyright-wrap"><p>Copyright © 1997<script>new Date().getFullYear()>1997&&document.write("-"+new Date().getFullYear());</script> DataPress Multimedia - Director: Diego Rottman<br />Permitida su reproducción solicitando autorización</p></div></div></div> </footer></div></div> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/min/1/20836d5173e80d09ec3580f93061b372.js' data-minify="1" defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-plugins-jetpack-_inc-build-photon-photon.min-20130122.js' defer></script> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.periodismo.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/min/1/e4bdbb965d4e5830a7fed72d28e85f08.js' data-minify="1" defer></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201848' defer></script> <script type='text/javascript'>/*  */
var reclinks = {"ajaxUrl":"https:\/\/www.periodismo.com\/wp-admin\/admin-ajax.php","loginUrl":"https:\/\/www.periodismo.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.periodismo.com%2F2018%2F11%2F29%2Fa-un-ano-del-lanzamiento-de-wikitribune-su-creador-cuenta-que-fallo%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BPeriodismocom%2B%2528Periodismo.com%2529","messages_linkSubmitted":"Link submitted successfully.","messages_error404":"The submitted link could not be found.","messages_errorNoTitle":"The document does not appear to have a title."};
/*  */</script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/min/1/db435a36d568fea45f7e466734a7f60d.js' data-minify="1" defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-modernizr-v2.8.3.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-totop-v1.2.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-includes-js-imagesloaded.min-3.2.0.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-waypoints-v3.1.1.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-slick-v1.5.8.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-tipsy-v1.0.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-magnificpopup-v1.1.0.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-justified-v1.1.0.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-backstretch-v2.0.4.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-smoothscroll-v1.2.1.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-bootstrap-v3.0.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-fitvids-v1.1.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-sticky-v1.0.3.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-rubysticky-1.0.js' defer></script> <script type='text/javascript'>/*  */
var bingo_ruby_to_top = "1";
var bingo_ruby_to_top_mobile = "1";
var bingo_ruby_social_tooltip = "1";
var bingo_ruby_single_image_popup = "1";
/*  */</script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/min/1/2bec5d3c26bb8ce941ebf3329a66b957.js' data-minify="1" defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-plugins-jetpack-_inc-build-twitter-timeline.min-4.0.0.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-includes/js/wp-embed.min.js' defer></script> <script async="async" type='text/javascript' src='https://www.periodismo.com/wp-content/cache/min/1/c19de8409649d3c86970ad499c9f8d20.js' data-minify="1"></script> <script type='text/javascript' src='https://stats.wp.com/e-201848.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8',blog:'40071847',post:'78043',tz:'-3',srv:'www.periodismo.com'} ]);
	_stq.push([ 'clickTrackerInit', '40071847', '78043' ]);</script> </body></html>
