<!DOCTYPE html><html lang="es"><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic%7CMontserrat%3A700%2C400" /><link rel="stylesheet" href="https://www.periodismo.com/wp-content/cache/min/1/f991af708c6aae0eae14de49d61d16ce.css" data-minify="1" /><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.periodismo.com/xmlrpc.php" /><title>Cómo encontrar perfiles ocultos en redes sociales &#8211; Periodismo . com</title> <script type="application/javascript">var bingo_ruby_ajax_url = "https://www.periodismo.com/wp-admin/admin-ajax.php"</script><meta name="google-site-verification" content="GtwnbwO6UDlWmFyA-0GH5NzdKyy1iBalnVJf2v9H_Qo" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js" defer></script><![endif]--><meta name="pwaforwp" content="wordpress-plugin" /><meta name="theme-color" content="#9ee5e1"><link rel="manifest" href="https://www.periodismo.com/wp-json/pwa-for-wp/v2/pwa-manifest-json"><meta name="apple-mobile-web-app-title" content="Periodismo.com"><meta name="application-name" content="Periodismo.com"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-touch-fullscreen" content="YES"><link rel="apple-touch-startup-image" href="https://www.periodismo.com/wp-content/subid/Pecom.jpg"><link rel="apple-touch-icon" sizes="192x192" href="https://www.periodismo.com/wp-content/subid/Pecom.jpg"><link rel="apple-touch-icon" sizes="512x512" href="https://www.periodismo.com/wp-content/subid/Pecom.jpg"><link rel="amphtml" href="https://www.periodismo.com/2020/01/22/como-encontrar-perfiles-ocultos-en-redes-sociales/amp/" /><meta name="generator" content="AMP for WP 1.0.15" /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Periodismo . com &raquo; Feed" href="https://www.periodismo.com/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><style id='theiaPostSlider-inline-css' type='text/css'>.theiaPostSlider_nav.fontTheme ._title,
.theiaPostSlider_nav.fontTheme
._text{line-height:50px}.theiaPostSlider_nav.fontTheme ._button,
.theiaPostSlider_nav.fontTheme ._button
svg{color:#686868;fill:#686868}.theiaPostSlider_nav.fontTheme ._button ._2
span{font-size:50px;line-height:50px}.theiaPostSlider_nav.fontTheme ._button ._2
svg{width:50px}.theiaPostSlider_nav.fontTheme ._button:hover,
.theiaPostSlider_nav.fontTheme ._button:focus,
.theiaPostSlider_nav.fontTheme ._button:hover svg,
.theiaPostSlider_nav.fontTheme ._button:focus
svg{color:#8e8e8e;fill:#8e8e8e}.theiaPostSlider_nav.fontTheme ._disabled,
.theiaPostSlider_nav.fontTheme ._disabled
svg{color:#686868 !important;fill:#686868 !important}</style><style id='bingo_ruby_style_default-inline-css' type='text/css'>input[type="button"]:hover, button:hover, .header-search-not-found, .breaking-news-title span, .breaking-news-title .mobile-headline,.post-title a:hover, .post-title a:focus, .comment-title h3, h3.comment-reply-title, .comment-list .edit-link, .single-nav a:hover, .single-nav a:focus,.subscribe-icon-mail i, .flickr-btn-wrap a, .twitter-content a, .entry del, .entry blockquote p, .entry a:not(button),.entry p a, .comment-list .comment-content blockquote p, .author-content-wrap .author-title a:hover, .author-description a, #wp-calendar
#today{color:#d33}.page-numbers.current, a.page-numbers:hover, a.page-numbers:focus, .topbar-subscribe-button a span, .topbar-style-2 .topbar-subscribe-button a span:hover,.post-editor:hover, .cat-info-el, .comment-list .comment-reply-link, .single-nav a:hover .ruby-nav-icon, .single-nav a:focus .ruby-nav-icon, input[type="button"].ninja-forms-field,.page-search-form .search-submit input[type="submit"], .post-widget-inner .post-counter, .widget_search .search-submit input[type="submit"], .single-page-links .pagination-num > span,.single-page-links .pagination-num > a:hover > span, .subscribe-form-wrap .mc4wp-form-fields input[type="submit"], .widget-social-link-info a i, #ruby-back-top i, .entry ul li:before,.ruby-trigger .icon-wrap, .ruby-trigger .icon-wrap:before, .ruby-trigger .icon-wrap:after{background-color:#d33}.off-canvas-wrap::-webkit-scrollbar-corner, .off-canvas-wrap::-webkit-scrollbar-thumb, .video-playlist-iframe-nav::-webkit-scrollbar-corner, .video-playlist-iframe-nav::-webkit-scrollbar-thumb,.fw-block-v2 .video-playlist-iframe-nav::-webkit-scrollbar-corner, .fw-block-v2 .video-playlist-iframe-nav::-webkit-scrollbar-thumb,.ruby-coll-scroll::-webkit-scrollbar-corner,.ruby-coll-scroll::-webkit-scrollbar-thumb{background-color:#d33 !important}.page-numbers.current, a.page-numbers:hover, a.page-numbers:focus, .entry blockquote
p{border-color:#d33}.total-caption{font-family:Lato}.ruby-container{max-width:1200px}.is-boxed .site-outer{max-width:1230px}.banner-background-color{background-color:#fff}.header-wrap .header-parallax-wrap{height:320px}.header-wrap #header-image-parallax{height:440px;!important}@media only screen and (max-width: 992px) and (min-width: 768px){.header-wrap .header-parallax-wrap{height:260px}.header-wrap #header-image-parallax{height:380px;!important}}@media only screen and (max-width: 767px){.header-wrap .header-parallax-wrap{height:210px}.header-wrap #header-image-parallax{height:330px;!important}}.navbar-inner, .header-search-popup .btn, .header-search-popup #ruby-search-input,.logo-mobile-text>*{color:#d33}.show-social .ruby-icon-show, .show-social .ruby-icon-show:before, .show-social .ruby-icon-show:after,.extend-social .ruby-icon-close:before, .extend-social .ruby-icon-close:after,.ruby-trigger .icon-wrap, .ruby-trigger .icon-wrap:before, .ruby-trigger .icon-wrap:after{background-color:#d33}.show-social .ruby-icon-show, .show-social .ruby-icon-show:before, .show-social .ruby-icon-show:after, .extend-social .ruby-icon-close:before, .extend-social .ruby-icon-close:after{border-color:#d33}.main-menu-inner>li:hover>a,.main-menu-inner>li:focus>a,.main-menu-inner>.current-menu-item>a{color:#dd4b4b}.footer-copyright-wrap
p{color:#ddd}.footer-copyright-wrap{background-color:#242424}.post-excerpt{font-size:14px}</style> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-migrate.min-1.4.1.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/min/1/c06ac8fcda72f20031d6937358cd789a.js' data-minify="1" defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-plugins-theia-post-slider-js-async.min-14.09.2014.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-plugins-theia-post-slider-js-hammer.min-2.0.4.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/min/1/41e36dadbbf0d89e8a0bf7c8d44a7454.js' data-minify="1" defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/min/1/b0f209bca335e8274b46d8a3f9dd77a1.js' data-minify="1" defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/min/1/35a9267ed10ae195feaae3cb6b95a0e1.js' data-minify="1" defer></script> <link rel='https://api.w.org/' href='https://www.periodismo.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.periodismo.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.periodismo.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='El diario de Instagram' href='https://www.periodismo.com/2020/01/22/el-diario-de-instagram/' /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://wp.me/p2I8w7-mt1' /><link rel="alternate" type="application/json+oembed" href="https://www.periodismo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.periodismo.com%2F2020%2F01%2F22%2Fcomo-encontrar-perfiles-ocultos-en-redes-sociales%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.periodismo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.periodismo.com%2F2020%2F01%2F22%2Fcomo-encontrar-perfiles-ocultos-en-redes-sociales%2F&#038;format=xml" /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><style type='text/css'>img#wpstats{display:none}</style><meta property="og:type" content="article" /><meta property="og:title" content="Cómo encontrar perfiles ocultos en redes sociales" /><meta property="og:url" content="https://www.periodismo.com/2020/01/22/como-encontrar-perfiles-ocultos-en-redes-sociales/" /><meta property="og:description" content="Es posible que desees que tu perfil de red social sea completamente indescifrable. Sin embargo, a pesar de tus mejores esfuerzos, los usuarios maliciosos aún pueden encontrarte. Estas son algunas d…" /><meta property="article:published_time" content="2020-01-22T12:29:24+00:00" /><meta property="article:modified_time" content="2020-01-21T13:49:45+00:00" /><meta property="og:site_name" content="Periodismo . com" /><meta property="og:image" content="https://i0.wp.com/www.periodismo.com/wp-content/subid/social-media-profile.jpg?fit=670%2C377&amp;ssl=1" /><meta property="og:image:width" content="670" /><meta property="og:image:height" content="377" /><meta property="og:locale" content="es_ES" /><meta name="twitter:creator" content="@periodismo" /><meta name="twitter:site" content="@periodismo" /><meta name="twitter:text:title" content="Cómo encontrar perfiles ocultos en redes sociales" /><meta name="twitter:image" content="https://i0.wp.com/www.periodismo.com/wp-content/subid/social-media-profile.jpg?fit=670%2C377&#038;ssl=1&#038;w=640" /><meta name="twitter:card" content="summary_large_image" /><meta property="og:title" content="Cómo encontrar perfiles ocultos en redes sociales" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.periodismo.com/2020/01/22/como-encontrar-perfiles-ocultos-en-redes-sociales/" /><meta property="og:site_name" content="Periodismo . com" /><meta property="og:description" content="Es posible que desees que tu perfil de red social sea completamente indescifrable. Sin embargo, a pesar de tus mejores esfuerzos, los usuarios maliciosos aún pueden encontrarte. Estas son algunas de" /><meta property="og:image" content="https://i0.wp.com/www.periodismo.com/wp-content/subid/social-media-profile.jpg?fit=670%2C377&#038;ssl=1" /><link rel="icon" href="https://i2.wp.com/www.periodismo.com/wp-content/subid/cropped-Pecom-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i2.wp.com/www.periodismo.com/wp-content/subid/cropped-Pecom-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.periodismo.com/wp-content/subid/cropped-Pecom-1.jpg?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i2.wp.com/www.periodismo.com/wp-content/subid/cropped-Pecom-1.jpg?fit=270%2C270&#038;ssl=1" /><style type="text/css" id="wp-custom-css">.grecaptcha-badge{visibility:collapse !important}.bigicon{background-image:url(https://www.periodismo.com/wp-content/themes/bingo/icons_40x30.png);width:40px;height:30px;position:relative;top:0;margin-right:0px;background-repeat:no-repeat}.bigicon6{background-position:-200px 0}.bigicon13{background-position:-160px -60px}.bigicon17{background-position:0px -120px}.bigicon14{background-position:-200px -60px}.bigicon5{background-position:-160px 0}.bigicon4{background-position:-120px 0}.fl{float:left!important}.dtgris{color:#fff;padding:0px
5px;background-color:#666}.dtverde{color:#fff;padding:0px
5px;background-color:#360}.dtmarron{color:#fff;padding:0px
5px;background-color:#900000}.dtazul{color:#fff;padding:0px
5px;background-color:#3055a8}.dtvioleta{color:#fff;padding:0px
5px;background-color:#7856a1}.dtrosa{color:#fff;padding:0px
5px;background-color:#f35847}.dp_pec_wrapper.dp_pec_today_events.dp_pec_400
.dp_pec_content{display:block}body .light.dp_pec_wrapper .dp_pec_content
.dp_pec_date_event{background:none;border:none;padding:0;margin:0;box-shadow:none}body .dp_pec_wrapper.dp_pec_400 .dp_pec_content .dp_pec_date_event .dp_pec_event_description
p{font-size:12px;color:#282828;line-height:11px}.dp_pec_wrapper .dp_pec_content .dp_pec_date_event h2.dp_pec_event_title, .dp_pec_wrapper .dp_pec_content .dp_pec_date_event h2.dp_pec_event_title
.dp_pec_event_title_sp{color:#282828;font-family:Montserrat;font-weight:700;font-style:normal;font-size:20px}</style><style type="text/css" title="dynamic-css" class="options-output">.footer-inner{background-color:#282828;background-repeat:no-repeat;background-size:cover;background-attachment:fixed;background-position:center center}.topbar-wrap{font-family:Lato;text-transform:uppercase;font-weight:400;font-style:normal;font-size:13px}.main-menu-inner,.off-canvas-nav-inner{font-family:Lato;text-transform:uppercase;letter-spacing:0px;font-weight:700;font-style:normal;font-size:15px}.main-menu-inner .sub-menu,.off-canvas-nav-inner .sub-menu{font-family:Lato;text-transform:none;letter-spacing:0px;font-weight:400;font-style:normal;font-size:14px}.logo-wrap.is-logo-text .logo-text
h1{font-family:Montserrat;text-transform:uppercase;letter-spacing:-1px;font-weight:700;font-style:normal;font-size:40px}.logo-mobile-text
span{font-family:Montserrat;text-transform:uppercase;letter-spacing:-1px;font-weight:700;font-style:normal;font-size:28px}body,p{font-family:Lato;line-height:24px;font-weight:400;font-style:normal;color:#282828;font-size:15px}.post-title.is-size-1{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:36px}.post-title.is-size-2{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:30px}.post-title.is-size-3{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:21px}.post-title.is-size-4{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:18px}.post-title.is-size-5{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:14px}.post-title.is-size-6{font-family:Montserrat;font-weight:400;font-style:normal;color:#282828;font-size:13px}h1,h2,h3,h4,h5,h6{font-family:Montserrat;text-transform:none;font-weight:700;font-style:normal}.post-meta-info,.single-post-top,.counter-element{font-family:Lato;font-weight:400;font-style:normal;color:#999;font-size:12px}.post-cat-info{font-family:Lato;text-transform:uppercase;font-weight:700;font-style:normal;font-size:11px}.block-header-wrap{font-family:Montserrat;text-transform:uppercase;font-weight:700;font-style:normal;font-size:18px}.block-ajax-filter-wrap{font-family:Montserrat;text-transform:uppercase;font-weight:normal;font-style:normal;font-size:11px}.widget-title{font-family:Montserrat;text-transform:uppercase;font-weight:700;font-style:normal;font-size:14px}.breadcrumb-wrap{font-family:Lato;text-transform:none;font-weight:400;font-style:normal;color:#777;font-size:12px}</style><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://www.periodismo.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script></head><body class="post-template-default single single-post postid-86367 single-format-standard theiaPostSlider_body ruby-body is-full-width is-navbar-sticky is-smart-sticky is-site-smooth-display is-entry-padding" itemscope itemtype="https://schema.org/WebPage"><div class="off-canvas-wrap is-dark-text"><div class="off-canvas-inner"><a href="#" id="ruby-off-canvas-close-btn"><i class="ruby-close-btn" aria-hidden="true"></i></a><div id="off-canvas-navigation" class="off-canvas-nav-wrap"><ul id="menu-mobile" class="off-canvas-nav-inner"><li id="menu-item-53102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-53102"><a href="https://www.periodismo.com">Inicio</a></li><li id="menu-item-67045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67045"><a href="https://www.periodismo.com/sietecase">Reynaldo Sietecase</a></li><li id="menu-item-53098" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53098 is-category-101"><a href="https://www.periodismo.com/category/lo-interesante/">Interesante</a></li><li id="menu-item-66128" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-66128"><a href="https://www.periodismo.com/2020/01/22/el-diario-de-instagram/">Hoy en Instagram</a></li><li id="menu-item-53099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53099 is-category-1"><a href="https://www.periodismo.com/category/noticias/">Medios</a></li><li id="menu-item-53094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53094"><a href="https://www.periodismo.com/lo-mejor-de-los-medios/">Lo mejor de los medios</a></li><li id="menu-item-53100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53100 is-category-733"><a href="https://www.periodismo.com/category/noticias-locas/">Noticias locas</a></li><li id="menu-item-66100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66100"><a href="https://www.periodismo.com/efemerides/">Efemérides</a></li><li id="menu-item-53097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53097"><a href="https://www.periodismo.com/contacto/">Contacto</a></li></ul></div><div class="off-canvas-social-wrap"> <a class="icon-facebook icon-social" title="facebook" href="https://www.facebook.com/periodismocom/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a><a class="icon-twitter icon-social" title="twitter" href="https://twitter.com/periodismo" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a><a class="icon-youtube icon-social" title="youtube" href="https://www.youtube.com/user/periodismoyt" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a><a class="icon-rss icon-social" title="rss" href="https://www.periodismo.com/feed/" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a></div></div></div><div id="ruby-site" class="site-outer"><div class="header-wrap header-style-6"><div class="header-inner"><div class="topbar-wrap topbar-style-1 is-light-text"><div class="ruby-container"><div class="topbar-inner container-inner clearfix"><div class="topbar-left"><div class="topbar-date"> <span>miércoles 22 de enero</span></div></div><div class="topbar-right"><div class="topbar-social social-tooltips"> <a class="icon-facebook icon-social" title="facebook" href="https://www.facebook.com/periodismocom/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a><a class="icon-twitter icon-social" title="twitter" href="https://twitter.com/periodismo" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a><a class="icon-youtube icon-social" title="youtube" href="https://www.youtube.com/user/periodismoyt" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a><a class="icon-rss icon-social" title="rss" href="https://www.periodismo.com/feed/" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a></div></div></div></div></div><div class="banner-wrap banner-background-color"><div class="ruby-container"><div class="banner-inner container-inner clearfix"><div class="logo-wrap is-logo-image" itemscope itemtype="https://schema.org/Organization"><div class="logo-inner"> <a href="https://www.periodismo.com/" class="logo" title="Periodismo . com"> <img height="90" width="300" src="https://www.periodismo.com/wp-content/subid/P.com_web_300x90.jpg" srcset="https://www.periodismo.com/wp-content/subid/P.com_web_300x90.jpg 1x, https://www.periodismo.com/wp-content/subid/P.com_web_520x180.jpg 2x" alt="https://www.periodismo.com" style="max-height: 85px;"> </a></div></div><div class="banner-ad-wrap"><div class="banner-ad-inner"> <a class="banner-ad-image" href="https://www.periodismo.net/" target="_blank"> <img src="https://www.periodismo.com/wp-content/subid/1-42.png" alt="Periodismo . com"> </a></div></div></div></div></div><div class="navbar-outer clearfix"><div class="navbar-wrap"><div class="ruby-container"><div class="navbar-inner container-inner clearfix"><div class="navbar-left"><div class="off-canvas-btn-wrap is-hidden"><div class="off-canvas-btn"> <a href="#" class="ruby-trigger" title="off canvas button"> <span class="icon-wrap"></span> </a></div></div></div><div class="logo-mobile-wrap is-logo-mobile-image" itemscope itemtype="https://schema.org/Organization"><div class="logo-mobile-inner"> <a href="https://www.periodismo.com/" class="logo" title="Periodismo . com"> <img height="54" width="170" src="https://www.periodismo.com/wp-content/subid/P.com_web_170x54.jpg" alt="https://www.periodismo.com"> </a></div></div><div id="ruby-main-menu" class="main-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><ul id="menu-menu-principal" class="main-menu-inner"><li id="menu-item-66553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66553 is-category-757 is-cat-mega-menu is-mega-menu"><a href="https://www.periodismo.com/category/7kc/"><i class="fa fa-balance-scale" aria-hidden="true"></i>Reynaldo Sietecase</a><div class="mega-category-menu mega-menu-wrap sub-menu"><div class="mega-category-menu-inner"><div id="ruby_mega_66553" class="ruby-block-wrap block-mega-menu is-light-text is-wrapper"><div class="ruby-block-inner ruby-container"><div class="block-content-wrap"><div class="block-content-inner row"><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2020/01/16/la-culpa-no-es-del-chancho/" title="La culpa no es del chancho" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i2.wp.com/www.periodismo.com/wp-content/subid/federico-alvarez-castillo.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-757" href="https://www.periodismo.com/category/7kc/" title="Periodismo Justo">Periodismo Justo</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2020/01/16/la-culpa-no-es-del-chancho/" rel="bookmark" title="La culpa no es del chancho">La culpa no es del chancho</a></h3></div></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2019/12/11/derecho-a-la-esperanza/" title="Derecho a la esperanza" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i0.wp.com/www.periodismo.com/wp-content/subid/asuncion-alberto-plaza-de-mayo.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-757" href="https://www.periodismo.com/category/7kc/" title="Periodismo Justo">Periodismo Justo</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2019/12/11/derecho-a-la-esperanza/" rel="bookmark" title="Derecho a la esperanza">Derecho a la esperanza</a></h3></div></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2019/11/12/el-golpe/" title="El golpe" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i0.wp.com/www.periodismo.com/wp-content/subid/evo-morales.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-757" href="https://www.periodismo.com/category/7kc/" title="Periodismo Justo">Periodismo Justo</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2019/11/12/el-golpe/" rel="bookmark" title="El golpe">El golpe</a></h3></div></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2019/10/16/zloto/" title="Zloto" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i1.wp.com/www.periodismo.com/wp-content/subid/marcelo-zlotogwiazda.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-757" href="https://www.periodismo.com/category/7kc/" title="Periodismo Justo">Periodismo Justo</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2019/10/16/zloto/" rel="bookmark" title="Zloto">Zloto</a></h3></div></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2019/10/06/pichetto-el-personaje-final/" title="Pichetto, el personaje final" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i0.wp.com/www.periodismo.com/wp-content/subid/Pichetto.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-757" href="https://www.periodismo.com/category/7kc/" title="Periodismo Justo">Periodismo Justo</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2019/10/06/pichetto-el-personaje-final/" rel="bookmark" title="Pichetto, el personaje final">Pichetto, el personaje final</a></h3></div></article></div></div></div></div></div></div></div></li><li id="menu-item-65880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-65880 is-category-101"><a href="https://www.periodismo.com/category/lo-interesante/"><i class="fa fa-star-o" aria-hidden="true"></i>Interesante</a><ul class="sub-menu is-sub-default"><li id="menu-item-66126" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-66126"><a href="https://www.periodismo.com/2020/01/22/el-diario-de-instagram/">Hoy en Instagram</a></li></ul></li><li id="menu-item-65894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65894 is-category-1"><a href="https://www.periodismo.com/category/noticias/"><i class="fa fa-television" aria-hidden="true"></i>Medios</a><ul class="sub-menu is-sub-default"><li id="menu-item-66567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66567"><a href="https://www.periodismo.com/index.php#ruby_a3f6b862">TV en vivo</a></li><li id="menu-item-65883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65883"><a href="https://www.periodismo.com/lo-mejor-de-los-medios/">Lo mejor de los medios</a></li></ul></li><li id="menu-item-65887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65887 is-category-733 is-cat-mega-menu is-mega-menu"><a href="https://www.periodismo.com/category/noticias-locas/"><i class="fa fa-smile-o" aria-hidden="true"></i>Locas</a><div class="mega-category-menu mega-menu-wrap sub-menu"><div class="mega-category-menu-inner"><div id="ruby_mega_65887" class="ruby-block-wrap block-mega-menu is-light-text is-wrapper"><div class="ruby-block-inner ruby-container"><div class="block-content-wrap"><div class="block-content-inner row"><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2020/01/21/japones-convierte-su-casa-en-escenario-de-videojuego/" title="Japonés convierte su casa en escenario de videojuego" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i0.wp.com/www.periodismo.com/wp-content/subid/110120.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-733" href="https://www.periodismo.com/category/noticias-locas/" title="Noticias Locas">Noticias Locas</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2020/01/21/japones-convierte-su-casa-en-escenario-de-videojuego/" rel="bookmark" title="Japonés convierte su casa en escenario de videojuego">Japonés convierte su casa en escenario de videojuego</a></h3></div></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2020/01/20/vecino-alarmado-llama-a-la-policia-por-un-pedido-de-socorro-que-resulta-ser-de-un-loro/" title="Vecino alarmado llama a la policía por un pedido de socorro… que resulta ser de un loro" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i1.wp.com/www.periodismo.com/wp-content/subid/090120.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-733" href="https://www.periodismo.com/category/noticias-locas/" title="Noticias Locas">Noticias Locas</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2020/01/20/vecino-alarmado-llama-a-la-policia-por-un-pedido-de-socorro-que-resulta-ser-de-un-loro/" rel="bookmark" title="Vecino alarmado llama a la policía por un pedido de socorro… que resulta ser de un loro">Vecino alarmado llama a la policía por un pedido de socorro… que resulta ser de un loro</a></h3></div></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2020/01/17/casi-pierde-la-vida-por-un-trozo-de-palomita-de-maiz-atorado-entre-sus-dientes/" title="Casi pierde la vida por un trozo de palomita de maíz atorado entre sus dientes" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i1.wp.com/www.periodismo.com/wp-content/subid/100120.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-733" href="https://www.periodismo.com/category/noticias-locas/" title="Noticias Locas">Noticias Locas</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2020/01/17/casi-pierde-la-vida-por-un-trozo-de-palomita-de-maiz-atorado-entre-sus-dientes/" rel="bookmark" title="Casi pierde la vida por un trozo de palomita de maíz atorado entre sus dientes">Casi pierde la vida por un trozo de palomita de maíz atorado entre sus dientes</a></h3></div></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2020/01/15/adicta-al-polvo-para-bebes-come-una-botella-por-dia/" title="Adicta al polvo para bebés, come una botella por día" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i0.wp.com/www.periodismo.com/wp-content/subid/150120.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-733" href="https://www.periodismo.com/category/noticias-locas/" title="Noticias Locas">Noticias Locas</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2020/01/15/adicta-al-polvo-para-bebes-come-una-botella-por-dia/" rel="bookmark" title="Adicta al polvo para bebés, come una botella por día">Adicta al polvo para bebés, come una botella por día</a></h3></div></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2020/01/14/estuvo-3-dias-atrapada-en-un-contenedor-de-reciclaje-de-ropa/" title="Estuvo 3 días atrapada en un contenedor de reciclaje de ropa" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i1.wp.com/www.periodismo.com/wp-content/subid/140120.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-733" href="https://www.periodismo.com/category/noticias-locas/" title="Noticias Locas">Noticias Locas</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2020/01/14/estuvo-3-dias-atrapada-en-un-contenedor-de-reciclaje-de-ropa/" rel="bookmark" title="Estuvo 3 días atrapada en un contenedor de reciclaje de ropa">Estuvo 3 días atrapada en un contenedor de reciclaje de ropa</a></h3></div></article></div></div></div></div></div></div></div></li><li id="menu-item-65900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65900"><a href="https://www.periodismo.com/efemerides/"><i class="fa fa-calendar" aria-hidden="true"></i>Efemérides</a></li><li id="menu-item-19903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19903"><a href="https://www.periodismo.com/contacto/"><i class="fa fa-envelope-o" aria-hidden="true"></i>Contacto</a></li></ul></div><div class="navbar-right"><div class="navbar-search"> <a href="#" id="ruby-navbar-search-icon" data-mfp-src="#ruby-header-search-popup" data-effect="mpf-ruby-effect header-search-popup-outer" title="Search" class="navbar-search-icon"> <i class="fa fa-search" aria-hidden="true"></i> </a></div></div></div></div><div id="ruby-header-search-popup" class="header-search-popup"><div class="header-search-popup-wrap ruby-container"> <a href="#" class="ruby-close-search"><i class="ruby-close-btn" aria-hidden="true"></i></a><div class="header-search-popup-inner"><form class="search-form" method="get" action="https://www.periodismo.com/"><fieldset> <input id="ruby-search-input" type="text" class="field" name="s" value="" placeholder="Ingrese la/s palabra/s a buscar" autocomplete="off"> <button type="submit" value="" class="btn"><i class="fa fa-search" aria-hidden="true"></i></button></fieldset><div class="header-search-result"></div></form></div></div></div></div></div></div></div><div class="main-site-mask"></div><div class="site-wrap"><div class="site-mask"></div><div class="site-inner"> <article class="single-post-wrap single-post-1 is-date-full post-86367 post type-post status-publish format-standard has-post-thumbnail hentry category-lo-interesante tag-facebook tag-instagram tag-redes-sociales tag-seguridad tag-twitter" itemscope itemtype="https://schema.org/Article"><div class="ruby-page-wrap ruby-section row single-wrap is-author-bottom is-sidebar-right ruby-container"><div class="ruby-content-wrap single-inner col-sm-8 col-xs-12 content-with-sidebar"><div class="single-post-content-outer single-box"><div class="single-post-header"><div class="single-post-top"><div class="breadcrumb-wrap"><div class="breadcrumb-inner" itemscope itemtype="https://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="https://schema.org/ListItem"><meta itemprop="position" content="1"><a href="https://www.periodismo.com/">Home</a></span><i class="fa fa-angle-right breadcrumb-next"></i><span itemscope itemprop="itemListElement" itemtype="https://schema.org/ListItem"><meta itemprop="position" content="2"><a rel="bookmark" href="https://www.periodismo.com/category/lo-interesante/"><span>Interesante</span></a></span></div></div><div class="meta-info-date-full"><span class="mate-info-date-icon"><i class="fa fa-clock-o"></i></span><span class="meta-info-date-full-inner"> <time class="date update" datetime="2020-01-22T09:29:24+00:00">Ene. 22, 2020 at 9:29 am</time></span></div></div><div class="post-cat-info clearfix"><a class="cat-info-el cat-info-id-101" href="https://www.periodismo.com/category/lo-interesante/" title="Interesante">Interesante</a></div><div class="single-title post-title entry-title is-size-1"><h1>Cómo encontrar perfiles ocultos en redes sociales</h1></div><div class="post-meta-info is-show-icon"><span class="meta-info-el meta-info-author"><img alt='redactor' src='https://secure.gravatar.com/avatar/1e1ced48646121c833a0a0cf9731b44c?s=22&#038;r=g' srcset='https://secure.gravatar.com/avatar/1e1ced48646121c833a0a0cf9731b44c?s=44&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /><a class="vcard author" href="https://www.periodismo.com/author/laura/">redactor</a></span></div></div><div class="single-post-thumb-outer"><div class="post-thumb"><img width="670" height="377" src="https://i0.wp.com/www.periodismo.com/wp-content/subid/social-media-profile.jpg?resize=670%2C377&amp;ssl=1" class="attachment-bingo_ruby_crop_750x450 size-bingo_ruby_crop_750x450 wp-post-image" alt="" /></div></div><div class="single-post-action clearfix"><div class="single-post-share-header"><a class="single-share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.periodismo.com%2F2020%2F01%2F22%2Fcomo-encontrar-perfiles-ocultos-en-redes-sociales%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="single-share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=C%C3%B3mo+encontrar+perfiles+ocultos+en+redes+sociales&amp;url=https%3A%2F%2Fwww.periodismo.com%2F2020%2F01%2F22%2Fcomo-encontrar-perfiles-ocultos-en-redes-sociales%2F&amp;via=Periodismo+.+com"><i class="fa fa-twitter color-twitter"></i></a><a class="single-share-bar-el icon-email" href="/cdn-cgi/l/email-protection#2e115d5b4c444b4d5a136d0b6d1d0b6c1d4341054b404d41405a5c4f5c055e4b5c4847424b5d05414d5b425a415d054b40055c4b4a4b5d055d414d474f424b5d086c616a7713670548415b404a055a46475d054f5c5a474d424b0547405a4b5c4b5d5a474049054f404a055a46415b49465a054148055d464f5c47404905475a0559475a460557415b00056d464b4d4505475a05415b5a0b1d6f465a5a5e5d0b1d6f0b1c680b1c68595959005e4b5c47414a475d4341004d41430b1c681c1e1c1e0b1c681e1f0b1c681c1c0b1c684d414341034b404d41405a5c4f5c035e4b5c4847424b5d03414d5b425a415d034b40035c4b4a4b5d035d414d474f424b5d0b1c68"><i class="fa fa-envelope"></i></a></div></div><div class="single-post-body"><div class="single-content-wrap"><div class="single-entry-wrap"><div class="entry single-entry"><div id="tps_slideContainer_86367" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide"><p>Es posible que desees que tu perfil de red social sea completamente indescifrable. Sin embargo, a pesar de tus mejores esfuerzos, los usuarios maliciosos aún pueden encontrarte. Estas son algunas de las formas para encontrar perfiles ocultos en las redes sociales, junto con las formas de contrarrestarlos:</p><div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3850526676333332" data-ad-slot="6425785432"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><br /><p>&nbsp;</p><ol><li><strong> Búsqueda inversa de imágenes</strong></li></ol><p>Tu imagen de perfil puede ser indexada por un motor de búsqueda. Puedes notar esto si buscas tu nombre en Google Images.</p><p>Si alguien tiene acceso a tu imagen desde otra red social, tu perfil de Pinterest, tal vez, entonces puede realizar una búsqueda inversa de imágenes. Si has utilizado esa misma imagen en otro lugar, esas cuentas podrían aparecer en la búsqueda.</p><p>&nbsp;</p><p>¿Cómo lo evito?</p><p>Por lo general, no es posible hacer que tu foto de perfil esté oculta al público. Tu mejor opción es utilizar una imagen diferente para cada perfil para que sea más difícil para una búsqueda de imágenes inversas establecer un enlace.</p><p>En <strong>Twitter</strong>, ir a tu perfil, haz clic en <strong>Editar perfil</strong>, haz clic en tu <strong>imagen de perfil</strong> y carga una nueva, luego haz clic en <strong>Guardar</strong>.</p><p>En <strong>Instagram</strong>, ve a tu <strong>perfil</strong>, toca <strong>Editar perfil</strong> y toca <strong>Cambiar foto de perfil</strong>.</p><p>En <strong>Facebook</strong>, ve a tu perfil, desplaza tu <strong>imagen de perfil</strong> y haz clic en <strong>Actualizar</strong>. Recuerda, también debes eliminar tu foto de perfil anterior del álbum correspondiente.</p><p>&nbsp;</p><ol start="2"><li><strong> Etiquetado en publicaciones</strong></li></ol><p>Puedes hacer todo lo posible para controlar tu perfil, pero es mucho más difícil controlar las acciones de tus amigos y familiares. Por ejemplo, pueden etiquetarte en un tuit o una foto. Tu perfil seguirá siendo privado, pero tu cuenta será conocida por otros.</p><p>&nbsp;</p><p>¿Cómo lo evito?</p><p>Lo mejor es evitar que las personas puedan etiquetarte, o que esas etiquetas sean aprobadas por ti antes de que aparezcan como públicas.</p><p>En <strong>Twitter</strong>, ir a <strong>Configuración y privacidad&gt; Privacidad y seguridad&gt; Etiquetado de fotos</strong> y desactívalo.</p><p>En <strong>Instagram</strong>, ir a <strong>Configuración&gt; Privacidad&gt; Etiquetas</strong>. Desactiva <strong>Agregar automáticamente</strong>.</p><p>En <strong>Facebook</strong>, solías poder controlar esto, pero ya no. Lo mejor que puedes hacer es evitar que aparezcan en tus noticias. Para eso, ve a <strong>Configuración&gt; Línea de tiempo y etiquetado</strong> y configura <strong>Revisar etiquetas que la gente agrega a tus publicaciones</strong> antes de que las etiquetas aparezcan en Facebook a On.</p><p>&nbsp;</p><ol start="3"><li><strong> No repitas los nombres de usuario</strong></li></ol><p>Es muy tentador usar el mismo nombre de usuario en todas tus cuentas de redes sociales para esa identidad consistente online. El problema es que esto hace que sea muy fácil para alguien encontrar todas tus cuentas con un solo bit de información.</p><p>&nbsp;</p><p>¿Cómo lo evito?</p><p>Es mejor tener un nombre de usuario diferente para cada cuenta de redes sociales. Puedes cambiar tu nombre de usuario después del registro.</p><p>En <strong>Twitter</strong>, ir a <strong>Configuración y privacidad&gt; Cuenta&gt; Nombre de usuario</strong>. Edita el campo y haz clic en <strong>Guardar</strong>.</p><p>En <strong>Instagram</strong>, ir a tu perfil, toca <strong>Editar perfil</strong>, modifica tu <strong>nombre de usuario</strong> y toca el <strong>ícono de marca</strong>.</p><p>En <strong>Facebook</strong>, ir a <strong>Configuración&gt; General&gt; Nombre de usuario</strong>, ingresa el nuevo nombre de usuario y haz clic en <strong>Guardar</strong> <strong>cambios</strong>.</p><p>&nbsp;</p><ol start="4"><li><strong> Adjuntar tu número de teléfono o dirección de correo electrónico</strong></li></ol><p>Puede ser inevitable tener tu número de teléfono y / o dirección de correo electrónico vinculados a tu cuenta de redes sociales, ya que la mayoría de las plataformas los usan para la verificación.</p><p>Sin embargo, no deberías tenerlos configurados para estar disponibles públicamente, porque las personas pueden buscar ese correo electrónico o número y encontrar tu cuenta. Esto a menudo puede suceder automáticamente si alguien sincroniza tus contactos con tu cuenta de redes sociales.</p><p>&nbsp;</p><p>¿Cómo lo evito?</p><p>No permitas que la información se muestra públicamente.</p><p>En <strong>Twitter</strong>, ir a <strong>Configuración y privacidad&gt; Descubrimiento y contactos</strong> y asegúrate de que tanto <strong>Permitir que otros te encuentren por tu dirección de correo electrónico</strong> como <strong>Permitir que otros te encuentren por tu número de teléfono</strong> no estén marcados.</p><p>En <strong>Instagram</strong>, no se puede descubrir por correo electrónico, solo por número de teléfono. Para eliminar tu número, ve a tu <strong>perfil</strong>, toca <strong>Editar perfil</strong> y elimina el <strong>campo del número de teléfono</strong>.</p><p>En <strong>Facebook</strong>, ir a <strong>Configuración&gt; Privacidad</strong>. Establece quién puede buscarte utilizando la dirección de correo electrónico que proporcionaste, y quién puede buscarte utilizando el número de teléfono que proporcionaste a <strong>Solo yo</strong>.</p><p>&nbsp;</p><ol start="5"><li><strong> Enlaces a otras aplicaciones</strong></li></ol><p>Muchos servicios te permiten registrarte con tu información de inicio de sesión desde un perfil de redes sociales. Esto es excelente por conveniencia, pero ten cuidado. Verifica que esto no haga pública la información de tu cuenta de red social (por ejemplo, muchas aplicaciones de citas mostrarán tus fotos de Instagram y luego se vincularán a tu cuenta).</p><p>&nbsp;</p><p>¿Cómo lo evito?</p><p>Elimina cualquier aplicación de terceros vinculada a tus cuentas de redes sociales y siempre regístrate para obtener una cuenta separada en nuevos servicios.</p><p>En <strong>Twitter</strong>, ir a <strong>Configuración y privacidad&gt; Cuenta&gt; Aplicaciones y sesiones</strong>. Ingresa a cada aplicación y revoca el acceso.</p><p>En <strong>Instagram</strong>, ir a <strong>Configuración&gt; Seguridad&gt; Aplicaciones y sitios web&gt; Activo</strong> y elimina cada aplicación.</p><p>En <strong>Facebook</strong>, ir a <strong>Configuración&gt; Aplicaciones y sitios web</strong>, marca todos los servicios innecesarios y haz clic en <strong>Eliminar</strong>.</p><p><a href="https://www.makeuseof.com/tag/how-to-hide-your-social-media-profiles/" target="_blank" rel="noopener noreferrer">Vía</a></p></div></div><div class="theiaPostSlider_footer _footer"></div><p></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_86367&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} de %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use las teclas \u2190 \u2192 para navegar&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Ant.&quot;,&quot;nextText&quot;:&quot;Sig.&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.periodismo.com\/2020\/01\/22\/como-encontrar-perfiles-ocultos-en-redes-sociales\/&quot;,&quot;postId&quot;:86367,&quot;refreshAds&quot;:true,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.periodismo.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-right\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div></div></div><div class="jticon">&nbsp;<a href="https://www.periodismo.com/2020/01/22/como-encontrar-perfiles-ocultos-en-redes-sociales/" target="_blank" rel="nofollow"></a></div><div class="single-post-outer jttemp clearfix"></div><span class="single-post-tag"><span class="single-tag-text">Etiquetas:</span><a class="single-tag-el" href="https://www.periodismo.com/tag/facebook/" title="facebook">facebook</a><a class="single-tag-el" href="https://www.periodismo.com/tag/instagram/" title="instagram">instagram</a><a class="single-tag-el" href="https://www.periodismo.com/tag/redes-sociales/" title="redes sociales">redes sociales</a><a class="single-tag-el" href="https://www.periodismo.com/tag/seguridad/" title="seguridad">seguridad</a><a class="single-tag-el" href="https://www.periodismo.com/tag/twitter/" title="twitter">twitter</a></span><div class="single-post-share-big"><div class="single-post-share-big-inner"><a class="share-bar-el-big icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.periodismo.com%2F2020%2F01%2F22%2Fcomo-encontrar-perfiles-ocultos-en-redes-sociales%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i><span>compartir en Facebook</span></a><a class="share-bar-el-big icon-twitter" href="https://twitter.com/intent/tweet?text=C%C3%B3mo+encontrar+perfiles+ocultos+en+redes+sociales&amp;url=https%3A%2F%2Fwww.periodismo.com%2F2020%2F01%2F22%2Fcomo-encontrar-perfiles-ocultos-en-redes-sociales%2F&amp;via=Periodismo+.+com"><i class="fa fa-twitter color-twitter"></i><span>compartir en Twitter</span></a><a class="share-bar-el-big icon-email" href="/cdn-cgi/l/email-protection#d1eea2a4b3bbb4b2a5ec92f492e2f493e2bcbefab4bfb2bebfa5a3b0a3faa1b4a3b7b8bdb4a2fabeb2a4bda5bea2fab4bffaa3b4b5b4a2faa2beb2b8b0bdb4a2f7939e9588ec98f1b7bea4bfb5f1a5b9b8a2f1b0a3a5b8b2bdb4f1b8bfa5b4a3b4a2a5b8bfb6f1b0bfb5f1a5b9bea4b6b9a5f1beb7f1a2b9b0a3b8bfb6f1b8a5f1a6b8a5b9f1a8bea4fff192b9b4b2baf1b8a5f1bea4a5ebb9a5a5a1a2f4e290f4e397f4e397a6a6a6ffa1b4a3b8beb5b8a2bcbeffb2bebcf4e397e3e1e3e1f4e397e1e0f4e397e3e3f4e397b2bebcbefcb4bfb2bebfa5a3b0a3fca1b4a3b7b8bdb4a2fcbeb2a4bda5bea2fcb4bffca3b4b5b4a2fca2beb2b8b0bdb4a2f4e397"><i class="fa fa-envelope-o"></i><span>compartir por email</span></a></div></div></div><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.periodismo.com/2020/01/22/como-encontrar-perfiles-ocultos-en-redes-sociales/" /><meta itemprop="headline " content="Cómo encontrar perfiles ocultos en redes sociales"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redactor"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.periodismo.com/wp-content/subid/social-media-profile.jpg?fit=670%2C377&ssl=1"><meta itemprop="width" content="670"><meta itemprop="height" content="377"></span><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.periodismo.com/wp-content/subid/P.com_web_300x90.jpg"></span><meta itemprop="name" content="redactor"></span><meta itemprop="datePublished" content="2020-01-22T09:29:24+00:00" /><meta itemprop="dateModified" content="2020-01-21T10:49:45+00:00" /></div></div><div class="single-post-box-outer"><div class="single-post-box-related has-header-block clearfix box-related-3"><div class="box-related-header block-header-wrap"><div class="block-header-inner"><div class="block-title"><h3>Tal vez te interese...</h3></div></div></div><div class="box-related-content block-content-wrap row"><div class="post-outer col-sm-4 col-xs-12"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2020/01/22/el-diario-de-instagram/" title="El diario de Instagram" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i0.wp.com/www.periodismo.com/wp-content/subid/Maradona-visitó-a-Maduro.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-1110" href="https://www.periodismo.com/category/instagram/" title="instagram">instagram</a></div><span class="post-format-wrap is-absolute is-top-format"><span class="post-format is-gallery-format"></span></span></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2020/01/22/el-diario-de-instagram/" rel="bookmark" title="El diario de Instagram">El diario de Instagram</a></h3></div></article></div><div class="post-outer col-sm-4 col-xs-12"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2020/01/21/como-evitar-aumentar-de-peso-durante-las-vacaciones/" title="Cómo evitar aumentar de peso durante las vacaciones" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i1.wp.com/www.periodismo.com/wp-content/subid/avoid-weight-gain-994x400-1.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-101" href="https://www.periodismo.com/category/lo-interesante/" title="Interesante">Interesante</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2020/01/21/como-evitar-aumentar-de-peso-durante-las-vacaciones/" rel="bookmark" title="Cómo evitar aumentar de peso durante las vacaciones">Cómo evitar aumentar de peso durante las vacaciones</a></h3></div></article></div><div class="post-outer col-sm-4 col-xs-12"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2020/01/20/como-ocultar-tus-perfiles-de-redes-sociales-de-los-acosadores/" title="Cómo ocultar tus perfiles de redes sociales de los acosadores" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i0.wp.com/www.periodismo.com/wp-content/subid/Social-Media-Security-Best-Practices.png?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-101" href="https://www.periodismo.com/category/lo-interesante/" title="Interesante">Interesante</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2020/01/20/como-ocultar-tus-perfiles-de-redes-sociales-de-los-acosadores/" rel="bookmark" title="Cómo ocultar tus perfiles de redes sociales de los acosadores">Cómo ocultar tus perfiles de redes sociales de los acosadores</a></h3></div></article></div></div></div></div></div><div class="sidebar-wrap col-sm-4 col-xs-12 clearfix"><div class="ruby-sidebar-sticky"><div class="sidebar-inner"><aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-3850526676333332" data-ad-slot="2899326160"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside></div></div></div></div></article></div></div><footer id="footer" class="footer-wrap"><div class="footer-inner is-light-text"><div class="bottom-footer-wrap"><div class="ruby-container"><div class="bottom-footer-inner"><div id="ruby-footer-navigation" class="footer-menu-wrap"><ul id="menu-footer" class="footer-menu-inner"><li id="menu-item-66581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-66581"><a href="https://www.periodismo.com/">Home</a></li><li id="menu-item-66551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66551"><a href="#">Top</a></li><li id="menu-item-32559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32559"><a href="http://www.periodismo.net">Cursos de periodismo</a></li><li id="menu-item-32527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32527"><a href="https://www.periodismo.com/contacto/">Contacto</a></li></ul></div><div class="footer-social-wrap"><div class="footer-social-inner social-tooltips"> <a class="icon-facebook icon-social is-color" title="facebook" href="https://www.facebook.com/periodismocom/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a><a class="icon-twitter icon-social is-color" title="twitter" href="https://twitter.com/periodismo" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a><a class="icon-youtube icon-social is-color" title="youtube" href="https://www.youtube.com/user/periodismoyt" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a><a class="icon-rss icon-social is-color" title="rss" href="https://www.periodismo.com/feed/" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a></div></div></div></div><div id="footer-copyright" class="footer-copyright-wrap"><p>Copyright © 1997<script>new Date().getFullYear()>1997&&document.write("-"+new Date().getFullYear());</script> DataPress Multimedia - Director: Diego Rottman<br />Permitida su reproducción solicitando autorización</p></div></div></div> </footer></div></div><div id="pwaforwp-add-to-home-click" style="background-color:#D5E0EB" class="pwaforwp-footer-prompt pwaforwp-bounceInUp pwaforwp-animated"> <span id="pwaforwp-prompt-close" class="pwaforwp-prompt-close"></span><h3 style="color:#000">Agrega Periodismo.com a tu pantalla de inicio</h3><div style="background-color:#D5E0EB; color:#fff" class="pwaforwp-btn pwaforwp-btn-add-to-home">Agregar</div></div><script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/min/1/cf820a006a3a3e9ee669262c6ad4d32e.js' data-minify="1" defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-plugins-jetpack-_inc-build-photon-photon.min-20191001.js' defer></script> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.periodismo.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/min/1/3300d08a4142ce04a58ab01c12a6dad8.js' data-minify="1" defer></script> <script type='text/javascript'>/*  */
var reclinks = {"ajaxUrl":"https:\/\/www.periodismo.com\/wp-admin\/admin-ajax.php","loginUrl":"https:\/\/www.periodismo.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.periodismo.com%2F2020%2F01%2F22%2Fcomo-encontrar-perfiles-ocultos-en-redes-sociales%2F","messages_linkSubmitted":"Link submitted successfully.","messages_error404":"The submitted link could not be found.","messages_errorNoTitle":"The document does not appear to have a title."};
/*  */</script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/min/1/ef3b4114cf20f6a6dd2997903654d903.js' data-minify="1" defer></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lcvqo0UAAAAABojvXxccLLiqc-HL7xbH1lyqApP&#038;ver=3.0' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-modernizr-v2.8.3.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-totop-v1.2.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-includes-js-imagesloaded.min-3.2.0.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-waypoints-v3.1.1.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-slick-v1.5.8.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-tipsy-v1.0.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-magnificpopup-v1.1.0.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-justified-v1.1.0.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-backstretch-v2.0.4.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-smoothscroll-v1.2.1.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-bootstrap-v3.0.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-fitvids-v1.1.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-sticky-v1.0.3.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-rubysticky-1.0.js' defer></script> <script type='text/javascript'>/*  */
var bingo_ruby_to_top = "1";
var bingo_ruby_to_top_mobile = "1";
var bingo_ruby_social_tooltip = "1";
var bingo_ruby_single_image_popup = "1";
/*  */</script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/min/1/6c6003c0b60b5cf465961b69e956a067.js' data-minify="1" defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-plugins-jetpack-_inc-build-twitter-timeline.min-4.0.0.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/pwa-register-sw.js?ver=1.7.6' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-includes/js/wp-embed.min.js' defer></script> <script type="text/javascript">( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6Lcvqo0UAAAAABojvXxccLLiqc-HL7xbH1lyqApP',
	{"homepage":"homepage","contactform":"contactform"}
);</script> <script type='text/javascript' src='https://stats.wp.com/e-202004.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1',blog:'40071847',post:'86367',tz:'-3',srv:'www.periodismo.com'} ]);
	_stq.push([ 'clickTrackerInit', '40071847', '86367' ]);</script> </body></html>
