<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<title>Las mejores 50 películas de acción para ver en Netflix - Periodismo . com</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.periodismo.com/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />

<meta name="google-site-verification" content="GtwnbwO6UDlWmFyA-0GH5NzdKyy1iBalnVJf2v9H_Qo" />
<link rel="icon" type="image/png" href="https://www.periodismo.com/favicon.ico">

<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.periodismo.com/2021/03/22/las-mejores-50-peliculas-de-accion-para-ver-en-netflix/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Las mejores 50 películas de acción para ver en Netflix - Periodismo . com" />
<meta property="og:description" content="Plan de escape Comenzamos con &#8216;Plan de escape&#8217;, que cuenta con las dos máximas leyendas del género: Sylvester Stallone y Arnold Schwarzenegger. Ray, experto en seguridad, fue engañado y atrapado en la prisión a prueba de fugas que él mismo diseñó. Ahora deberá usar todas sus habilidades para escapar. Tierra de nadie: Sicario Una agente [&hellip;]" />
<meta property="og:url" content="https://www.periodismo.com/2021/03/22/las-mejores-50-peliculas-de-accion-para-ver-en-netflix/" />
<meta property="og:site_name" content="Periodismo . com" />
<meta property="article:published_time" content="2021-03-22T12:12:42+00:00" />
<meta property="og:image" content="https://i1.wp.com/www.periodismo.com/wp-content/subid/BB19BrMe.img_.jpg?fit=640%2C416&#038;ssl=1" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="416" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.periodismo.com/#website","url":"https://www.periodismo.com/","name":"Periodismo . com","description":"noticias y periodismo en espa\u00f1ol","potentialAction":[{"@type":"SearchAction","target":"https://www.periodismo.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.periodismo.com/2021/03/22/las-mejores-50-peliculas-de-accion-para-ver-en-netflix/#primaryimage","inLanguage":"es","url":"https://i1.wp.com/www.periodismo.com/wp-content/subid/BB19BrMe.img_.jpg?fit=640%2C416&ssl=1","width":640,"height":416},{"@type":"WebPage","@id":"https://www.periodismo.com/2021/03/22/las-mejores-50-peliculas-de-accion-para-ver-en-netflix/#webpage","url":"https://www.periodismo.com/2021/03/22/las-mejores-50-peliculas-de-accion-para-ver-en-netflix/","name":"Las mejores 50 pel\u00edculas de acci\u00f3n para ver en Netflix - Periodismo . com","isPartOf":{"@id":"https://www.periodismo.com/#website"},"primaryImageOfPage":{"@id":"https://www.periodismo.com/2021/03/22/las-mejores-50-peliculas-de-accion-para-ver-en-netflix/#primaryimage"},"datePublished":"2021-03-22T12:12:42+00:00","dateModified":"2021-03-22T12:12:42+00:00","author":{"@id":"https://www.periodismo.com/#/schema/person/9d47523444800611b308f1f93b775a0f"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.periodismo.com/2021/03/22/las-mejores-50-peliculas-de-accion-para-ver-en-netflix/"]}]},{"@type":"Person","@id":"https://www.periodismo.com/#/schema/person/9d47523444800611b308f1f93b775a0f","name":"redactor","image":{"@type":"ImageObject","@id":"https://www.periodismo.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/1e1ced48646121c833a0a0cf9731b44c?s=96&r=g","caption":"redactor"}}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Periodismo . com &raquo; Feed" href="https://www.periodismo.com/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.periodismo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">
.hasCountdown{text-shadow:transparent 0 1px 1px;overflow:hidden;padding:5px}
.countdown_rtl{direction:rtl}
.countdown_holding span{background-color:#ccc}
.countdown_row{clear:both;width:100%;text-align:center}
.countdown_show1 .countdown_section{width:98%}
.countdown_show2 .countdown_section{width:48%}
.countdown_show3 .countdown_section{width:32.5%}
.countdown_show4 .countdown_section{width:24.5%}
.countdown_show5 .countdown_section{width:19.5%}
.countdown_show6 .countdown_section{width:16.25%}
.countdown_show7 .countdown_section{width:14%}
.countdown_section{display:block;float:left;font-size:75%;text-align:center;margin:3px 0}
.countdown_amount{font-size:200%}
.countdown_descr{display:block;width:100%}
a.countdown_infolink{display:block;border-radius:10px;width:14px;height:13px;float:right;font-size:9px;line-height:13px;font-weight:700;text-align:center;position:relative;top:-15px;border:1px solid}
#countdown-preview{padding:10px}
</style>
<link rel='stylesheet' id='dpProEventCalendar_headcss-css' href='https://www.periodismo.com/wp-content/plugins/dpProEventCalendar/css/dpProEventCalendar.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-original-css' href='https://www.periodismo.com/wp-content/plugins/dpProEventCalendar/css/font-awesome.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.7/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='bc_simple_auto_ads-frontend-style-css' href='https://www.periodismo.com/wp-content/plugins/bc-simple-auto-ads/bundle/css/frontend.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.periodismo.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='reclinks-css' href='https://www.periodismo.com/wp-content/plugins/recommended-links/reclinks-styles.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.periodismo.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C300%2C700%7CLato%3A400%2C300%2C700%7COpen+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-css' href='https://use.fontawesome.com/releases/v5.14.0/css/all.css' type='text/css' media='all' integrity="sha384-HzLeBuhoNPvSl5KYnjx0BT+WB0QEEqLprO+NBkkk5gbc67FTaL7XIGa2w1L0Xbgc" crossorigin="anonymous" />
<link rel='stylesheet' id='td-theme-css' href='https://www.periodismo.com/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.periodismo.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.periodismo.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.periodismo.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<link rel='stylesheet' id='font-awesome-official-v4shim-css' href='https://use.fontawesome.com/releases/v5.14.0/css/v4-shims.css' type='text/css' media='all' integrity="sha384-9aKO2QU3KETrRCCXFbhLK16iRd15nC+OYEmpVb54jY8/CEXz/GVRsnM73wcbYw+m" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/9.5/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.periodismo.com/wp-content/plugins/bc-simple-auto-ads/bundle/js/frontend-bundle.js?ver=5.7' id='bc_simple_auto_ads-frontend-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-585095-3' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-585095-3", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://www.periodismo.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.periodismo.com/wp-json/wp/v2/posts/98355" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.periodismo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.periodismo.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://wp.me/p2I8w7-pAn' />
<link rel="alternate" type="application/json+oembed" href="https://www.periodismo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.periodismo.com%2F2021%2F03%2F22%2Flas-mejores-50-peliculas-de-accion-para-ver-en-netflix%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.periodismo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.periodismo.com%2F2021%2F03%2F22%2Flas-mejores-50-peliculas-de-accion-para-ver-en-netflix%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.28.0" /><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"676539ffe4","wpRestUrl":"https:\/\/www.periodismo.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.periodismo.com\/wp-admin\/","wpRestNonce":"676539ffe4","wpRestUrl":"https:\/\/www.periodismo.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-3850526676333332","enable_page_level_ads":true,"tag_partner":"site_kit"});</script>

<script>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</script>

<style>
    
.td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    .td-page-title,
    .td-category-title-holder .td-page-title {
    	font-family:Montserrat;
	font-size:34px;
	font-weight:bold;
	
    }.block-title > span,
    .block-title > a,
    .widgettitle,
    .td-trending-now-title,
    .wpb_tabs li a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a,
    .td-theme-wrap .td-related-title a,
    .woocommerce div.product .woocommerce-tabs ul.tabs li a,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-theme-wrap .td-block-title {
        font-family:Montserrat;
	font-size:20px;
	font-weight:bold;
	text-transform:uppercase;
	
    }
    
    .td_module_1 .td-module-title {
    	font-family:Montserrat;
	font-size:12px;
	
    }
    
    .td_module_2 .td-module-title {
    	font-size:17px;
	
    }
    
    .td_module_6 .td-module-title {
    	font-family:Montserrat;
	font-weight:bold;
	
    }
    
    .td_module_16 .td-module-title {
    	font-family:Montserrat;
	font-size:19px;
	font-weight:bold;
	
    }
    
	.post .td-post-header .entry-title {
		font-family:Montserrat;
	
	}
    
    .td-post-template-default .td-post-header .entry-title {
        font-family:Montserrat;
	font-size:34px;
	font-weight:bold;
	
    }
    
    .post .td-category a {
        font-size:10px;
	text-transform:uppercase;
	
    }
    
    .td_block_related_posts .entry-title a {
        font-family:Montserrat;
	font-size:14px;
	font-weight:bold;
	
    }
.td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    .td-page-title,
    .td-category-title-holder .td-page-title {
    	font-family:Montserrat;
	font-size:34px;
	font-weight:bold;
	
    }.block-title > span,
    .block-title > a,
    .widgettitle,
    .td-trending-now-title,
    .wpb_tabs li a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a,
    .td-theme-wrap .td-related-title a,
    .woocommerce div.product .woocommerce-tabs ul.tabs li a,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-theme-wrap .td-block-title {
        font-family:Montserrat;
	font-size:20px;
	font-weight:bold;
	text-transform:uppercase;
	
    }
    
    .td_module_1 .td-module-title {
    	font-family:Montserrat;
	font-size:12px;
	
    }
    
    .td_module_2 .td-module-title {
    	font-size:17px;
	
    }
    
    .td_module_6 .td-module-title {
    	font-family:Montserrat;
	font-weight:bold;
	
    }
    
    .td_module_16 .td-module-title {
    	font-family:Montserrat;
	font-size:19px;
	font-weight:bold;
	
    }
    
	.post .td-post-header .entry-title {
		font-family:Montserrat;
	
	}
    
    .td-post-template-default .td-post-header .entry-title {
        font-family:Montserrat;
	font-size:34px;
	font-weight:bold;
	
    }
    
    .post .td-category a {
        font-size:10px;
	text-transform:uppercase;
	
    }
    
    .td_block_related_posts .entry-title a {
        font-family:Montserrat;
	font-size:14px;
	font-weight:bold;
	
    }
</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-585095-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-585095-3');
</script>
<script data-ad-client="ca-pub-3850526676333332" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link rel="icon" href="https://i2.wp.com/www.periodismo.com/wp-content/subid/cropped-Pecom-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.periodismo.com/wp-content/subid/cropped-Pecom-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/www.periodismo.com/wp-content/subid/cropped-Pecom-1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.periodismo.com/wp-content/subid/cropped-Pecom-1.jpg?fit=270%2C270&#038;ssl=1" />

<style>
    
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-98355 single-format-standard td-standard-pack las-mejores-50-peliculas-de-accion-para-ver-en-netflix global-block-template-1 single_template_12  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-96967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-96967"><a href="https://www.periodismo.com/tag/coronavirus/"><i class="far fa-heart"></i> Coronavirus</a></li>
<li id="menu-item-66553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66553"><a href="https://www.periodismo.com/category/7kc/"><i class="fas fa-balance-scale"></i> Reynaldo Sietecase</a></li>
<li id="menu-item-65880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-65880"><a href="https://www.periodismo.com/category/lo-interesante/"><i class="far fa-star"></i> Interesante<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-95086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95086"><a href="https://www.periodismo.com/category/premium/">Contenido premium</a></li>
<li id="menu-item-66126" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-66126"><a href="https://www.periodismo.com/2021/03/18/el-diario-de-instagram/">Hoy en Instagram</a></li>
</ul>
</li>
<li id="menu-item-65894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65894"><a href="https://www.periodismo.com/category/noticias/"><i class="fas fa-television"></i> Medios<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-65883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65883"><a href="https://www.periodismo.com/lo-mejor-de-los-medios/">Lo mejor de los medios</a></li>
</ul>
</li>
<li id="menu-item-65887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65887"><a href="https://www.periodismo.com/category/noticias-locas/"><i class="far fa-smile"></i> Locas</a></li>
<li id="menu-item-65900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65900"><a href="https://www.periodismo.com/efemerides/"><i class="far fa-calendar-alt"></i> Efemérides</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.periodismo.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1_f15" class="tdc-zone"><div class="tdc_zone tdi_2_f0f  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2_f0f{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_f0f:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_f0f:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_f0f{
position:relative;
}
}

</style>
<div class="tdi_1_f15_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_f15_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3_571" class="tdc-row"><div class="vc_row tdi_4_61e  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_4_61e,
                .tdi_4_61e .tdc-columns{
                    min-height: 0;
                }.tdi_4_61e,
				.tdi_4_61e .tdc-columns{
				    display: block;
				}.tdi_4_61e .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_61e {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_61e .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6_665  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_665{
                    vertical-align: baseline;
                }.tdi_6_665 > .wpb_wrapper,
				.tdi_6_665 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_665 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_665 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_665{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_665{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_e6f td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7_e6f">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_e6f{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_e6f{
                    display: inline-block;
                }.tdi_7_e6f .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_e6f .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_e6f .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_9_a05  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_a05{
                    vertical-align: baseline;
                }.tdi_9_a05 > .wpb_wrapper,
				.tdi_9_a05 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9_a05 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9_a05 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_a05{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_a05{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_30e td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10_30e">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10_30e{
margin-top:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_10_30e .tdb-logo-a,
                .tdi_10_30e h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_30e .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_30e .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_30e .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_10_30e .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_10_30e .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_30e .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_30e .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10_30e .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_30e .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_30e .tdb-logo-img{
                    max-width: 180px;
                }.tdi_10_30e .tdb-logo-img-wrap{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.periodismo.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.periodismo.com/wp-content/subid/Logo-all-white-280x96_.png" src="https://www.periodismo.com/wp-content/subid/Logo-all-white-140x48_.png" alt="Periodismo . com" title="Periodismo . com" width="140" /></span></a></div></div> </div></div><div class="vc_column tdi_12_f6f  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_f6f{
                    vertical-align: baseline;
                }.tdi_12_f6f > .wpb_wrapper,
				.tdi_12_f6f > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12_f6f > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12_f6f > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_f6f{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_f6f{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_60e td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_13_60e">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_60e{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_60e{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_60e .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_60e .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_14_551" class="tdc-zone"><div class="tdc_zone tdi_15_51e  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_15_51e{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16_05e" class="tdc-row"><div class="vc_row tdi_17_65f  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_17_65f,
                .tdi_17_65f .tdc-columns{
                    min-height: 0;
                }.tdi_17_65f,
				.tdi_17_65f .tdc-columns{
				    display: block;
				}.tdi_17_65f .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19_0f7  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19_0f7{
                    vertical-align: baseline;
                }.tdi_19_0f7 > .wpb_wrapper,
				.tdi_19_0f7 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19_0f7 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19_0f7 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_20_8f1" class="tdc-zone"><div class="tdc_zone tdi_21_0f4  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_21_0f4{
                    min-height: 0;
                }.tdi_21_0f4:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_21_0f4:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_21_0f4{
position:relative;
}

</style>
<div class="tdi_20_8f1_rand_style td-element-style"><style>
.tdi_20_8f1_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_22_155" class="tdc-row stretch_row"><div class="vc_row tdi_23_1f5  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_23_1f5,
                .tdi_23_1f5 .tdc-columns{
                    min-height: 0;
                }.tdi_23_1f5,
				.tdi_23_1f5 .tdc-columns{
				    display: block;
				}.tdi_23_1f5 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_23_1f5 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23_1f5 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_23_1f5{
position:relative;
}

.tdi_23_1f5 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_22_155_rand_style td-element-style"><style>
.tdi_22_155_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column tdi_25_feb  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25_feb{
                    vertical-align: baseline;
                }.tdi_25_feb > .wpb_wrapper,
				.tdi_25_feb > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25_feb > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25_feb > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_26_35f td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_26_35f">
<style>
/* custom css */
.tdi_26_35f{
                    display: inline-block;
                }.tdi_26_35f .td-icons{
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_26_35f .tdb-weather-deg-wrap{
                    color: #ffffff;
                }.tdi_26_35f .tdb-weather-city{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"> <i class="td-icons rain-d"></i>
<div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
<span class="tdb-weather-deg">23</span>
<span class="tdb-weather-unit">C</span>
</div>
<div class="tdb-weather-city">Buenos Aires</div>
</div></div> </div></div><div class="vc_column tdi_28_5af  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_28_5af{
                    vertical-align: baseline;
                }.tdi_28_5af > .wpb_wrapper,
				.tdi_28_5af > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_28_5af > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_28_5af > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_29_f6a td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_29_f6a">
<style>

/* inline tdc_css att */

.tdi_29_f6a{
margin-right:32px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_29_f6a{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29_f6a{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_29_f6a{
                    display: inline-block;
                }.tdi_29_f6a .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-size:13px !important;line-height:28px !important;text-transform:uppercase !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">lunes 22 de marzo de 2021</div></div></div> </div></div><div class="vc_column tdi_31_08f  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_31_08f{
                    vertical-align: baseline;
                }.tdi_31_08f > .wpb_wrapper,
				.tdi_31_08f > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_31_08f > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_31_08f > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_32_ef0 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_32_ef0">
<style>
/* custom css */
.tdi_32_ef0{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_33_bfb .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_33_bfb .tdm-social-item i.td-icon-twitter,
				.tdi_33_bfb .tdm-social-item i.td-icon-linkedin,
				.tdi_33_bfb .tdm-social-item i.td-icon-pinterest,
				.tdi_33_bfb .tdm-social-item i.td-icon-blogger,
				.tdi_33_bfb .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_33_bfb .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 2.5px 5px 2.5px 0;
				}.tdi_33_bfb .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_33_bfb .tdm-social-item i,
				.tds-team-member2 .tdi_33_bfb.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_33_bfb .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_33_bfb.tds-social1 .tdm-social-item:hover i{
					color: #4db2ec;
				}.tdi_33_bfb .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_33_bfb"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/periodismocom/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/periodismocom/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/periodismoig/" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/periodismoig/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.periodismo.com/feed/" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://www.periodismo.com/feed/" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/periodismo" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/periodismo" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/periodismoyt" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/periodismoyt" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_34_508" class="tdc-row"><div class="vc_row tdi_35_6fe  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_35_6fe,
                .tdi_35_6fe .tdc-columns{
                    min-height: 0;
                }.tdi_35_6fe,
				.tdi_35_6fe .tdc-columns{
				    display: block;
				}.tdi_35_6fe .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_37_070  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_37_070{
                    vertical-align: baseline;
                }.tdi_37_070 > .wpb_wrapper,
				.tdi_37_070 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_37_070 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_37_070 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_39_504  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_39_504{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_39_504,
				.tdi_39_504 .tdc-inner-columns{
				    display: block;
				}.tdi_39_504 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_39_504 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_39_504 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_39_504.tdc-row-content-vert-center,
                    .tdi_39_504.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_39_504.tdc-row-content-vert-bottom,
                    .tdi_39_504.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_39_504.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_39_504.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_39_504{
padding-top:28px !important;
padding-bottom:9px !important;
}

.tdi_39_504 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39_504{
margin-bottom:-3px !important;
padding-top:9px !important;
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner tdi_41_00f  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_41_00f{
                    vertical-align: baseline;
                }.tdi_41_00f .vc_column-inner > .wpb_wrapper,
				.tdi_41_00f .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_41_00f .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_41_00f{
width:30% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_41_00f{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_41_00f{
width:calc(100% - 468px) !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_42_a33 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_42_a33">
<style>
/* custom css */
.tdi_42_a33 .tdb-logo-a,
                .tdi_42_a33 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_42_a33 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_42_a33 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_42_a33 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_42_a33 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_42_a33 .tdb-logo-text-title{
                    display: block;
                }.tdi_42_a33 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_42_a33 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_42_a33 .tdb-logo-img{
                    max-width: 220px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.periodismo.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.periodismo.com/wp-content/subid/P.com_web_544x180-1.jpg" src="https://www.periodismo.com/wp-content/subid/P.com_web_272x90-1.jpg" alt="Periodismo . com" title="Periodismo . com" /></span></a></div></div> </div></div></div><div class="vc_column_inner tdi_44_18c  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_44_18c{
                    vertical-align: baseline;
                }.tdi_44_18c .vc_column-inner > .wpb_wrapper,
				.tdi_44_18c .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_44_18c .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_44_18c{
width:70% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_44_18c{
width:76% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_44_18c{
width:468px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_45_810 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_45_810{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_45_810.td-a-rec{
					text-align: center;
				}.tdi_45_810 .td-element-style{
					z-index: -1;
				}.tdi_45_810.td-a-rec-img{
				    text-align: right;
				}.tdi_45_810.td-a-rec-img img{
                    margin: 0 0 0 auto;
                }@media (max-width: 767px) {
				    .tdi_45_810.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><a href="https://www.periodismo.net" target="_blank"> <img src="https://www.periodismo.com/wp-content/subid/1-42.png" alt="Cursos de periodismo"> </a></div></div></div></div></div><div class="vc_row_inner tdi_47_c11  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_47_c11{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_47_c11,
				.tdi_47_c11 .tdc-inner-columns{
				    display: block;
				}.tdi_47_c11 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_49_651  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_49_651{
                    vertical-align: baseline;
                }.tdi_49_651 .vc_column-inner > .wpb_wrapper,
				.tdi_49_651 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_49_651 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_50_101 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_50_101" style=" z-index: 999;">
<style>
/* custom css */
.tdi_50_101{
                    display: inline-block;
                }.tdi_50_101 .tdb-menu > li .tdb-menu-sep,
                .tdi_50_101 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_50_101 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_50_101 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_50_101 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_50_101 .tdb-menu > li > a,
                .tdi_50_101 .td-subcat-more{
                    color: #dd3333;
                }.tdi_50_101 .tdb-menu > li > a,
                .tdi_50_101 .td-subcat-more,
                .tdi_50_101 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Lato !important;font-size:15px !important;font-weight:700 !important;text-transform:uppercase !important;
                }.tdi_50_101 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_50_101 .tdb-menu .tdb-normal-menu ul,
                .tdi_50_101 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_50_101:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_50_101 .tdb-mega-menu .sub-menu > li{
                    max-width: 1300px !important;
                }.tdi_50_101 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 345px;
                }.tdi_50_101 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_50_101 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 300px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_50_101 .tdb-menu > li > a,
                .tdi_50_101 .td-subcat-more{
                    padding: 0 12px;
                }.tdi_50_101 .tdb-menu > li > a,
                .tdi_50_101 .td-subcat-more,
                .tdi_50_101 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Lato !important;font-size:11px !important;line-height:48px !important;font-weight:700 !important;text-transform:uppercase !important;
                }.tdi_50_101 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 240px;
                }
}
</style>
<style>
.tdi_50_101 .tdb-menu > li > a:after,
				.tdi_50_101 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_50_101 class="td_block_inner td-fix-index"><ul id="menu-menu-principal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-96967"><a href="https://www.periodismo.com/tag/coronavirus/"><div class="tdb-menu-item-text"><i class="far fa-heart"></i> Coronavirus</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-66553"><a href="https://www.periodismo.com/category/7kc/"><div class="tdb-menu-item-text"><i class="fas fa-balance-scale"></i> Reynaldo Sietecase</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_53_51f td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_53_51f">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_53_51f class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.periodismo.com/category/7kc/" class="td-post-category">Periodismo Justo</a> <div class="td-module-thumb"><a href="https://www.periodismo.com/2021/03/08/rita-segato-los-ultimos-estertores-de-la-prehistoria-patriarcal/" rel="bookmark" class="td-image-wrap " title="Rita Segato: “Los últimos estertores de la prehistoria patriarcal”"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.periodismo.com/wp-content/subid/Rita-Segato.jpg?resize=324%2C400&ssl=1"></span><span class="td-video-play-ico"><i class="td-icon-audio-thumb-play"></i></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2021/03/08/rita-segato-los-ultimos-estertores-de-la-prehistoria-patriarcal/" rel="bookmark" title="Rita Segato: “Los últimos estertores de la prehistoria patriarcal”">Rita Segato: “Los últimos estertores de la prehistoria patriarcal”</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.periodismo.com/author/rsietecase/">Reynaldo Sietecase</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-08T18:25:09-03:00">8 de marzo de 2021</time></span> </span>
</div>
<div class="td-excerpt">“El feminismo no es una lucha de mujeres contra hombres, sino un movimiento contra un orden de dominación”. Así, Rita Segato abrió la charla...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.periodismo.com/category/7kc/" class="td-post-category">Periodismo Justo</a> <div class="td-module-thumb"><a href="https://www.periodismo.com/2021/03/02/un-alberto-mas-fernandez-de-kirchner/" rel="bookmark" class="td-image-wrap " title="Un Alberto más Fernández (de Kirchner)"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.periodismo.com/wp-content/subid/congreso4-scaled.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2021/03/02/un-alberto-mas-fernandez-de-kirchner/" rel="bookmark" title="Un Alberto más Fernández (de Kirchner)">Un Alberto más Fernández (de Kirchner)</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.periodismo.com/author/rsietecase/">Reynaldo Sietecase</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-02T09:23:47-03:00">2 de marzo de 2021</time></span> </span>
</div>
<div class="td-excerpt">El Presidente de la Nación abrió las sesiones legislativas 2021 con un discurso de confrontación explícita con la oposición, el Poder Judicial y los...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.periodismo.com/category/7kc/" class="td-post-category">Periodismo Justo</a> <div class="td-module-thumb"><a href="https://www.periodismo.com/2021/02/20/gines-y-las-vacunas/" rel="bookmark" class="td-image-wrap " title="Ginés y las vacunas"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.periodismo.com/wp-content/subid/Gines-Gonzalez-Garcia.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2021/02/20/gines-y-las-vacunas/" rel="bookmark" title="Ginés y las vacunas">Ginés y las vacunas</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.periodismo.com/author/rsietecase/">Reynaldo Sietecase</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-20T17:15:49-03:00">20 de febrero de 2021</time></span> </span>
</div>
<div class="td-excerpt">El doctor Ginés González García fue ministro de Salud de Eduardo Duhalde, de Néstor Kirchner y de Alberto Fernández. Hasta el episodio de las...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.periodismo.com/category/7kc/" class="td-post-category">Periodismo Justo</a> <div class="td-module-thumb"><a href="https://www.periodismo.com/2021/01/22/lucha-de-clases/" rel="bookmark" class="td-image-wrap " title="Lucha de clases"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.periodismo.com/wp-content/subid/vuelta_a_clases.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2021/01/22/lucha-de-clases/" rel="bookmark" title="Lucha de clases">Lucha de clases</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.periodismo.com/author/rsietecase/">Reynaldo Sietecase</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-22T11:00:36-03:00">22 de enero de 2021</time></span> </span>
</div>
<div class="td-excerpt">Existe un reclamo generalizado para el retorno a las clases presenciales. En esto coinciden desde el Presidente de la Nación, Alberto Fernández, hasta los...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.periodismo.com/category/7kc/" class="td-post-category">Periodismo Justo</a> <div class="td-module-thumb"><a href="https://www.periodismo.com/2021/01/15/mauricio-y-cristina-algo-en-comun/" rel="bookmark" class="td-image-wrap " title="Mauricio y Cristina, algo en común"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.periodismo.com/wp-content/subid/mauricio-macri-y-cristina-kirchn-scaled.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2021/01/15/mauricio-y-cristina-algo-en-comun/" rel="bookmark" title="Mauricio y Cristina, algo en común">Mauricio y Cristina, algo en común</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.periodismo.com/author/rsietecase/">Reynaldo Sietecase</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-15T08:43:43-03:00">15 de enero de 2021</time></span> </span>
</div>
<div class="td-excerpt">El ex presidente Mauricio Macri y la actual vicepresidenta Cristina Fernández de Kirchner tienen al menos una cosa en común. Ninguno de los dos...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_53_51f" data-td_block_id="tdi_53_51f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_53_51f" data-td_block_id="tdi_53_51f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-65880 tdb-menu-item-inactive"><a href="https://www.periodismo.com/category/lo-interesante/"><div class="tdb-menu-item-text"><i class="far fa-star"></i> Interesante</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-95086"><a href="https://www.periodismo.com/category/premium/"><div class="tdb-menu-item-text">Contenido premium</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-66126"><a href="https://www.periodismo.com/2021/03/18/el-diario-de-instagram/"><div class="tdb-menu-item-text">Hoy en Instagram</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-65894 tdb-menu-item-inactive"><a href="https://www.periodismo.com/category/noticias/"><div class="tdb-menu-item-text"><i class="fas fa-television"></i> Medios</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-65883"><a href="https://www.periodismo.com/lo-mejor-de-los-medios/"><div class="tdb-menu-item-text">Lo mejor de los medios</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-65887"><a href="https://www.periodismo.com/category/noticias-locas/"><div class="tdb-menu-item-text"><i class="far fa-smile"></i> Locas</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_54_1ec td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_54_1ec">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_54_1ec class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.periodismo.com/category/noticias-locas/" class="td-post-category">Noticias Locas</a> <div class="td-module-thumb"><a href="https://www.periodismo.com/2021/03/22/vende-pedos-por-usd-85-aprovechando-la-moda-de-las-criptomonedas/" rel="bookmark" class="td-image-wrap " title="Vende pedos por USD 85, aprovechando la moda de las criptomonedas"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.periodismo.com/wp-content/subid/190321.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2021/03/22/vende-pedos-por-usd-85-aprovechando-la-moda-de-las-criptomonedas/" rel="bookmark" title="Vende pedos por USD 85, aprovechando la moda de las criptomonedas">Vende pedos por USD 85, aprovechando la moda de las criptomonedas</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.periodismo.com/author/laura/">redactor</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-22T14:00:24-03:00">22 de marzo de 2021</time></span> </span>
</div>
<div class="td-excerpt">Un cineasta estadounidense decidió burlarse (y beneficiarse) de la moda de las criptomonedas: puso a la venta una colección de audios de pedos grabados...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.periodismo.com/category/noticias-locas/" class="td-post-category">Noticias Locas</a> <div class="td-module-thumb"><a href="https://www.periodismo.com/2021/03/19/camina-descalzo-desde-hace-10-anos/" rel="bookmark" class="td-image-wrap " title="Camina descalzo desde hace 10 años"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/080116.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2021/03/19/camina-descalzo-desde-hace-10-anos/" rel="bookmark" title="Camina descalzo desde hace 10 años">Camina descalzo desde hace 10 años</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.periodismo.com/author/laura/">redactor</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-19T14:00:14-03:00">19 de marzo de 2021</time></span>  </span>
</div>
<div class="td-excerpt">Al parecer, el ucraniano Andrzej Novosiolov comenzó la extraña práctica como capricho, una noche de febrero en la que sentía sus pies inusualmente afiebrados,...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.periodismo.com/category/noticias-locas/" class="td-post-category">Noticias Locas</a> <div class="td-module-thumb"><a href="https://www.periodismo.com/2021/03/17/los-castigan-por-salir-del-trabajo-dos-minutos-antes/" rel="bookmark" class="td-image-wrap " title="Los castigan por salir del trabajo dos minutos antes"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.periodismo.com/wp-content/subid/160321.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2021/03/17/los-castigan-por-salir-del-trabajo-dos-minutos-antes/" rel="bookmark" title="Los castigan por salir del trabajo dos minutos antes">Los castigan por salir del trabajo dos minutos antes</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.periodismo.com/author/laura/">redactor</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-17T14:00:00-03:00">17 de marzo de 2021</time></span> </span>
</div>
<div class="td-excerpt">El 10 de marzo pasado, la Junta de Educación de la ciudad japonesa de Funabashi anunció que había sancionado a varios miembros del personal...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.periodismo.com/category/noticias-locas/" class="td-post-category">Noticias Locas</a> <div class="td-module-thumb"><a href="https://www.periodismo.com/2021/03/16/lego-coliseo-rompe-record-guinness-con-mas-de-9-000-piezas/" rel="bookmark" class="td-image-wrap " title="Lego Coliseo rompe récord Guinness con más de 9.000 piezas"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.periodismo.com/wp-content/subid/150321.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2021/03/16/lego-coliseo-rompe-record-guinness-con-mas-de-9-000-piezas/" rel="bookmark" title="Lego Coliseo rompe récord Guinness con más de 9.000 piezas">Lego Coliseo rompe récord Guinness con más de 9.000 piezas</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
 <span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.periodismo.com/author/laura/">redactor</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-16T14:00:20-03:00">16 de marzo de 2021</time></span> </span>
</div>
<div class="td-excerpt">El LEGO 10276 Colosseum ya era reconocido como el set más grande jamás puesto a disposición del público, pero ahora uno de los poseedores...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.periodismo.com/category/noticias-locas/" class="td-post-category">Noticias Locas</a> <div class="td-module-thumb"><a href="https://www.periodismo.com/2021/03/15/convierte-el-espejo-de-su-bano-en-dispositivo-futurista/" rel="bookmark" class="td-image-wrap " title="Convierte el espejo de su baño en dispositivo futurista"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.periodismo.com/wp-content/subid/120216.gif?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2021/03/15/convierte-el-espejo-de-su-bano-en-dispositivo-futurista/" rel="bookmark" title="Convierte el espejo de su baño en dispositivo futurista">Convierte el espejo de su baño en dispositivo futurista</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.periodismo.com/author/laura/">redactor</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-15T14:30:23-03:00">15 de marzo de 2021</time></span> </span>
</div>
<div class="td-excerpt">Si sos ingeniero en Google realmente no es necesario esperar a que alguien más invente los productos que querés utilizar. Max Braun, por ejemplo,...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_54_1ec" data-td_block_id="tdi_54_1ec"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_54_1ec" data-td_block_id="tdi_54_1ec"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-65900"><a href="https://www.periodismo.com/efemerides/"><div class="tdb-menu-item-text"><i class="far fa-calendar-alt"></i> Efemérides</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_55_ce5 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_55_ce5">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_55_ce5{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.periodismo.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>buscar</span><i class="td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> </div></div></div></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_56_cea" class="tdc-zone"><div class="tdc_zone tdi_57_f8c  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_57_f8c{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_58_eaa" class="tdc-row"><div class="vc_row tdi_59_fa5  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_59_fa5,
                .tdi_59_fa5 .tdc-columns{
                    min-height: 0;
                }.tdi_59_fa5,
				.tdi_59_fa5 .tdc-columns{
				    display: block;
				}.tdi_59_fa5 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_61_816  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_61_816{
                    vertical-align: baseline;
                }.tdi_61_816 > .wpb_wrapper,
				.tdi_61_816 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_61_816 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_61_816 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-12">
<article id="post-98355" class="post-98355 post type-post status-publish format-standard has-post-thumbnail category-lo-interesante tag-cine tag-netflix" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"></div>
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a style="background-color:#ef1e1e; color:#fff; border-color:#ef1e1e;" href="https://www.periodismo.com/category/lo-interesante/">Interesante</a></li></ul> <h1 class="entry-title">Las mejores 50 películas de acción para ver en Netflix</h1>
<p class="td-post-sub-title">Netflix tiene un gran catálogo de películas de acción, desde clásicos de los '80 hasta otras más recientes. </p>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-22T09:12:42-03:00">22 de marzo de 2021</time></span> </div>
</header>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.periodismo.com%2F2021%2F03%2F22%2Flas-mejores-50-peliculas-de-accion-para-ver-en-netflix%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Las+mejores+50+pel%C3%ADculas+de+acci%C3%B3n+para+ver+en+Netflix&url=https%3A%2F%2Fwww.periodismo.com%2F2021%2F03%2F22%2Flas-mejores-50-peliculas-de-accion-para-ver-en-netflix%2F&via=Periodismo+.+com">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
 <div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Las+mejores+50+pel%C3%ADculas+de+acci%C3%B3n+para+ver+en+Netflix %0A%0A https://www.periodismo.com/2021/03/22/las-mejores-50-peliculas-de-accion-para-ver-en-netflix/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Las mejores 50 películas de acción para ver en Netflix&body=https://www.periodismo.com/2021/03/22/las-mejores-50-peliculas-de-accion-para-ver-en-netflix/">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> </div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content tagdiv-type">
<p><div class="td_smart_list_1 td-2-columns "><div class="td-controls"><a class="td-left-smart-list doubleSliderPrevButton" href="#" onclick="return false;"><i class="td-icon-left"></i>Anterior</a><a class="td-right-smart-list doubleSliderNextButton" href="#" onclick="return false;">Siguiente<i class="td-icon-right"></i></a></div><div class="td-iosSlider td-smart-list-slider" id="smart_list_tip1_tdi_63_05a"><div class="td-slider"><div class="td-item" id="smart_list_tip1_tdi_63_05a_item_1"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">1. Plan de escape</h2></div><span class="td-sml-description"><p> <img loading="lazy" title="Plan de escape" src="https://i2.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/03/Plan-de-escape.png?resize=696%2C512" alt="Netflix" width="696" height="512" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/03/Plan-de-escape.png?resize=696%2C512&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Plan de escape" src="https://i2.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/03/Plan-de-escape.png?resize=696%2C512" alt="Netflix" width="696" height="512" data-recalc-dims="1" /></noscript> Comenzamos con &#8216;Plan de escape&#8217;, que cuenta con las dos máximas leyendas del género: Sylvester Stallone y Arnold Schwarzenegger. Ray, experto en seguridad, fue engañado y atrapado en la prisión a prueba de fugas que él mismo diseñó. Ahora deberá usar todas sus habilidades para escapar.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_63_05a_item_2"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">2. Tierra de nadie: Sicario</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Tierra de nadie: Sicario" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/03/Tierra-de-nadie-Sicario.png?resize=696%2C498" alt="Netflix" width="696" height="498" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/03/Tierra-de-nadie-Sicario.png?resize=696%2C498&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Tierra de nadie: Sicario" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/03/Tierra-de-nadie-Sicario.png?resize=696%2C498" alt="Netflix" width="696" height="498" data-recalc-dims="1" /></noscript> Una agente del FBI está en una misión encubierta para atrapar a un líder del crimen mexicano, pero su ética se ve comprometida cuando el operativo se excede.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_63_05a_item_3"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">3. Una noche para sobrevivir</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Una noche para sobrevivir" src="https://i1.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/03/Una-noche-para-sobrevivir.png?resize=696%2C473" alt="Netflix" width="696" height="473" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/03/Una-noche-para-sobrevivir.png?resize=696%2C473&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Una noche para sobrevivir" src="https://i1.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/03/Una-noche-para-sobrevivir.png?resize=696%2C473" alt="Netflix" width="696" height="473" data-recalc-dims="1" /></noscript> Jimmy dejó de trabajar para la mafia hace tiempo. Ahora debe volver para salvar a su hijo, quien se ha metido en problemas con su antiguo jefe&#8230; y también mejor amigo.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_63_05a_item_4"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">4. Rascacielos: rescate en las alturas</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Rascacielos: rescate en las alturas" src="https://i2.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/03/Rascacielos-rescate-en-las-alturas.png?resize=696%2C442" alt="Netflix" width="696" height="442" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/03/Rascacielos-rescate-en-las-alturas.png?resize=696%2C442&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Rascacielos: rescate en las alturas" src="https://i2.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/03/Rascacielos-rescate-en-las-alturas.png?resize=696%2C442" alt="Netflix" width="696" height="442" data-recalc-dims="1" /></noscript> Cuando unos terroristas atacan el edificio más alto del mundo, un consultor de seguridad hará lo que sea necesario para salvar a su familia de la masacre.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_63_05a_item_5"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">5. Francotirador</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Francotirador" src="https://i1.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/Francotirador.jpg?resize=696%2C392" alt="Netflix" width="696" height="392" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/Francotirador.jpg?resize=696%2C392&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Francotirador" src="https://i1.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/Francotirador.jpg?resize=696%2C392" alt="Netflix" width="696" height="392" data-recalc-dims="1" /></noscript> Chris Kyle es un francotirador de la Marina de los Estados Unidos con un récord sin precedentes de bajas en Irak. Pero su vida familiar se le escapa de las manos&#8230;</p></span></div><div class="td-item" id="smart_list_tip1_tdi_63_05a_item_6"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">6. Parker</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Parker" src="https://i2.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/03/Parker.jpg?resize=696%2C393" alt="Netflix" width="696" height="393" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/03/Parker.jpg?resize=696%2C393&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Parker" src="https://i2.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/03/Parker.jpg?resize=696%2C393" alt="Netflix" width="696" height="393" data-recalc-dims="1" /></noscript> Parker es un ladrón que vive de acuerdo con un código de ética personal: no robarles a las personas que no tienen dinero y no herir a aquellos que no se lo merecen. Con Jason Statham y Jennifer Lopez.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_63_05a_item_7"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">7. Spenser confidencial</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Spenser confidencial" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/03/Spenser-confidencial.png?resize=696%2C388" alt="Netflix" width="696" height="388" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/03/Spenser-confidencial.png?resize=696%2C388&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Spenser confidencial" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/03/Spenser-confidencial.png?resize=696%2C388" alt="Netflix" width="696" height="388" data-recalc-dims="1" /></noscript> Recientemente liberado de la cárcel, Spenser vuelve al lado oscuro de Boston para investigar una muerte. Basada en los exitosos libros y protagonizada por Mark Wahlberg.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_63_05a_item_8"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">8. La vieja guardia</h2></div><span class="td-sml-description"><p><img loading="lazy" title="La vieja guardia" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/03/La-vieja-guardia.png?resize=696%2C451" alt="Netflix" width="696" height="451" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/03/La-vieja-guardia.png?resize=696%2C451&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="La vieja guardia" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/03/La-vieja-guardia.png?resize=696%2C451" alt="Netflix" width="696" height="451" data-recalc-dims="1" /></noscript> Cuatro guerreros inmortales que llevan siglos protegiendo a la humanidad son perseguidos por sus misteriosos poderes, justo cuando descubren a una nueva integrante.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_63_05a_item_9"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">9. La ciudad de las tormentas</h2></div><span class="td-sml-description"><p><img loading="lazy" title="La ciudad de las tormentas" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/03/La-ciudad-de-las-tormentas.png?resize=696%2C526" alt="Netflix" width="696" height="526" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/03/La-ciudad-de-las-tormentas.png?resize=696%2C526&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="La ciudad de las tormentas" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/03/La-ciudad-de-las-tormentas.png?resize=696%2C526" alt="Netflix" width="696" height="526" data-recalc-dims="1" /></noscript> Un agente de inteligencia no quiere escuchar lo que un suboficial tiene que decir sobre la ausencia de armas de destrucción masiva en Irak. ¿Por qué encubre esto?[/caption]</p></span></div><div class="td-item" id="smart_list_tip1_tdi_63_05a_item_10"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">10. Punto de quiebre</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Punto de quiebre" src="https://i1.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/03/Punto-de-quiebre.jpg?resize=696%2C392" alt="Netflix" width="696" height="392" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/03/Punto-de-quiebre.jpg?resize=696%2C392&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Punto de quiebre" src="https://i1.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/03/Punto-de-quiebre.jpg?resize=696%2C392" alt="Netflix" width="696" height="392" data-recalc-dims="1" /></noscript> Remake del clásico protagonizado por Keanu Reeves. Un agente del FBI aprovecha su experiencia en deportes extremos para capturar a un grupo de ecoterroristas que buscan la iluminación espiritual cometiendo robos extremos.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_63_05a_item_11"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">11. RED: Retirados Extremadamente Duros</h2></div><span class="td-sml-description"><p><img loading="lazy" title="RED: Retirados Extremadamente Duros" src="https://i2.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2020/12/RED-Retirados-Extremadamente-Duros.png?resize=696%2C470" alt="Netflix" width="696" height="470" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2020/12/RED-Retirados-Extremadamente-Duros.png?resize=696%2C470&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="RED: Retirados Extremadamente Duros" src="https://i2.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2020/12/RED-Retirados-Extremadamente-Duros.png?resize=696%2C470" alt="Netflix" width="696" height="470" data-recalc-dims="1" /></noscript> El exagente de operaciones de la CIA Frank Moses disfruta de una vida normal. Pero debe retomar los viejos hábitos cuando un asesino lo pone en la mira.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_63_05a_item_12"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">12. Top Gun: reto a la gloria</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Top Gun: reto a la gloria" src="https://i1.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/Top-Gun_-Reto-a-la-gloria.jpg?resize=696%2C392" alt="Netflix" width="696" height="392" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/Top-Gun_-Reto-a-la-gloria.jpg?resize=696%2C392&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Top Gun: reto a la gloria" src="https://i1.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/Top-Gun_-Reto-a-la-gloria.jpg?resize=696%2C392" alt="Netflix" width="696" height="392" data-recalc-dims="1" /></noscript> Maverick se debate entre su vida, las responsabilidades y un romance mientras compite en la escuela de pilotos de caza de la Marina. Con Tom Cruise[/caption]</p></span></div><div class="td-item" id="smart_list_tip1_tdi_63_05a_item_13"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">13. Armados y peligrosos</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Armados y peligrosos" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/03/Armados-y-peligrosos.png?resize=696%2C416" alt="Netflix" width="696" height="416" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/03/Armados-y-peligrosos.png?resize=696%2C416&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Armados y peligrosos" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/03/Armados-y-peligrosos.png?resize=696%2C416" alt="Netflix" width="696" height="416" data-recalc-dims="1" /></noscript> Dos agentes especiales, uno de la Inteligencia Naval y otro de la DEA, se asocian para combatir un cartel de drogas con una operación encubierta que comenzará muy mal.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_63_05a_item_14"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">14. Identidad desconocida</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Identidad desconocida" src="https://i1.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/Identidad-desconocida.jpg?resize=696%2C459" alt="Netflix" width="696" height="459" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/Identidad-desconocida.jpg?resize=696%2C459&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Identidad desconocida" src="https://i1.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/Identidad-desconocida.jpg?resize=696%2C459" alt="Netflix" width="696" height="459" data-recalc-dims="1" /></noscript> Jason Bourne sufre de amnesia y está herido, pero tiene que reconstruir su vida, mientras todo el mundo le quiere muerto.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_63_05a_item_15"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">15. La supremacía Bourne</h2></div><span class="td-sml-description"><p><img loading="lazy" title="La supremacía Bourne" src="https://i2.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/La-supremacia-Bourne-1.jpg?resize=696%2C453" alt="Netflix" width="696" height="453" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/La-supremacia-Bourne-1.jpg?resize=696%2C453&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="La supremacía Bourne" src="https://i2.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/La-supremacia-Bourne-1.jpg?resize=696%2C453" alt="Netflix" width="696" height="453" data-recalc-dims="1" /></noscript> En esta atrapante secuela, Jason Bourne debe abandonar su refugio para escapar de un asesino y se encuentra involucrado en alianzas secretas, complots y tiroteos.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_63_05a_item_16"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">16. Bourne: El ultimátum</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Bourne: El ultimátum" src="https://i2.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/Bourne-El-ultimatum.jpg?resize=696%2C435" alt="Netflix" width="696" height="435" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/Bourne-El-ultimatum.jpg?resize=696%2C435&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Bourne: El ultimátum" src="https://i2.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/Bourne-El-ultimatum.jpg?resize=696%2C435" alt="Netflix" width="696" height="435" data-recalc-dims="1" /></noscript> En esta tercera entrega de la saga de Jason Bourne, el experimentado asesino viaja por el mundo para reconstruir su pasado y, a la vez, abrir una puerta para su futuro.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_63_05a_item_17"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">17. El legado Bourne</h2></div><span class="td-sml-description"><p><img loading="lazy" title="El legado Bourne" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/03/El-legado-Bourne.jpg?resize=696%2C392" alt="Netflix" width="696" height="392" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/03/El-legado-Bourne.jpg?resize=696%2C392&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="El legado Bourne" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/03/El-legado-Bourne.jpg?resize=696%2C392" alt="Netflix" width="696" height="392" data-recalc-dims="1" /></noscript> Siguiendo la debacle de Jason Bourne, la CIA se encuentra negociando con una amenaza familiar, cuando surge otro operativo.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_63_05a_item_18"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">18. El sabotaje</h2></div><span class="td-sml-description"><p><img loading="lazy" title="El sabotaje" src="https://i2.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/03/El-sabotaje.jpg?resize=696%2C392" alt="Netflix" width="696" height="392" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/03/El-sabotaje.jpg?resize=696%2C392&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="El sabotaje" src="https://i2.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/03/El-sabotaje.jpg?resize=696%2C392" alt="Netflix" width="696" height="392" data-recalc-dims="1" /></noscript> Un equipo de agentes de la DEA planea una operación para hacerse de 10 millones de dólares de una banda criminal. Pero un asesino desconocido los tiene en la mira.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_63_05a_item_19"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">19. El sabotaje</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Misión: Imposible" src="https://i1.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/11.-Tom-Cruise-Misión-Imposible.jpg?resize=696%2C466" alt="Paramount Pictures" width="696" height="466" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/11.-Tom-Cruise-Misión-Imposible.jpg?resize=696%2C466&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Misión: Imposible" src="https://i1.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/11.-Tom-Cruise-Misión-Imposible.jpg?resize=696%2C466" alt="Paramount Pictures" width="696" height="466" data-recalc-dims="1" /></noscript> El líder de un equipo de espionaje de primera cuya peligrosa operación sale mal descubre que un espía doble se infiltró en la CIA y que el sospechoso principal es él.</p><p>[/caption]</p></span></div><div class="td-item" id="smart_list_tip1_tdi_63_05a_item_20"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">20. Misión imposible 2</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Misión imposible 2" src="https://i2.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/Mision-imposible-2.jpg?resize=696%2C290" alt="Netflix" width="696" height="290" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/Mision-imposible-2.jpg?resize=696%2C290&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Misión imposible 2" src="https://i2.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/Mision-imposible-2.jpg?resize=696%2C290" alt="Netflix" width="696" height="290" data-recalc-dims="1" /></noscript> El agente Ethan Hunt atraviesa Australia y España para evitar que un exagente de la FMI despliegue un arma biológica desarrollada con ingeniería genética.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_63_05a_item_21"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">21. Misión Imposible 3</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Misión Imposible 3" src="https://i2.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/Mision-Imposible-3.jpg?resize=696%2C462" alt="Netflix" width="696" height="462" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/Mision-Imposible-3.jpg?resize=696%2C462&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Misión Imposible 3" src="https://i2.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/Mision-Imposible-3.jpg?resize=696%2C462" alt="Netflix" width="696" height="462" data-recalc-dims="1" /></noscript> Ethan Hunt debe volver de su retiro para salvar a un agente, pero todo indica que sus superiores esconden algo siniestro.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_63_05a_item_22"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">22. Misión imposible 4: Protocolo fantasma</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Misión imposible 4: Protocolo fantasma" src="https://i2.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/Mision-imposible-4-Protocolo-fantasma.jpg?resize=696%2C290" alt="Netflix" width="696" height="290" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/Mision-imposible-4-Protocolo-fantasma.jpg?resize=696%2C290&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Misión imposible 4: Protocolo fantasma" src="https://i2.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/Mision-imposible-4-Protocolo-fantasma.jpg?resize=696%2C290" alt="Netflix" width="696" height="290" data-recalc-dims="1" /></noscript> El superagente Ethan Hunt y su equipo se encargan de otra misión peligrosa para probar su inocencia cuando los acusan de bombardear el Kremlin.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_63_05a_item_23"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">23. Misión imposible 5 &#8211; Nación secreta</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Misión imposible 5 - Nación secreta" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/Mision-imposible-5-Nacion-secreta.jpg?resize=696%2C565" alt="Netflix" width="696" height="565" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/Mision-imposible-5-Nacion-secreta.jpg?resize=696%2C565&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Misión imposible 5 - Nación secreta" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/Mision-imposible-5-Nacion-secreta.jpg?resize=696%2C565" alt="Netflix" width="696" height="565" data-recalc-dims="1" /></noscript> Luego de la disolución del FMI, Ethan Hunt y sus aliados inician su propia guerra contra el Sindicato, un grupo de espías renegados decididos a destruir el mundo.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_63_05a_item_24"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">24. Misión Imposible 6: Repercusión</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Misión Imposible 6: Repercusión" src="https://i1.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/03/Mision-Imposible-6-Repercusion.jpg?resize=696%2C437" alt="Netflix" width="696" height="437" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/03/Mision-Imposible-6-Repercusion.jpg?resize=696%2C437&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Misión Imposible 6: Repercusión" src="https://i1.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/03/Mision-Imposible-6-Repercusion.jpg?resize=696%2C437" alt="Netflix" width="696" height="437" data-recalc-dims="1" /></noscript> El fracaso de una misión obliga a Ethan Hunt y su equipo a cooperar con la CIA —y uno que otro rostro conocido— en una carrera por salvar al mundo del exterminio nuclear.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_63_05a_item_25"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">25. El agente de C.I.P.O.L.</h2></div><span class="td-sml-description"><p><img loading="lazy" title="El agente de C.I.P.O.L." src="https://i1.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/El-agente-de-C.I.P.O.L..jpg?resize=696%2C392" alt="Netflix" width="696" height="392" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/El-agente-de-C.I.P.O.L..jpg?resize=696%2C392&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="El agente de C.I.P.O.L." src="https://i1.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/El-agente-de-C.I.P.O.L..jpg?resize=696%2C392" alt="Netflix" width="696" height="392" data-recalc-dims="1" /></noscript> En esta divertida película de acción basada en la serie de los sesenta, la CIA y la KGB dejan de lado sus diferencias para combatir a una organización criminal mundial.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_63_05a_item_26"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">26. John Wick 2</h2></div><span class="td-sml-description"><p><img loading="lazy" title="John Wick 2" src="https://i1.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/John-Wick-3.jpg?resize=696%2C464" alt="Lionsgate" width="696" height="464" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/John-Wick-3.jpg?resize=696%2C464&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="John Wick 2" src="https://i1.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/John-Wick-3.jpg?resize=696%2C464" alt="Lionsgate" width="696" height="464" data-recalc-dims="1" /></noscript> Obligado a saldar una deuda del pasado, John Wick asesina a un blanco que no desea matar. Cuando creía que todo había terminado, una traición le pone precio a su cabeza.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_63_05a_item_27"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">27. Día del atentado</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Día del atentado" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/08.-Día-del-atentado.jpg?resize=696%2C392" alt="Netflix" width="696" height="392" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/08.-Día-del-atentado.jpg?resize=696%2C392&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Día del atentado" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/08.-Día-del-atentado.jpg?resize=696%2C392" alt="Netflix" width="696" height="392" data-recalc-dims="1" /></noscript> Contra su voluntad, un policía recio debe cumplir funciones en la maratón de Boston, pero termina ayudando a encontrar a los responsables de un estremecedor atentado.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_63_05a_item_28"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">28. Rápido y furioso</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Rápido y furioso" src="https://i1.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/Rapido-y-furioso.jpg?resize=696%2C472" alt="Netflix" width="696" height="472" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/Rapido-y-furioso.jpg?resize=696%2C472&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Rápido y furioso" src="https://i1.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/Rapido-y-furioso.jpg?resize=696%2C472" alt="Netflix" width="696" height="472" data-recalc-dims="1" /></noscript> Un policía encubierto se infiltra en una pandilla relacionada con las carreras callejeras y sospechada de grandes secuestros e inesperadamente se enamora.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_63_05a_item_29"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">29. + Rápido + Furioso</h2></div><span class="td-sml-description"><p><img loading="lazy" title="+ Rápido + Furioso" src="https://i1.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/Rapido-Furioso.jpg?resize=485%2C514" alt="Netflix" width="485" height="514" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/Rapido-Furioso.jpg?resize=485%2C514&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="+ Rápido + Furioso" src="https://i1.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/Rapido-Furioso.jpg?resize=485%2C514" alt="Netflix" width="485" height="514" data-recalc-dims="1" /></noscript> Es una gran traición cuando el expolicía Brian se asocia con su amigo exconvicto para transportar una carga de dinero «sucio» para un turbio importador-exportador.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_63_05a_item_30"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">30.  Rápido y furioso: Reto Tokio</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Rápido y furioso: Reto Tokio" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/Rapido-y-furioso-Reto-Tokio.jpg?resize=696%2C464" alt="Netflix" width="696" height="464" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/Rapido-y-furioso-Reto-Tokio.jpg?resize=696%2C464&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Rápido y furioso: Reto Tokio" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/Rapido-y-furioso-Reto-Tokio.jpg?resize=696%2C464" alt="Netflix" width="696" height="464" data-recalc-dims="1" /></noscript> La tercera entrega de la exitosa saga muestra al corredor Shaun Boswell en Tokio, adonde decidió enviarlo su preocupada familia.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_63_05a_item_31"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">31. Rápidos y furiosos</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Rápidos y furiosos" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/Rapidos-y-furiosos.jpg?resize=696%2C463" alt="Netflix" width="696" height="463" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/Rapidos-y-furiosos.jpg?resize=696%2C463&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Rápidos y furiosos" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/Rapidos-y-furiosos.jpg?resize=696%2C463" alt="Netflix" width="696" height="463" data-recalc-dims="1" /></noscript> En esta entrega de la saga de carreras de velocidad, el fugitivo Dom Toretto se une a su némesis Brian O&#8217;Conner para enfrentar a un enemigo en común.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_63_05a_item_32"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">32. Rápidos y furiosos 5in control</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Rápidos y furiosos 5in control" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/Rapidos-y-furiosos-5in-control.jpg?resize=696%2C464" alt="Netflix" width="696" height="464" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/Rapidos-y-furiosos-5in-control.jpg?resize=696%2C464&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Rápidos y furiosos 5in control" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/Rapidos-y-furiosos-5in-control.jpg?resize=696%2C464" alt="Netflix" width="696" height="464" data-recalc-dims="1" /></noscript> Brian y Mia liberan a Dom de prisión. Juntos se dirigen a Brasil para formar un equipo de competición para encargarse de un narcotraficante que los quiere matar.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_63_05a_item_33"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">33. Rápidos y Furiosos 6</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Rápidos y Furiosos 6" src="https://i1.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/Rapidos-y-Furiosos-6.jpg?resize=680%2C478" alt="Netflix" width="680" height="478" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/Rapidos-y-Furiosos-6.jpg?resize=680%2C478&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Rápidos y Furiosos 6" src="https://i1.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/Rapidos-y-Furiosos-6.jpg?resize=680%2C478" alt="Netflix" width="680" height="478" data-recalc-dims="1" /></noscript> El corredor de autos callejero Dominic Toretto y su equipo vuelven a conducir salvajemente para participar de un golpe que los llevará a acelerar por las calles europeas.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_63_05a_item_34"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">34. Rápidos y Furiosos 7</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Rápidos y Furiosos 7" src="https://i2.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/08.-Rápidos-y-Furiosos-7.jpg?resize=696%2C464" alt="Universal Pictures" width="696" height="464" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/08.-Rápidos-y-Furiosos-7.jpg?resize=696%2C464&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Rápidos y Furiosos 7" src="https://i2.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/08.-Rápidos-y-Furiosos-7.jpg?resize=696%2C464" alt="Universal Pictures" width="696" height="464" data-recalc-dims="1" /></noscript> La película más exitosa de la saga. Fue la última entrega con Paul Walker. Un equipo de delincuentes adictos a la velocidad lleva ahora una vida normal, pero un hombre con ganas de venganza los saca de su complacencia.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_63_05a_item_35"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">35. Triple frontera</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Triple frontera" src="https://i2.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/Triple-frontera-1.jpg?resize=696%2C329" alt="Netflix" width="696" height="329" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/Triple-frontera-1.jpg?resize=696%2C329&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Triple frontera" src="https://i2.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/Triple-frontera-1.jpg?resize=696%2C329" alt="Netflix" width="696" height="329" data-recalc-dims="1" /></noscript> Cinco exsoldados de operaciones especiales ponen la mira en la fortuna oculta de un criminal. Fuera de la ley y solos contra todos. No hay vuelta atrás. Con Ben Affleck, Oscar Isaac y Charlie Hunnam.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_63_05a_item_36"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">36. Guerra de los mundos</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Guerra de los mundos" src="https://i2.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/03/Guerra-de-los-mundos.png?resize=696%2C527" alt="Netflix" width="696" height="527" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/03/Guerra-de-los-mundos.png?resize=696%2C527&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Guerra de los mundos" src="https://i2.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/03/Guerra-de-los-mundos.png?resize=696%2C527" alt="Netflix" width="696" height="527" data-recalc-dims="1" /></noscript> Un trabajador portuario divorciado se convierte en el padre protector que nunca fue cuando una flota de naves espaciales aterroriza a la Tierra.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_63_05a_item_37"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">37. Escuadrón 6</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Escuadrón 6" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/Escuadrón-6.jpg?resize=696%2C464" alt="Netflix" width="696" height="464" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/Escuadrón-6.jpg?resize=696%2C464&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Escuadrón 6" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/Escuadrón-6.jpg?resize=696%2C464" alt="Netflix" width="696" height="464" data-recalc-dims="1" /></noscript> Seis elegidos de todo el mundo borran su pasado para cambiar el futuro. ¿Lo mejor de estar muerto? Luchar contra el mal sin que nada pueda detenerte.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_63_05a_item_38"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">38. Jack Reacher</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Jack Reacher" src="https://i1.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/Jack-Reacher-Sin-regreso.jpeg?resize=620%2C356" alt="Gentileza Netflix" width="620" height="356" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/Jack-Reacher-Sin-regreso.jpeg?resize=620%2C356&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Jack Reacher" src="https://i1.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/Jack-Reacher-Sin-regreso.jpeg?resize=620%2C356" alt="Gentileza Netflix" width="620" height="356" data-recalc-dims="1" /></noscript> Un expolicía militar que investiga a un francotirador acusado de cinco homicidios se ve envuelto en un peligroso juego del gato y el ratón en este emocionante thriller.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_63_05a_item_39"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">39. Indiana Jones y los cazadores del arca perdida</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Indiana Jones y los cazadores del arca perdida" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/Raiders-of-the-Lost-Ark-Indiana-Jones-y-los-cazadores-del-arca-perdida.jpg?resize=696%2C467" alt="Lucasfilm" width="696" height="467" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/Raiders-of-the-Lost-Ark-Indiana-Jones-y-los-cazadores-del-arca-perdida.jpg?resize=696%2C467&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Indiana Jones y los cazadores del arca perdida" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/Raiders-of-the-Lost-Ark-Indiana-Jones-y-los-cazadores-del-arca-perdida.jpg?resize=696%2C467" alt="Lucasfilm" width="696" height="467" data-recalc-dims="1" /></noscript> La primera película de la saga de Indiana Jones, dirigida por Steven Spielberg y producida por George Lucas. Ubicada en 1936, la película cuenta la historia de un arqueólogo (Harrison Ford) que es contratado por el gobierno estadounidense para impedir que Adolf Hitler obtenga una famosa y poderosa reliquia.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_63_05a_item_40"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">40. Indiana Jones y el Templo de la Perdición</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Indiana Jones y el Templo de la Perdición" src="https://i2.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/Indiana-Jones-y-el-Templo-de-la-Perdición.jpg?resize=696%2C392" alt="Netflix" width="696" height="392" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/Indiana-Jones-y-el-Templo-de-la-Perdición.jpg?resize=696%2C392&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Indiana Jones y el Templo de la Perdición" src="https://i2.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/Indiana-Jones-y-el-Templo-de-la-Perdición.jpg?resize=696%2C392" alt="Netflix" width="696" height="392" data-recalc-dims="1" /></noscript> Indiana Jones, su joven compañero y una bella cantante consiguen más de lo que esperaban cuando viajan a la India en busca de una piedra mágica.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_63_05a_item_41"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">41. Indiana Jones y la última cruzada</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Indiana Jones y la última cruzada" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/Indiana-Jones.jpg?resize=681%2C681" alt="Lucasfilm" width="681" height="681" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/Indiana-Jones.jpg?resize=681%2C681&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Indiana Jones y la última cruzada" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/Indiana-Jones.jpg?resize=681%2C681" alt="Lucasfilm" width="681" height="681" data-recalc-dims="1" /></noscript> Acompañado por su padre, Indiana Jones se embarca en su tercera aventura para explorar la cuna de la civilización en la peligrosa búsqueda del Santo Grial.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_63_05a_item_42"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">42. Indiana Jones y el reino de la calavera de cristal</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Indiana Jones y el reino de la calavera de cristal" src="https://i2.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/Indiana-Jones-y-el-reino-de-la-calavera-de-cristal.jpg?resize=696%2C392" alt="Netflix" width="696" height="392" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/Indiana-Jones-y-el-reino-de-la-calavera-de-cristal.jpg?resize=696%2C392&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Indiana Jones y el reino de la calavera de cristal" src="https://i2.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/Indiana-Jones-y-el-reino-de-la-calavera-de-cristal.jpg?resize=696%2C392" alt="Netflix" width="696" height="392" data-recalc-dims="1" /></noscript> Indiana Jones tiene ayuda para desenterrar las calaveras de cristal de Akator, unos artefactos amazónicos con poderes sobrenaturales que se encuentran en Perú.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_63_05a_item_43"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">43. Deseo de matar</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Deseo de matar" src="https://i1.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/01.-Deseo-de-matar.jpg?resize=696%2C290" alt="Netflix" width="696" height="290" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/01.-Deseo-de-matar.jpg?resize=696%2C290&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Deseo de matar" src="https://i1.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/01.-Deseo-de-matar.jpg?resize=696%2C290" alt="Netflix" width="696" height="290" data-recalc-dims="1" /></noscript> Tras un brutal ataque perpetrado contra su esposa y su hija, el Dr. Paul Kersey recurre a su propia justicia para obtener una violenta venganza.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_63_05a_item_44"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">44. Anacleto: agente secreto</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Anacleto: agente secreto" src="https://i1.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/Anacleto-agente-secreto.jpg?resize=696%2C391" alt="Zeta Cinema" width="696" height="391" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/Anacleto-agente-secreto.jpg?resize=696%2C391&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Anacleto: agente secreto" src="https://i1.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/Anacleto-agente-secreto.jpg?resize=696%2C391" alt="Zeta Cinema" width="696" height="391" data-recalc-dims="1" /></noscript> Película española. Su novia lo dejó por ser aburrido, pero él acaba de descubrir que su padre es un agente secreto y que ambos son el blanco de un peligroso criminal.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_63_05a_item_45"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">45. Misión de rescate</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Misión de rescate" src="https://i2.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/Misión-de-rescate.jpg?resize=696%2C463" alt="Netflix" width="696" height="463" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/Misión-de-rescate.jpg?resize=696%2C463&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Misión de rescate" src="https://i2.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/Misión-de-rescate.jpg?resize=696%2C463" alt="Netflix" width="696" height="463" data-recalc-dims="1" /></noscript> Tyler Rake (Chris Hemsworth) es un mercenario intrépido cuya próxima misión imposible es rescatar al hijo de un criminal internacional que está tras las rejas.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_63_05a_item_46"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">46. Jack Ryan: Shadow Recruit</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Jack Ryan: Shadow Recruit" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/Jack-Ryan-Shadow-Recruit.jpg?resize=696%2C292" alt="Netflix" width="696" height="292" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/Jack-Ryan-Shadow-Recruit.jpg?resize=696%2C292&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Jack Ryan: Shadow Recruit" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/Jack-Ryan-Shadow-Recruit.jpg?resize=696%2C292" alt="Netflix" width="696" height="292" data-recalc-dims="1" /></noscript> Mientras trabajaba de manera encubierta en Wall Street, el analista de la CIA Jack Ryan descubre un plan terrorista para derribar la economía estadounidense.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_63_05a_item_47"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">47. Actos de violencia</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Actos de violencia" src="https://i1.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/Actos-de-violencia.jpg?resize=696%2C392" alt="Netflix" width="696" height="392" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/Actos-de-violencia.jpg?resize=696%2C392&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Actos de violencia" src="https://i1.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/Actos-de-violencia.jpg?resize=696%2C392" alt="Netflix" width="696" height="392" data-recalc-dims="1" /></noscript> Cuando unos traficantes de seres humanos secuestran a su futura cuñada, un veterano militar se alía con sus hermanos y un policía desencantado para rescatarla.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_63_05a_item_48"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">48. Escolta</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Escolta" src="https://i2.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/03/Escolta.jpg?resize=696%2C367" alt="Netflix" width="696" height="367" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/03/Escolta.jpg?resize=696%2C367&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Escolta" src="https://i2.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/03/Escolta.jpg?resize=696%2C367" alt="Netflix" width="696" height="367" data-recalc-dims="1" /></noscript> La heredera que protege es blanco de un plan letal. Ella hará lo imposible para salvar a su clienta, incluso enseñarle a matar.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_63_05a_item_49"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">49. Bala perdida</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Bala perdida" src="https://i1.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/01.-Bala-perdida.jpg?resize=696%2C392" alt="Netflix" width="696" height="392" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/01.-Bala-perdida.jpg?resize=696%2C392&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Bala perdida" src="https://i1.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/01.-Bala-perdida.jpg?resize=696%2C392" alt="Netflix" width="696" height="392" data-recalc-dims="1" /></noscript> Inculpado de homicidio, un genio de la mecánica con antecedentes criminales debe localizar un auto desaparecido que contiene la prueba de su inocencia: una simple bala.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_63_05a_item_50"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">50. Dos tórtolos</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Dos tórtolos" src="https://i1.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/Dos-tórtolos.jpg?resize=696%2C464" alt="Netflix" width="696" height="464" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/Dos-tórtolos.jpg?resize=696%2C464&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Dos tórtolos" src="https://i1.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/Dos-tórtolos.jpg?resize=696%2C464" alt="Netflix" width="696" height="464" data-recalc-dims="1" /></noscript> Una pareja en crisis implicada por accidente en un complot homicida debe limar asperezas para probar su inocencia y hallar al asesino lo antes posible.</p></span></div></div></div></div> </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.periodismo.com/tag/cine/">cine</a></li><li><a href="https://www.periodismo.com/tag/netflix/">netflix</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.periodismo.com%2F2021%2F03%2F22%2Flas-mejores-50-peliculas-de-accion-para-ver-en-netflix%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Las+mejores+50+pel%C3%ADculas+de+acci%C3%B3n+para+ver+en+Netflix&url=https%3A%2F%2Fwww.periodismo.com%2F2021%2F03%2F22%2Flas-mejores-50-peliculas-de-accion-para-ver-en-netflix%2F&via=Periodismo+.+com">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Las+mejores+50+pel%C3%ADculas+de+acci%C3%B3n+para+ver+en+Netflix %0A%0A https://www.periodismo.com/2021/03/22/las-mejores-50-peliculas-de-accion-para-ver-en-netflix/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Las mejores 50 películas de acción para ver en Netflix&body=https://www.periodismo.com/2021/03/22/las-mejores-50-peliculas-de-accion-para-ver-en-netflix/">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.periodismo.com/author/laura/">redactor</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redactor"></span><meta itemprop="datePublished" content="2021-03-22T09:12:42-03:00"><meta itemprop="dateModified" content="2021-03-22T09:12:42-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.periodismo.com/2021/03/22/las-mejores-50-peliculas-de-accion-para-ver-en-netflix/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.periodismo.com/wp-content/subid/P.com_web_272x90-1.jpg"></span><meta itemprop="name" content="Periodismo . com"></span><meta itemprop="headline " content="Las mejores 50 películas de acción para ver en Netflix"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.periodismo.com/wp-content/subid/BB19BrMe.img_.jpg?fit=640%2C416&ssl=1"><meta itemprop="width" content="640"><meta itemprop="height" content="416"></span> </footer>
<div class="td_block_wrap td_block_related_posts tdi_64_fc5 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_64_fc5"><script>var block_tdi_64_fc5 = new tdBlock();
block_tdi_64_fc5.id = "tdi_64_fc5";
block_tdi_64_fc5.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_64_fc5","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":98355,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_64_fc5","tdc_css_class_style":"tdi_64_fc5_rand_style"}';
block_tdi_64_fc5.td_column_number = "3";
block_tdi_64_fc5.block_type = "td_block_related_posts";
block_tdi_64_fc5.post_count = "3";
block_tdi_64_fc5.found_posts = "6500";
block_tdi_64_fc5.header_color = "";
block_tdi_64_fc5.ajax_pagination_infinite_stop = "";
block_tdi_64_fc5.max_num_pages = "2167";
tdBlocksArray.push(block_tdi_64_fc5);
</script><h4 class="td-related-title td-block-title"><a id="tdi_65_6d5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_64_fc5" href="#">Artículos relacionados</a><a id="tdi_66_157" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_64_fc5" href="#"> </a></h4><div id=tdi_64_fc5 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2021/03/21/como-ahorrar-bateria-en-tu-android-parte-2/" rel="bookmark" class="td-image-wrap " title="Cómo ahorrar batería en tu Android (Parte 2)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cómo ahorrar batería en tu Android (Parte 2)" data-type="image_tag" data-img-url="https://i1.wp.com/www.periodismo.com/wp-content/subid/extend-android-battery-life-994x400.jpg?resize=218%2C150&ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2021/03/21/como-ahorrar-bateria-en-tu-android-parte-2/" rel="bookmark" title="Cómo ahorrar batería en tu Android (Parte 2)">Cómo ahorrar batería en tu Android (Parte 2)</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2021/03/20/como-ahorrar-bateria-en-tu-android-parte-1/" rel="bookmark" class="td-image-wrap " title="Cómo ahorrar batería en tu Android (Parte 1)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cómo ahorrar batería en tu Android (Parte 1)" data-type="image_tag" data-img-url="https://i1.wp.com/www.periodismo.com/wp-content/subid/extend-android-battery-life-994x400.jpg?resize=218%2C150&ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2021/03/20/como-ahorrar-bateria-en-tu-android-parte-1/" rel="bookmark" title="Cómo ahorrar batería en tu Android (Parte 1)">Cómo ahorrar batería en tu Android (Parte 1)</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2021/03/19/diccionario-visual-de-filosofia-imagenes-conceptos/" rel="bookmark" class="td-image-wrap " title="Cómo entender conceptos de filosofía con simples imágenes"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cómo entender conceptos de filosofía con simples imágenes" data-type="image_tag" data-img-url="https://i2.wp.com/www.periodismo.com/wp-content/subid/052f20781250b1397f69e086ddfacd78.jpg?resize=218%2C150&ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2021/03/19/diccionario-visual-de-filosofia-imagenes-conceptos/" rel="bookmark" title="Cómo entender conceptos de filosofía con simples imágenes">Cómo entender conceptos de filosofía con simples imágenes</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_64_fc5" data-td_block_id="tdi_64_fc5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_64_fc5" data-td_block_id="tdi_64_fc5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_20 td_block_widget tdi_67_e21 td-pb-border-top td_block_template_9 td-column-1" data-td-block-uid="tdi_67_e21">
<style>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</style><script>var block_tdi_67_e21 = new tdBlock();
block_tdi_67_e21.id = "tdi_67_e21";
block_tdi_67_e21.atts = '{"custom_title":"Contenido Premium","custom_url":"","block_template_id":"td_block_template_9","header_text_color":"#181818","border_color":"#181818","accent_text_color":"#","mx3_tl":"","m14_tl":"","m14_el":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"1140","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_67_e21","block_type":"td_block_20","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx3f_title_font_header":"","mx3f_title_font_title":"Article title","mx3f_title_font_settings":"","mx3f_title_font_family":"","mx3f_title_font_size":"","mx3f_title_font_line_height":"","mx3f_title_font_style":"","mx3f_title_font_weight":"","mx3f_title_font_transform":"","mx3f_title_font_spacing":"","mx3f_title_":"","mx3f_cat_font_title":"Article category tag","mx3f_cat_font_settings":"","mx3f_cat_font_family":"","mx3f_cat_font_size":"","mx3f_cat_font_line_height":"","mx3f_cat_font_style":"","mx3f_cat_font_weight":"","mx3f_cat_font_transform":"","mx3f_cat_font_spacing":"","mx3f_cat_":"","mx3f_meta_font_title":"Article meta info","mx3f_meta_font_settings":"","mx3f_meta_font_family":"","mx3f_meta_font_size":"","mx3f_meta_font_line_height":"","mx3f_meta_font_style":"","mx3f_meta_font_weight":"","mx3f_meta_font_transform":"","mx3f_meta_font_spacing":"","mx3f_meta_":"","m14f_title_font_header":"","m14f_title_font_title":"Article title","m14f_title_font_settings":"","m14f_title_font_family":"","m14f_title_font_size":"","m14f_title_font_line_height":"","m14f_title_font_style":"","m14f_title_font_weight":"","m14f_title_font_transform":"","m14f_title_font_spacing":"","m14f_title_":"","m14f_cat_font_title":"Article category tag","m14f_cat_font_settings":"","m14f_cat_font_family":"","m14f_cat_font_size":"","m14f_cat_font_line_height":"","m14f_cat_font_style":"","m14f_cat_font_weight":"","m14f_cat_font_transform":"","m14f_cat_font_spacing":"","m14f_cat_":"","m14f_meta_font_title":"Article meta info","m14f_meta_font_settings":"","m14f_meta_font_family":"","m14f_meta_font_size":"","m14f_meta_font_line_height":"","m14f_meta_font_style":"","m14f_meta_font_weight":"","m14f_meta_font_transform":"","m14f_meta_font_spacing":"","m14f_meta_":"","m14f_ex_font_title":"Article excerpt","m14f_ex_font_settings":"","m14f_ex_font_family":"","m14f_ex_font_size":"","m14f_ex_font_line_height":"","m14f_ex_font_style":"","m14f_ex_font_weight":"","m14f_ex_font_transform":"","m14f_ex_font_spacing":"","m14f_ex_":"","m14f_btn_font_title":"Article read more button","m14f_btn_font_settings":"","m14f_btn_font_family":"","m14f_btn_font_size":"","m14f_btn_font_line_height":"","m14f_btn_font_style":"","m14f_btn_font_weight":"","m14f_btn_font_transform":"","m14f_btn_font_spacing":"","m14f_btn_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_67_e21","tdc_css_class_style":"tdi_67_e21_rand_style"}';
block_tdi_67_e21.td_column_number = "1";
block_tdi_67_e21.block_type = "td_block_20";
block_tdi_67_e21.post_count = "3";
block_tdi_67_e21.found_posts = "12";
block_tdi_67_e21.header_color = "";
block_tdi_67_e21.ajax_pagination_infinite_stop = "";
block_tdi_67_e21.max_num_pages = "4";
tdBlocksArray.push(block_tdi_67_e21);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Contenido Premium</span></h4></div><div id=tdi_67_e21 class="td_block_inner td-column-1">
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2021/02/11/marihuana-medicinal-beneficios-limites-y-problemas/" rel="bookmark" class="td-image-wrap " title="Marihuana medicinal: beneficios, límites y problemas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Marihuana medicinal: beneficios, límites y problemas" data-type="image_tag" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/herb-2915337_1920-scaled.jpg?resize=324%2C235&ssl=1" width="324" height="235" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2021/02/11/marihuana-medicinal-beneficios-limites-y-problemas/" rel="bookmark" title="Marihuana medicinal: beneficios, límites y problemas">Marihuana medicinal: beneficios, límites y problemas</a></h3> <span class="td-post-author-name"><a href="https://www.periodismo.com/author/agentil/">Andrea Gentil</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-11T15:39:03-03:00">11 de febrero de 2021</time></span> </div>
</div>
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2021/01/26/mercedes-sosa-soledad-cosquin/" rel="bookmark" class="td-image-wrap " title="Mercedes Sosa y Soledad: dos estrellas nacidas bajo el cielo de Cosquín"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Mercedes Sosa y Soledad: dos estrellas nacidas bajo el cielo de Cosquín" data-type="image_tag" data-img-url="https://i2.wp.com/www.periodismo.com/wp-content/subid/tapa-6.jpg?resize=324%2C235&ssl=1" width="324" height="235" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2021/01/26/mercedes-sosa-soledad-cosquin/" rel="bookmark" title="Mercedes Sosa y Soledad: dos estrellas nacidas bajo el cielo de Cosquín">Mercedes Sosa y Soledad: dos estrellas nacidas bajo el cielo de Cosquín</a></h3> <span class="td-post-author-name"><a href="https://www.periodismo.com/author/gplaza/">Gabriel Plaza</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-26T14:40:13-03:00">26 de enero de 2021</time></span> </div>
</div>
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2020/12/18/barajar-y-dar-de-nuevo-de-victimas-de-la-crisis-del-covid-a-impulsores-de-proyectos-exitosos/" rel="bookmark" class="td-image-wrap " title="Barajar y dar de nuevo: de víctimas de la crisis del covid a impulsores de proyectos exitosos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Barajar y dar de nuevo: de víctimas de la crisis del covid a impulsores de proyectos exitosos" data-type="image_tag" data-img-url="https://i2.wp.com/www.periodismo.com/wp-content/subid/barajar-cartas.jpg?resize=324%2C235&ssl=1" width="324" height="235" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/12/18/barajar-y-dar-de-nuevo-de-victimas-de-la-crisis-del-covid-a-impulsores-de-proyectos-exitosos/" rel="bookmark" title="Barajar y dar de nuevo: de víctimas de la crisis del covid a impulsores de proyectos exitosos">Barajar y dar de nuevo: de víctimas de la crisis del covid a impulsores de proyectos exitosos</a></h3> <span class="td-post-author-name"><a href="https://www.periodismo.com/author/cicco/">Cicco</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-18T13:06:31-03:00">18 de diciembre de 2020</time></span> </div>
</div>
</div></div> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 tdi_68_bdd td_block_template_1 ">
<style>
/* custom css */
.tdi_68_bdd.td-a-rec{
					text-align: center;
				}.tdi_68_bdd .td-element-style{
					z-index: -1;
				}.tdi_68_bdd.td-a-rec-img{
				    text-align: left;
				}.tdi_68_bdd.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_68_bdd.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3850526676333332" data-ad-slot="5370263093"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3850526676333332" data-ad-slot="5370263093"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-3850526676333332" data-ad-slot="5370263093"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3850526676333332" data-ad-slot="5370263093"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<div class="td_block_wrap td_block_16 td_block_widget tdi_69_5d5 td-pb-border-top td_block_template_9 td-column-1 td_block_padding" data-td-block-uid="tdi_69_5d5">
<style>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</style><script>var block_tdi_69_5d5 = new tdBlock();
block_tdi_69_5d5.id = "tdi_69_5d5";
block_tdi_69_5d5.atts = '{"custom_title":"Lo \u00faltimo","custom_url":"","block_template_id":"td_block_template_9","header_text_color":"#DD3333","border_color":"#DD3333","accent_text_color":"#","mx7_tl":"","mx7_el":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_69_5d5","block_type":"td_block_16","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx7f_title_font_header":"","mx7f_title_font_title":"Article title","mx7f_title_font_settings":"","mx7f_title_font_family":"","mx7f_title_font_size":"","mx7f_title_font_line_height":"","mx7f_title_font_style":"","mx7f_title_font_weight":"","mx7f_title_font_transform":"","mx7f_title_font_spacing":"","mx7f_title_":"","mx7f_cat_font_title":"Article category tag","mx7f_cat_font_settings":"","mx7f_cat_font_family":"","mx7f_cat_font_size":"","mx7f_cat_font_line_height":"","mx7f_cat_font_style":"","mx7f_cat_font_weight":"","mx7f_cat_font_transform":"","mx7f_cat_font_spacing":"","mx7f_cat_":"","mx7f_meta_font_title":"Article meta info","mx7f_meta_font_settings":"","mx7f_meta_font_family":"","mx7f_meta_font_size":"","mx7f_meta_font_line_height":"","mx7f_meta_font_style":"","mx7f_meta_font_weight":"","mx7f_meta_font_transform":"","mx7f_meta_font_spacing":"","mx7f_meta_":"","mx7f_ex_font_title":"Article excerpt","mx7f_ex_font_settings":"","mx7f_ex_font_family":"","mx7f_ex_font_size":"","mx7f_ex_font_line_height":"","mx7f_ex_font_style":"","mx7f_ex_font_weight":"","mx7f_ex_font_transform":"","mx7f_ex_font_spacing":"","mx7f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_69_5d5","tdc_css_class_style":"tdi_69_5d5_rand_style"}';
block_tdi_69_5d5.td_column_number = "1";
block_tdi_69_5d5.block_type = "td_block_16";
block_tdi_69_5d5.post_count = "5";
block_tdi_69_5d5.found_posts = "32776";
block_tdi_69_5d5.header_color = "";
block_tdi_69_5d5.ajax_pagination_infinite_stop = "";
block_tdi_69_5d5.max_num_pages = "6556";
tdBlocksArray.push(block_tdi_69_5d5);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Lo último</span></h4></div><div id=tdi_69_5d5 class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2021/03/22/vende-pedos-por-usd-85-aprovechando-la-moda-de-las-criptomonedas/" rel="bookmark" class="td-image-wrap " title="Vende pedos por USD 85, aprovechando la moda de las criptomonedas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Vende pedos por USD 85, aprovechando la moda de las criptomonedas" data-type="image_tag" data-img-url="https://i2.wp.com/www.periodismo.com/wp-content/subid/190321.jpg?resize=100%2C70&ssl=1" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2021/03/22/vende-pedos-por-usd-85-aprovechando-la-moda-de-las-criptomonedas/" rel="bookmark" title="Vende pedos por USD 85, aprovechando la moda de las criptomonedas">Vende pedos por USD 85, aprovechando la moda de las criptomonedas</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-22T14:00:24-03:00">22 de marzo de 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2021/03/22/las-mejores-50-peliculas-de-accion-para-ver-en-netflix/" rel="bookmark" class="td-image-wrap " title="Las mejores 50 películas de acción para ver en Netflix"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Las mejores 50 películas de acción para ver en Netflix" data-type="image_tag" data-img-url="https://i1.wp.com/www.periodismo.com/wp-content/subid/BB19BrMe.img_.jpg?resize=100%2C70&ssl=1" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2021/03/22/las-mejores-50-peliculas-de-accion-para-ver-en-netflix/" rel="bookmark" title="Las mejores 50 películas de acción para ver en Netflix">Las mejores 50 películas de acción para ver en Netflix</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-22T09:12:42-03:00">22 de marzo de 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2021/03/21/un-catalogo-de-fotos-de-rostros-para-usar-gratis/" rel="bookmark" class="td-image-wrap " title="Un catálogo de fotos de rostros para usar gratis"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Un catálogo de fotos de rostros para usar gratis" data-type="image_tag" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/24-4.png?resize=100%2C70&ssl=1" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2021/03/21/un-catalogo-de-fotos-de-rostros-para-usar-gratis/" rel="bookmark" title="Un catálogo de fotos de rostros para usar gratis">Un catálogo de fotos de rostros para usar gratis</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-21T17:36:21-03:00">21 de marzo de 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2021/03/21/como-ahorrar-bateria-en-tu-android-parte-2/" rel="bookmark" class="td-image-wrap " title="Cómo ahorrar batería en tu Android (Parte 2)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Cómo ahorrar batería en tu Android (Parte 2)" data-type="image_tag" data-img-url="https://i1.wp.com/www.periodismo.com/wp-content/subid/extend-android-battery-life-994x400.jpg?resize=100%2C70&ssl=1" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2021/03/21/como-ahorrar-bateria-en-tu-android-parte-2/" rel="bookmark" title="Cómo ahorrar batería en tu Android (Parte 2)">Cómo ahorrar batería en tu Android (Parte 2)</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-21T10:25:10-03:00">21 de marzo de 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2021/03/20/como-ahorrar-bateria-en-tu-android-parte-1/" rel="bookmark" class="td-image-wrap " title="Cómo ahorrar batería en tu Android (Parte 1)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Cómo ahorrar batería en tu Android (Parte 1)" data-type="image_tag" data-img-url="https://i1.wp.com/www.periodismo.com/wp-content/subid/extend-android-battery-life-994x400.jpg?resize=100%2C70&ssl=1" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2021/03/20/como-ahorrar-bateria-en-tu-android-parte-1/" rel="bookmark" title="Cómo ahorrar batería en tu Android (Parte 1)">Cómo ahorrar batería en tu Android (Parte 1)</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-20T10:42:26-03:00">20 de marzo de 2021</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
</div>
</div> 
</article> 
</div> 
</div> 

<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_70_80a" class="tdc-zone"><div class="tdc_zone tdi_71_0de  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_71_0de{
                    min-height: 0;
                }.tdi_71_0de > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(-90deg,#000000,#222222);background: linear-gradient(-90deg,#000000,#222222);
                }
</style>
<div class="tdi_70_80a_rand_style td-element-style"></div><div id="tdi_72_e0e" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_73_efe  wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_73_efe,
                .tdi_73_efe .tdc-columns{
                    min-height: 0;
                }.tdi_73_efe,
				.tdi_73_efe .tdc-columns{
				    display: block;
				}.tdi_73_efe .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_73_efe.tdc-row-content-vert-center,
                    .tdi_73_efe.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_73_efe.tdc-row-content-vert-bottom,
                    .tdi_73_efe.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_73_efe.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_73_efe.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_73_efe {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_73_efe .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column tdi_75_e35  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_75_e35{
                    vertical-align: baseline;
                }.tdi_75_e35 > .wpb_wrapper,
				.tdi_75_e35 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_75_e35 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_75_e35 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_77_f65 " style="height: 32px"></div></div></div></div></div><div id="tdi_78_760" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_79_575  wpb_row td-pb-row tdc-row-content-vert-bottom">
<style scoped>

/* custom css */
.tdi_79_575,
                .tdi_79_575 .tdc-columns{
                    min-height: 0;
                }.tdi_79_575,
				.tdi_79_575 .tdc-columns{
				    display: block;
				}.tdi_79_575 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_79_575.tdc-row-content-vert-center,
                    .tdi_79_575.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_79_575.tdc-row-content-vert-bottom,
                    .tdi_79_575.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_79_575.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_79_575.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_79_575 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_79_575 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_79_575{
padding-bottom:60px !important;
}

.tdi_79_575 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_79_575{
padding-bottom:40px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_79_575{
padding-bottom:48px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_79_575{
padding-bottom:40px !important;
}
}

</style><div class="vc_column tdi_81_f70  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_81_f70{
                    vertical-align: baseline;
                }.tdi_81_f70 > .wpb_wrapper,
				.tdi_81_f70 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_81_f70 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_81_f70 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_81_f70{
margin-bottom:30px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_82_5e5 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_82_5e5" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_82_5e5{
margin-right:-9px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_82_5e5 { 
display:inline-block !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_82_5e5{
margin-right:0px !important;
margin-left:-5px !important;
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_82_5e5{
margin-right:-5px !important;
display:inline-block !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_82_5e5{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_82_5e5 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_82_5e5 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_82_5e5 .tdb-horiz-menu > li > a{
                    color: #ffffff;
                
                    font-family:Montserrat !important;font-size:14px !important;font-weight:400 !important;text-transform:capitalize !important;
                }.tdi_82_5e5 .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_82_5e5 .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_82_5e5 .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_82_5e5 .tdb-horiz-menu > li:hover > a{
                    color: #ffffff;
                }.tdi_82_5e5 .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_82_5e5 .tdb-horiz-menu ul li > a{
                    font-family:Montserrat !important;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_82_5e5 .tdb-horiz-menu > li > a{
                    padding: 0 4px;
                
                    font-family:Montserrat !important;font-size:10px !important;font-weight:400 !important;text-transform:capitalize !important;
                }
}
</style><div id=tdi_82_5e5 class="td_block_inner td-fix-index"><div class="menu-footer-container"><ul id="menu-footer" class="tdb-horiz-menu"><li id="menu-item-66581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66581"><a href="https://www.periodismo.com/home-default/"><div class="tdb-menu-item-text">Home</div></a></li>
<li id="menu-item-66551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66551"><a href="#"><div class="tdb-menu-item-text">Top</div></a></li>
<li id="menu-item-32559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32559"><a href="http://www.periodismo.net"><div class="tdb-menu-item-text">Cursos de periodismo</div></a></li>
<li id="menu-item-32527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32527"><a href="https://www.periodismo.com/contacto/"><div class="tdb-menu-item-text">Contacto</div></a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_84_5f5  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_84_5f5{
                    vertical-align: baseline;
                }.tdi_84_5f5 > .wpb_wrapper,
				.tdi_84_5f5 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_84_5f5 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_84_5f5 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_85_ff5 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_85_ff5">
<style>
/* custom css */
.tdi_85_ff5{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_86_6eb .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				}.tdi_86_6eb .tdm-social-item i.td-icon-twitter,
				.tdi_86_6eb .tdm-social-item i.td-icon-linkedin,
				.tdi_86_6eb .tdm-social-item i.td-icon-pinterest,
				.tdi_86_6eb .tdm-social-item i.td-icon-blogger,
				.tdi_86_6eb .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_86_6eb .tdm-social-item{
					width: 35px;
					height: 35px;
					line-height: 35px;
				
				    margin: 5px 10px 5px 0;
				
					border-radius: 50px;
				}.tdi_86_6eb .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}body .tdi_86_6eb .tdm-social-item{
					background: #dd3333;
				}body .tdi_86_6eb .tdm-social-item-wrap:hover .tdm-social-item{
					background: -webkit-linear-gradient(-90deg,#3fbdcc,#4db2ec);background: linear-gradient(-90deg,#3fbdcc,#4db2ec);
				}.tdi_86_6eb .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				
					display: none;
				}
</style><div class="tdm-social-wrapper tds-social3 tdi_86_6eb"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/periodismocom/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/periodismocom/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/periodismoig/" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/periodismoig/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.periodismo.com/feed/" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://www.periodismo.com/feed/" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/periodismo" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/periodismo" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/periodismoyt" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/periodismoyt" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_87_085" class="tdc-row"><div class="vc_row tdi_88_680  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_88_680,
                .tdi_88_680 .tdc-columns{
                    min-height: 0;
                }.tdi_88_680,
				.tdi_88_680 .tdc-columns{
				    display: block;
				}.tdi_88_680 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_90_f58  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_90_f58{
                    vertical-align: baseline;
                
				    flex-grow: 1;
				}.tdi_90_f58 > .wpb_wrapper,
				.tdi_90_f58 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_90_f58 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_90_f58 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_91_0d2 tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_91_0d2">
<style>
/* custom css */
.tdi_91_0d2 .tdm-descr{
                    color: #ffffff;
                
					font-size:13px !important;
				}
</style><p class="tdm-descr">Copyright © 1997-2021 DataPress Multimedia - Director: Diego Rottman<br />
Permitida su reproducción solicitando autorización</p></div></div></div></div></div></div></div> </div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.grecaptcha-badge{
	visibility: collapse !important;  
}

.bigicon {background-image: url(https://www.periodismo.com/wp-content/themes/bingo/icons_40x30.png);
    width: 40px;
    height: 30px;
    position: relative;
    top: 0;
    margin-right: 0px;
    background-repeat: no-repeat;
}

.bigicon6 {
    background-position: -200px 0;
}

.bigicon13 {
    background-position: -160px -60px;
}

.bigicon17 {
    background-position: 0px -120px;
}

.bigicon14 {
    background-position: -200px -60px;
}

.bigicon5 {
    background-position: -160px 0;
}

.bigicon4 {
    background-position: -120px 0;
}

.fl {
    float: left!important;
}


.dtgris {
    color: #fff;
    padding: 0px 5px;
    background-color: #666;
}

.dtverde {
    color: #fff;
    padding: 0px 5px;
    background-color: #360;
}

.dtmarron {
    color: #fff;
    padding: 0px 5px;
    background-color: #900000;
}

.dtazul {
    color: #fff;
    padding: 0px 5px;
    background-color: #3055a8;
}

.dtvioleta {
    color: #fff;
    padding: 0px 5px;
    background-color: #7856a1;
}

.dtrosa {
    color: #fff;
    padding: 0px 5px;
    background-color: #f35847;
}

.dp_pec_wrapper.dp_pec_today_events.dp_pec_400 .dp_pec_content {
display: block;
}

body .light.dp_pec_wrapper .dp_pec_content .dp_pec_date_event {
background: none;
border: none;
padding: 0;
margin: 0;
box-shadow: none;
} 

body .dp_pec_wrapper.dp_pec_400 .dp_pec_content .dp_pec_date_event .dp_pec_event_description p {
font-size: 12px;
color: #282828;	
line-height: 11px;
}

.dp_pec_wrapper .dp_pec_content .dp_pec_date_event h2.dp_pec_event_title, .dp_pec_wrapper .dp_pec_content .dp_pec_date_event h2.dp_pec_event_title .dp_pec_event_title_sp {
		color: #282828;
    font-family: Montserrat;
    font-weight: 700;
    font-style: normal;
    font-size: 20px;
}


.widget_text a {
    color: #111111;
}


.td-author-counters {
display:none!important;
}

.widget-recom {
color: #000000;
}

.votebox a {
    color: #dd3333;
}


</style>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.periodismo.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.periodismo.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.periodismo.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.periodismo.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.periodismo.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.periodismo.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.periodismo.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/dist/url.min.js' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-03-17 08:03:15+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida de medios ha fallado. Si esto es una foto o una imagen grande, por favor, reduce su tama\u00f1o e int\u00e9ntalo de nuevo."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ha ocurrido un error desconocido."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/dist/api-fetch.min.js' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.periodismo.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "676539ffe4" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.periodismo.com/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.periodismo.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' id='reclinks-scripts-js-extra'>
/* <![CDATA[ */
var reclinks = {"ajaxUrl":"https:\/\/www.periodismo.com\/wp-admin\/admin-ajax.php","loginUrl":"https:\/\/www.periodismo.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.periodismo.com%2F2021%2F03%2F22%2Flas-mejores-50-peliculas-de-accion-para-ver-en-netflix%2F","messages_linkSubmitted":"Link submitted successfully.","messages_error404":"The submitted link could not be found.","messages_errorNoTitle":"The document does not appear to have a title."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.periodismo.com/wp-content/plugins/recommended-links/js/reclinks-scripts.js?ver=5.7' id='reclinks-scripts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://www.periodismo.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.periodismo.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.periodismo.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.periodismo.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfgoqwZAAAAAG9z--kl4d97Zcr2ZmvhM0G8tiE_&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LfgoqwZAAAAAG9z--kl4d97Zcr2ZmvhM0G8tiE_","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.periodismo.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.periodismo.com/wp-content/plugins/wordpress-countdown-widget/js/jquery.countdown.min.js?ver=1.0' id='countdown-js'></script>
<script type='text/javascript' src='https://www.periodismo.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>

<script>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</script>
<script src='https://stats.wp.com/e-202112.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5',blog:'40071847',post:'98355',tz:'-3',srv:'www.periodismo.com'} ]);
	_stq.push([ 'clickTrackerInit', '40071847', '98355' ]);
</script>
<script>(function($) {
  $.countdown.regional['custom'] = {
    labels: [
      'años', 
      'meses', 
      'semanas', 
      'días', 
      'horas', 
      'minutos', 
      'segundos'
      ], 
    labels1: [
      'año', 
      'mes', 
      'semana', 
      'día', 
      'hora', 
      'minuto', 
      'segundo'
    ], 
    compactLabels: ['y', 'a', 'h', 'g'], 
    whichLabels: null, 
    timeSeparator: ':', 
    isRTL: false
  }; 
  $.countdown.setDefaults($.countdown.regional['custom']); 
})(jQuery);
</script>
</body>
</html>