<!DOCTYPE html><html lang="es"><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic%7CMontserrat%3A700%2C400" /><link rel="stylesheet" href="https://www.periodismo.com/wp-content/cache/min/1/25b2e31887a351c09d144d61c0055750.css" data-minify="1" /><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.periodismo.com/xmlrpc.php" /><title>Por qué los periodistas no deberían eliminar sus tuits &#8211; Periodismo . com</title> <script type="application/javascript">var bingo_ruby_ajax_url = "https://www.periodismo.com/wp-admin/admin-ajax.php"</script><meta name="google-site-verification" content="GtwnbwO6UDlWmFyA-0GH5NzdKyy1iBalnVJf2v9H_Qo" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js" defer></script><![endif]--><meta name="pwaforwp" content="wordpress-plugin" /><meta name="theme-color" content="#9ee5e1"><link rel="manifest" href="https://www.periodismo.com/wp-json/pwa-for-wp/v2/pwa-manifest-json"><meta name=" " content="Periodismo.com"><meta name="application-name" content="Periodismo.com"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-touch-fullscreen" content="YES"><link rel="apple-touch-startup-image" href="https://www.periodismo.com/wp-content/subid/Pecom.jpg"><link rel="apple-touch-icon" sizes="192x192" href="https://www.periodismo.com/wp-content/subid/Pecom.jpg"><link rel="apple-touch-icon" sizes="512x512" href="https://www.periodismo.com/wp-content/subid/Pecom.jpg"><link rel="amphtml" href="https://www.periodismo.com/2019/11/04/por-que-los-periodistas-no-deberian-eliminar-sus-tuits/amp/" /><meta name="generator" content="AMP for WP 0.9.98.14" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Periodismo . com &raquo; Feed" href="https://www.periodismo.com/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><style id='theiaPostSlider-inline-css' type='text/css'>.theiaPostSlider_nav.fontTheme ._title,
.theiaPostSlider_nav.fontTheme
._text{line-height:50px}.theiaPostSlider_nav.fontTheme ._button,
.theiaPostSlider_nav.fontTheme ._button
svg{color:#686868;fill:#686868}.theiaPostSlider_nav.fontTheme ._button ._2
span{font-size:50px;line-height:50px}.theiaPostSlider_nav.fontTheme ._button ._2
svg{width:50px}.theiaPostSlider_nav.fontTheme ._button:hover,
.theiaPostSlider_nav.fontTheme ._button:focus,
.theiaPostSlider_nav.fontTheme ._button:hover svg,
.theiaPostSlider_nav.fontTheme ._button:focus
svg{color:#8e8e8e;fill:#8e8e8e}.theiaPostSlider_nav.fontTheme ._disabled,
.theiaPostSlider_nav.fontTheme ._disabled
svg{color:#686868 !important;fill:#686868 !important}</style><style id='bingo_ruby_style_default-inline-css' type='text/css'>input[type="button"]:hover, button:hover, .header-search-not-found, .breaking-news-title span, .breaking-news-title .mobile-headline,.post-title a:hover, .post-title a:focus, .comment-title h3, h3.comment-reply-title, .comment-list .edit-link, .single-nav a:hover, .single-nav a:focus,.subscribe-icon-mail i, .flickr-btn-wrap a, .twitter-content a, .entry del, .entry blockquote p, .entry a:not(button),.entry p a, .comment-list .comment-content blockquote p, .author-content-wrap .author-title a:hover, .author-description a, #wp-calendar
#today{color:#d33}.page-numbers.current, a.page-numbers:hover, a.page-numbers:focus, .topbar-subscribe-button a span, .topbar-style-2 .topbar-subscribe-button a span:hover,.post-editor:hover, .cat-info-el, .comment-list .comment-reply-link, .single-nav a:hover .ruby-nav-icon, .single-nav a:focus .ruby-nav-icon, input[type="button"].ninja-forms-field,.page-search-form .search-submit input[type="submit"], .post-widget-inner .post-counter, .widget_search .search-submit input[type="submit"], .single-page-links .pagination-num > span,.single-page-links .pagination-num > a:hover > span, .subscribe-form-wrap .mc4wp-form-fields input[type="submit"], .widget-social-link-info a i, #ruby-back-top i, .entry ul li:before,.ruby-trigger .icon-wrap, .ruby-trigger .icon-wrap:before, .ruby-trigger .icon-wrap:after{background-color:#d33}.off-canvas-wrap::-webkit-scrollbar-corner, .off-canvas-wrap::-webkit-scrollbar-thumb, .video-playlist-iframe-nav::-webkit-scrollbar-corner, .video-playlist-iframe-nav::-webkit-scrollbar-thumb,.fw-block-v2 .video-playlist-iframe-nav::-webkit-scrollbar-corner, .fw-block-v2 .video-playlist-iframe-nav::-webkit-scrollbar-thumb,.ruby-coll-scroll::-webkit-scrollbar-corner,.ruby-coll-scroll::-webkit-scrollbar-thumb{background-color:#d33 !important}.page-numbers.current, a.page-numbers:hover, a.page-numbers:focus, .entry blockquote
p{border-color:#d33}.total-caption{font-family:Lato}.ruby-container{max-width:1200px}.is-boxed .site-outer{max-width:1230px}.banner-background-color{background-color:#fff}.header-wrap .header-parallax-wrap{height:320px}.header-wrap #header-image-parallax{height:440px;!important}@media only screen and (max-width: 992px) and (min-width: 768px){.header-wrap .header-parallax-wrap{height:260px}.header-wrap #header-image-parallax{height:380px;!important}}@media only screen and (max-width: 767px){.header-wrap .header-parallax-wrap{height:210px}.header-wrap #header-image-parallax{height:330px;!important}}.navbar-inner, .header-search-popup .btn, .header-search-popup #ruby-search-input,.logo-mobile-text>*{color:#d33}.show-social .ruby-icon-show, .show-social .ruby-icon-show:before, .show-social .ruby-icon-show:after,.extend-social .ruby-icon-close:before, .extend-social .ruby-icon-close:after,.ruby-trigger .icon-wrap, .ruby-trigger .icon-wrap:before, .ruby-trigger .icon-wrap:after{background-color:#d33}.show-social .ruby-icon-show, .show-social .ruby-icon-show:before, .show-social .ruby-icon-show:after, .extend-social .ruby-icon-close:before, .extend-social .ruby-icon-close:after{border-color:#d33}.main-menu-inner>li:hover>a,.main-menu-inner>li:focus>a,.main-menu-inner>.current-menu-item>a{color:#dd4b4b}.footer-copyright-wrap
p{color:#ddd}.footer-copyright-wrap{background-color:#242424}.post-excerpt{font-size:14px}</style> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-migrate.min-1.4.1.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/min/1/7d01abae6b6a092f76c0b54cd86dfc91.js' data-minify="1" defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-plugins-theia-post-slider-js-async.min-14.09.2014.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-plugins-theia-post-slider-js-hammer.min-2.0.4.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/min/1/e827b8c229bc2de0755b51eb93af4a9a.js' data-minify="1" defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/min/1/3cac9eec652e2051a794da30d3a72759.js' data-minify="1" defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/min/1/14e98440386f0066745cb9b47806e99f.js' data-minify="1" defer></script> <link rel='https://api.w.org/' href='https://www.periodismo.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.periodismo.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.periodismo.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='¿Odias a tu jefe? ¿Estás enojado con tu ex? Libera el estrés y desata tu ira en este nuevo emprendimiento' href='https://www.periodismo.com/2019/11/04/odias-a-tu-jefe-estas-enojado-con-tu-ex-libera-el-estres-y-desata-tu-ira-en-este-nuevo-emprendimiento/' /><meta name="generator" content="WordPress 5.2.4" /><link rel='shortlink' href='https://wp.me/p2I8w7-m6G' /><link rel="alternate" type="application/json+oembed" href="https://www.periodismo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.periodismo.com%2F2019%2F11%2F04%2Fpor-que-los-periodistas-no-deberian-eliminar-sus-tuits%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.periodismo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.periodismo.com%2F2019%2F11%2F04%2Fpor-que-los-periodistas-no-deberian-eliminar-sus-tuits%2F&#038;format=xml" /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><style type='text/css'>img#wpstats{display:none}</style><meta property="og:type" content="article" /><meta property="og:title" content="Por qué los periodistas no deberían eliminar sus tuits" /><meta property="og:url" content="https://www.periodismo.com/2019/11/04/por-que-los-periodistas-no-deberian-eliminar-sus-tuits/" /><meta property="og:description" content="El año pasado, en una discusión online con estudiantes de periodismo sobre el uso profesional de las redes sociales, un periodista comentó: “Elimina todos tus tuits, comienza de nuevo, y envía cada…" /><meta property="article:published_time" content="2019-11-04T20:04:21+00:00" /><meta property="article:modified_time" content="2019-11-04T12:04:43+00:00" /><meta property="og:site_name" content="Periodismo . com" /><meta property="og:image" content="https://i2.wp.com/www.periodismo.com/wp-content/subid/twitter-bad-1.jpg?fit=1200%2C462&amp;ssl=1" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="462" /><meta property="og:locale" content="es_ES" /><meta name="twitter:creator" content="@periodismo" /><meta name="twitter:site" content="@periodismo" /><meta name="twitter:text:title" content="Por qué los periodistas no deberían eliminar sus tuits" /><meta name="twitter:image" content="https://i2.wp.com/www.periodismo.com/wp-content/subid/twitter-bad-1.jpg?fit=1200%2C462&#038;ssl=1&#038;w=640" /><meta name="twitter:card" content="summary_large_image" /><meta property="og:title" content="Por qué los periodistas no deberían eliminar sus tuits" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.periodismo.com/2019/11/04/por-que-los-periodistas-no-deberian-eliminar-sus-tuits/" /><meta property="og:site_name" content="Periodismo . com" /><meta property="og:description" content="El año pasado, en una discusión online con estudiantes de periodismo sobre el uso profesional de las redes sociales, un periodista comentó: “Elimina todos tus tuits, comienza de nuevo, y" /><meta property="og:image" content="https://i2.wp.com/www.periodismo.com/wp-content/subid/twitter-bad-1.jpg?fit=1300%2C500&#038;ssl=1" /><link rel="icon" href="https://i1.wp.com/www.periodismo.com/wp-content/subid/cropped-Pecom-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i1.wp.com/www.periodismo.com/wp-content/subid/cropped-Pecom-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.periodismo.com/wp-content/subid/cropped-Pecom-1.jpg?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i1.wp.com/www.periodismo.com/wp-content/subid/cropped-Pecom-1.jpg?fit=270%2C270&#038;ssl=1" /><style type="text/css" id="wp-custom-css">.grecaptcha-badge{visibility:collapse !important}.bigicon{background-image:url(https://www.periodismo.com/wp-content/themes/bingo/icons_40x30.png);width:40px;height:30px;position:relative;top:0;margin-right:0px;background-repeat:no-repeat}.bigicon6{background-position:-200px 0}.bigicon13{background-position:-160px -60px}.bigicon17{background-position:0px -120px}.bigicon14{background-position:-200px -60px}.bigicon5{background-position:-160px 0}.bigicon4{background-position:-120px 0}.fl{float:left!important}.dtgris{color:#fff;padding:0px
5px;background-color:#666}.dtverde{color:#fff;padding:0px
5px;background-color:#360}.dtmarron{color:#fff;padding:0px
5px;background-color:#900000}.dtazul{color:#fff;padding:0px
5px;background-color:#3055a8}.dtvioleta{color:#fff;padding:0px
5px;background-color:#7856a1}.dtrosa{color:#fff;padding:0px
5px;background-color:#f35847}.dp_pec_wrapper.dp_pec_today_events.dp_pec_400
.dp_pec_content{display:block}body .light.dp_pec_wrapper .dp_pec_content
.dp_pec_date_event{background:none;border:none;padding:0;margin:0;box-shadow:none}body .dp_pec_wrapper.dp_pec_400 .dp_pec_content .dp_pec_date_event .dp_pec_event_description
p{font-size:12px;color:#282828;line-height:11px}.dp_pec_wrapper .dp_pec_content .dp_pec_date_event h2.dp_pec_event_title, .dp_pec_wrapper .dp_pec_content .dp_pec_date_event h2.dp_pec_event_title
.dp_pec_event_title_sp{color:#282828;font-family:Montserrat;font-weight:700;font-style:normal;font-size:20px}</style><style type="text/css" title="dynamic-css" class="options-output">.footer-inner{background-color:#282828;background-repeat:no-repeat;background-size:cover;background-attachment:fixed;background-position:center center}.topbar-wrap{font-family:Lato;text-transform:uppercase;font-weight:400;font-style:normal;font-size:13px}.main-menu-inner,.off-canvas-nav-inner{font-family:Lato;text-transform:uppercase;letter-spacing:0px;font-weight:700;font-style:normal;font-size:15px}.main-menu-inner .sub-menu,.off-canvas-nav-inner .sub-menu{font-family:Lato;text-transform:none;letter-spacing:0px;font-weight:400;font-style:normal;font-size:14px}.logo-wrap.is-logo-text .logo-text
h1{font-family:Montserrat;text-transform:uppercase;letter-spacing:-1px;font-weight:700;font-style:normal;font-size:40px}.logo-mobile-text
span{font-family:Montserrat;text-transform:uppercase;letter-spacing:-1px;font-weight:700;font-style:normal;font-size:28px}body,p{font-family:Lato;line-height:24px;font-weight:400;font-style:normal;color:#282828;font-size:15px}.post-title.is-size-1{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:36px}.post-title.is-size-2{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:30px}.post-title.is-size-3{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:21px}.post-title.is-size-4{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:18px}.post-title.is-size-5{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:14px}.post-title.is-size-6{font-family:Montserrat;font-weight:400;font-style:normal;color:#282828;font-size:13px}h1,h2,h3,h4,h5,h6{font-family:Montserrat;text-transform:none;font-weight:700;font-style:normal}.post-meta-info,.single-post-top,.counter-element{font-family:Lato;font-weight:400;font-style:normal;color:#999;font-size:12px}.post-cat-info{font-family:Lato;text-transform:uppercase;font-weight:700;font-style:normal;font-size:11px}.block-header-wrap{font-family:Montserrat;text-transform:uppercase;font-weight:700;font-style:normal;font-size:18px}.block-ajax-filter-wrap{font-family:Montserrat;text-transform:uppercase;font-weight:normal;font-style:normal;font-size:11px}.widget-title{font-family:Montserrat;text-transform:uppercase;font-weight:700;font-style:normal;font-size:14px}.breadcrumb-wrap{font-family:Lato;text-transform:none;font-weight:400;font-style:normal;color:#777;font-size:12px}</style><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://www.periodismo.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script></head><body class="post-template-default single single-post postid-84982 single-format-standard theiaPostSlider_body ruby-body is-full-width is-navbar-sticky is-smart-sticky is-site-smooth-display is-entry-padding" itemscope itemtype="https://schema.org/WebPage"><div class="off-canvas-wrap is-dark-text"><div class="off-canvas-inner"><a href="#" id="ruby-off-canvas-close-btn"><i class="ruby-close-btn" aria-hidden="true"></i></a><div id="off-canvas-navigation" class="off-canvas-nav-wrap"><ul id="menu-mobile" class="off-canvas-nav-inner"><li id="menu-item-53102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-53102"><a href="https://www.periodismo.com">Inicio</a></li><li id="menu-item-67045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67045"><a href="https://www.periodismo.com/sietecase">Reynaldo Sietecase</a></li><li id="menu-item-53098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53098 is-category-101"><a href="https://www.periodismo.com/category/lo-interesante/">Interesante</a></li><li id="menu-item-66128" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-66128"><a href="https://www.periodismo.com/2019/11/04/el-diario-de-instagram/">Hoy en Instagram</a></li><li id="menu-item-53099" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53099 is-category-1"><a href="https://www.periodismo.com/category/noticias/">Medios</a></li><li id="menu-item-53094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53094"><a href="https://www.periodismo.com/lo-mejor-de-los-medios/">Lo mejor de los medios</a></li><li id="menu-item-53100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53100 is-category-733"><a href="https://www.periodismo.com/category/noticias-locas/">Noticias locas</a></li><li id="menu-item-66100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66100"><a href="https://www.periodismo.com/efemerides/">Efemérides</a></li><li id="menu-item-53097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53097"><a href="https://www.periodismo.com/contacto/">Contacto</a></li></ul></div><div class="off-canvas-social-wrap"> <a class="icon-facebook icon-social" title="facebook" href="https://www.facebook.com/periodismocom/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a><a class="icon-twitter icon-social" title="twitter" href="https://twitter.com/periodismo" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a><a class="icon-youtube icon-social" title="youtube" href="https://www.youtube.com/user/periodismoyt" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a><a class="icon-rss icon-social" title="rss" href="https://www.periodismo.com/feed/" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a></div></div></div><div id="ruby-site" class="site-outer"><div class="header-wrap header-style-6"><div class="header-inner"><div class="topbar-wrap topbar-style-1 is-light-text"><div class="ruby-container"><div class="topbar-inner container-inner clearfix"><div class="topbar-left"><div class="topbar-date"> <span>lunes 4 de noviembre</span></div></div><div class="topbar-right"><div class="topbar-social social-tooltips"> <a class="icon-facebook icon-social" title="facebook" href="https://www.facebook.com/periodismocom/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a><a class="icon-twitter icon-social" title="twitter" href="https://twitter.com/periodismo" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a><a class="icon-youtube icon-social" title="youtube" href="https://www.youtube.com/user/periodismoyt" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a><a class="icon-rss icon-social" title="rss" href="https://www.periodismo.com/feed/" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a></div></div></div></div></div><div class="banner-wrap banner-background-color"><div class="ruby-container"><div class="banner-inner container-inner clearfix"><div class="logo-wrap is-logo-image" itemscope itemtype="https://schema.org/Organization"><div class="logo-inner"> <a href="https://www.periodismo.com/" class="logo" title="Periodismo . com"> <img height="90" width="300" src="https://www.periodismo.com/wp-content/subid/P.com_web_300x90.jpg" srcset="https://www.periodismo.com/wp-content/subid/P.com_web_300x90.jpg 1x, https://www.periodismo.com/wp-content/subid/P.com_web_520x180.jpg 2x" alt="https://www.periodismo.com" style="max-height: 85px;"> </a></div></div><div class="banner-ad-wrap"><div class="banner-ad-inner"> <a class="banner-ad-image" href="https://www.periodismo.net/" target="_blank"> <img src="https://www.periodismo.com/wp-content/subid/1-42.png" alt="Periodismo . com"> </a></div></div></div></div></div><div class="navbar-outer clearfix"><div class="navbar-wrap"><div class="ruby-container"><div class="navbar-inner container-inner clearfix"><div class="navbar-left"><div class="off-canvas-btn-wrap is-hidden"><div class="off-canvas-btn"> <a href="#" class="ruby-trigger" title="off canvas button"> <span class="icon-wrap"></span> </a></div></div></div><div class="logo-mobile-wrap is-logo-mobile-image" itemscope itemtype="https://schema.org/Organization"><div class="logo-mobile-inner"> <a href="https://www.periodismo.com/" class="logo" title="Periodismo . com"> <img height="54" width="170" src="https://www.periodismo.com/wp-content/subid/P.com_web_170x54.jpg" alt="https://www.periodismo.com"> </a></div></div><div id="ruby-main-menu" class="main-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><ul id="menu-menu-principal" class="main-menu-inner"><li id="menu-item-66553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66553 is-category-757 is-cat-mega-menu is-mega-menu"><a href="https://www.periodismo.com/category/7kc/"><i class="fa fa-balance-scale" aria-hidden="true"></i>Reynaldo Sietecase</a><div class="mega-category-menu mega-menu-wrap sub-menu"><div class="mega-category-menu-inner"><div id="ruby_mega_66553" class="ruby-block-wrap block-mega-menu is-light-text is-wrapper"><div class="ruby-block-inner ruby-container"><div class="block-content-wrap"><div class="block-content-inner row"><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2019/10/16/zloto/" title="Zloto" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i1.wp.com/www.periodismo.com/wp-content/subid/marcelo-zlotogwiazda.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-757" href="https://www.periodismo.com/category/7kc/" title="Periodismo Justo">Periodismo Justo</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2019/10/16/zloto/" rel="bookmark" title="Zloto">Zloto</a></h3></div></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2019/10/06/pichetto-el-personaje-final/" title="Pichetto, el personaje final" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i2.wp.com/www.periodismo.com/wp-content/subid/Pichetto.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-757" href="https://www.periodismo.com/category/7kc/" title="Periodismo Justo">Periodismo Justo</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2019/10/06/pichetto-el-personaje-final/" rel="bookmark" title="Pichetto, el personaje final">Pichetto, el personaje final</a></h3></div></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2019/09/03/alvarez-agis-la-ideologia-te-puede-hacer-quebrar-un-pais/" title="Álvarez Agis: &#171;La ideología te puede hacer quebrar un país&#187;" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i2.wp.com/www.periodismo.com/wp-content/subid/Agis2.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-757" href="https://www.periodismo.com/category/7kc/" title="Periodismo Justo">Periodismo Justo</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2019/09/03/alvarez-agis-la-ideologia-te-puede-hacer-quebrar-un-pais/" rel="bookmark" title="Álvarez Agis: &#171;La ideología te puede hacer quebrar un país&#187;">Álvarez Agis: &#171;La ideología te puede hacer quebrar un país&#187;</a></h3></div></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2019/08/21/la-culpa-no-es-del-pajarito/" title="La culpa no es del pajarito" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i0.wp.com/www.periodismo.com/wp-content/subid/twitter.png?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-757" href="https://www.periodismo.com/category/7kc/" title="Periodismo Justo">Periodismo Justo</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2019/08/21/la-culpa-no-es-del-pajarito/" rel="bookmark" title="La culpa no es del pajarito">La culpa no es del pajarito</a></h3></div></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2019/08/12/es-la-economia-y-es-el-peronismo/" title="Es la economía… y es el peronismo" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i2.wp.com/www.periodismo.com/wp-content/subid/alberto-fernandez-vota-paso.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" srcset="https://i2.wp.com/www.periodismo.com/wp-content/subid/alberto-fernandez-vota-paso.jpg?resize=540%2C370&amp;ssl=1 540w, https://i2.wp.com/www.periodismo.com/wp-content/subid/alberto-fernandez-vota-paso.jpg?zoom=2&amp;resize=540%2C370&amp;ssl=1 1080w, https://i2.wp.com/www.periodismo.com/wp-content/subid/alberto-fernandez-vota-paso.jpg?zoom=3&amp;resize=540%2C370&amp;ssl=1 1620w" sizes="(max-width: 540px) 100vw, 540px" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-757" href="https://www.periodismo.com/category/7kc/" title="Periodismo Justo">Periodismo Justo</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2019/08/12/es-la-economia-y-es-el-peronismo/" rel="bookmark" title="Es la economía… y es el peronismo">Es la economía… y es el peronismo</a></h3></div></article></div></div></div></div></div></div></div></li><li id="menu-item-65880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65880 is-category-101"><a href="https://www.periodismo.com/category/lo-interesante/"><i class="fa fa-star-o" aria-hidden="true"></i>Interesante</a><ul class="sub-menu is-sub-default"><li id="menu-item-66126" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-66126"><a href="https://www.periodismo.com/2019/11/04/el-diario-de-instagram/">Hoy en Instagram</a></li></ul></li><li id="menu-item-65894" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-65894 is-category-1"><a href="https://www.periodismo.com/category/noticias/"><i class="fa fa-television" aria-hidden="true"></i>Medios</a><ul class="sub-menu is-sub-default"><li id="menu-item-66567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66567"><a href="https://www.periodismo.com/index.php#ruby_a3f6b862">TV en vivo</a></li><li id="menu-item-65883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65883"><a href="https://www.periodismo.com/lo-mejor-de-los-medios/">Lo mejor de los medios</a></li></ul></li><li id="menu-item-65887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65887 is-category-733 is-cat-mega-menu is-mega-menu"><a href="https://www.periodismo.com/category/noticias-locas/"><i class="fa fa-smile-o" aria-hidden="true"></i>Locas</a><div class="mega-category-menu mega-menu-wrap sub-menu"><div class="mega-category-menu-inner"><div id="ruby_mega_65887" class="ruby-block-wrap block-mega-menu is-light-text is-wrapper"><div class="ruby-block-inner ruby-container"><div class="block-content-wrap"><div class="block-content-inner row"><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2019/11/04/odias-a-tu-jefe-estas-enojado-con-tu-ex-libera-el-estres-y-desata-tu-ira-en-este-nuevo-emprendimiento/" title="¿Odias a tu jefe? ¿Estás enojado con tu ex? Libera el estrés y desata tu ira en este nuevo emprendimiento" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i1.wp.com/www.periodismo.com/wp-content/subid/021119.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-733" href="https://www.periodismo.com/category/noticias-locas/" title="Noticias Locas">Noticias Locas</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2019/11/04/odias-a-tu-jefe-estas-enojado-con-tu-ex-libera-el-estres-y-desata-tu-ira-en-este-nuevo-emprendimiento/" rel="bookmark" title="¿Odias a tu jefe? ¿Estás enojado con tu ex? Libera el estrés y desata tu ira en este nuevo emprendimiento">¿Odias a tu jefe? ¿Estás enojado con tu ex? Libera el estrés y desata tu ira en este nuevo emprendimiento</a></h3></div></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2019/11/01/para-fans-de-harry-potter-toyota-lanza-una-escoba-electrica/" title="Para fans de Harry Potter: Toyota lanza una escoba eléctrica" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i2.wp.com/www.periodismo.com/wp-content/subid/011119.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-733" href="https://www.periodismo.com/category/noticias-locas/" title="Noticias Locas">Noticias Locas</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2019/11/01/para-fans-de-harry-potter-toyota-lanza-una-escoba-electrica/" rel="bookmark" title="Para fans de Harry Potter: Toyota lanza una escoba eléctrica">Para fans de Harry Potter: Toyota lanza una escoba eléctrica</a></h3></div></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2019/10/29/una-espeluznante-muneca-de-tamano-real-muestra-como-se-veran-los-empleados-de-oficina-en-20-anos/" title="Una espeluznante muñeca de tamaño real muestra cómo se verán los empleados de oficina en 20 años" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i0.wp.com/www.periodismo.com/wp-content/subid/311019.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-733" href="https://www.periodismo.com/category/noticias-locas/" title="Noticias Locas">Noticias Locas</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2019/10/29/una-espeluznante-muneca-de-tamano-real-muestra-como-se-veran-los-empleados-de-oficina-en-20-anos/" rel="bookmark" title="Una espeluznante muñeca de tamaño real muestra cómo se verán los empleados de oficina en 20 años">Una espeluznante muñeca de tamaño real muestra cómo se verán los empleados de oficina en 20 años</a></h3></div></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2019/10/28/la-casa-embrujada-mas-aterradora-del-mundo-paga-usd-20-000-si-aguantas-un-recorrido/" title="La casa embrujada más aterradora del mundo paga USD 20.000 si aguantas un recorrido" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i1.wp.com/www.periodismo.com/wp-content/subid/301119.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-733" href="https://www.periodismo.com/category/noticias-locas/" title="Noticias Locas">Noticias Locas</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2019/10/28/la-casa-embrujada-mas-aterradora-del-mundo-paga-usd-20-000-si-aguantas-un-recorrido/" rel="bookmark" title="La casa embrujada más aterradora del mundo paga USD 20.000 si aguantas un recorrido">La casa embrujada más aterradora del mundo paga USD 20.000 si aguantas un recorrido</a></h3></div></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2019/10/27/hace-mas-de-40-anos-que-vive-rodeada-de-color-rojo/" title="Hace más de 40 años que vive rodeada de color rojo" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i2.wp.com/www.periodismo.com/wp-content/subid/271019.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-733" href="https://www.periodismo.com/category/noticias-locas/" title="Noticias Locas">Noticias Locas</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2019/10/27/hace-mas-de-40-anos-que-vive-rodeada-de-color-rojo/" rel="bookmark" title="Hace más de 40 años que vive rodeada de color rojo">Hace más de 40 años que vive rodeada de color rojo</a></h3></div></article></div></div></div></div></div></div></div></li><li id="menu-item-65900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65900"><a href="https://www.periodismo.com/efemerides/"><i class="fa fa-calendar" aria-hidden="true"></i>Efemérides</a></li><li id="menu-item-19903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19903"><a href="https://www.periodismo.com/contacto/"><i class="fa fa-envelope-o" aria-hidden="true"></i>Contacto</a></li></ul></div><div class="navbar-right"><div class="navbar-search"> <a href="#" id="ruby-navbar-search-icon" data-mfp-src="#ruby-header-search-popup" data-effect="mpf-ruby-effect header-search-popup-outer" title="Search" class="navbar-search-icon"> <i class="fa fa-search" aria-hidden="true"></i> </a></div></div></div></div><div id="ruby-header-search-popup" class="header-search-popup"><div class="header-search-popup-wrap ruby-container"> <a href="#" class="ruby-close-search"><i class="ruby-close-btn" aria-hidden="true"></i></a><div class="header-search-popup-inner"><form class="search-form" method="get" action="https://www.periodismo.com/"><fieldset> <input id="ruby-search-input" type="text" class="field" name="s" value="" placeholder="Ingrese la/s palabra/s a buscar" autocomplete="off"> <button type="submit" value="" class="btn"><i class="fa fa-search" aria-hidden="true"></i></button></fieldset><div class="header-search-result"></div></form></div></div></div></div></div></div></div><div class="main-site-mask"></div><div class="site-wrap"><div class="site-mask"></div><div class="site-inner"> <article class="single-post-wrap single-post-1 is-date-full post-84982 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-periodismo tag-twitter" itemscope itemtype="https://schema.org/Article"><div class="ruby-page-wrap ruby-section row single-wrap is-author-bottom is-sidebar-right ruby-container"><div class="ruby-content-wrap single-inner col-sm-8 col-xs-12 content-with-sidebar"><div class="single-post-content-outer single-box"><div class="single-post-header"><div class="single-post-top"><div class="breadcrumb-wrap"><div class="breadcrumb-inner" itemscope itemtype="https://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="https://schema.org/ListItem"><meta itemprop="position" content="1"><a href="https://www.periodismo.com/">Home</a></span><i class="fa fa-angle-right breadcrumb-next"></i><span itemscope itemprop="itemListElement" itemtype="https://schema.org/ListItem"><meta itemprop="position" content="2"><a rel="bookmark" href="https://www.periodismo.com/category/noticias/"><span>Medios</span></a></span></div></div><div class="meta-info-date-full"><span class="mate-info-date-icon"><i class="fa fa-clock-o"></i></span><span class="meta-info-date-full-inner"> <time class="date update" datetime="2019-11-04T17:04:21+00:00">Nov. 04, 2019 at 5:04 pm</time></span></div></div><div class="post-cat-info clearfix"><a class="cat-info-el cat-info-id-1" href="https://www.periodismo.com/category/noticias/" title="Medios">Medios</a></div><div class="single-title post-title entry-title is-size-1"><h1>Por qué los periodistas no deberían eliminar sus tuits</h1></div><div class="post-meta-info is-show-icon"><span class="meta-info-el meta-info-author"><img alt='redactor' src='https://secure.gravatar.com/avatar/1e1ced48646121c833a0a0cf9731b44c?s=22&#038;r=g' srcset='https://secure.gravatar.com/avatar/1e1ced48646121c833a0a0cf9731b44c?s=44&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /><a class="vcard author" href="https://www.periodismo.com/author/laura/">redactor</a></span></div></div><div class="single-post-thumb-outer"><div class="post-thumb"><img width="750" height="450" src="https://i2.wp.com/www.periodismo.com/wp-content/subid/twitter-bad-1.jpg?resize=750%2C450&amp;ssl=1" class="attachment-bingo_ruby_crop_750x450 size-bingo_ruby_crop_750x450 wp-post-image" alt="" /></div></div><div class="single-post-action clearfix"><div class="single-post-share-header"><a class="single-share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.periodismo.com%2F2019%2F11%2F04%2Fpor-que-los-periodistas-no-deberian-eliminar-sus-tuits%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="single-share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=Por+qu%C3%A9+los+periodistas+no+deber%C3%ADan+eliminar+sus+tuits&amp;url=https%3A%2F%2Fwww.periodismo.com%2F2019%2F11%2F04%2Fpor-que-los-periodistas-no-deberian-eliminar-sus-tuits%2F&amp;via=Periodismo+.+com"><i class="fa fa-twitter color-twitter"></i></a><a class="single-share-bar-el icon-email" href="/cdn-cgi/l/email-protection#4e713d3b2c242b2d3a731e213c653f3b6b0d7d6b0f776522213d653e2b3c27212a273d3a2f3d652021652a2b2c2b3c6b0d7d6b0f0a2f20652b22272327202f3c653d3b3d653a3b273a3d680c010a1773076528213b202a653a26273d652f3c3a272d222b6527203a2b3c2b3d3a272029652f202a653a26213b29263a652128653d262f3c27202965273a6539273a266537213b60650d262b2d2565273a65213b3a6b7d0f263a3a3e3d6b7d0f6b7c086b7c08393939603e2b3c27212a273d2321602d21236b7c087c7e7f776b7c087f7f6b7c087e7a6b7c083e213c633f3b2b6322213d633e2b3c27212a273d3a2f3d632021632a2b2c2b3c272f20632b22272327202f3c633d3b3d633a3b273a3d6b7c08"><i class="fa fa-envelope"></i></a></div></div><div class="single-post-body"><div class="single-content-wrap"><div class="single-entry-wrap"><div class="entry single-entry"><div id="tps_slideContainer_84982" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide"><p>El año pasado, en una discusión online con estudiantes de periodismo sobre el uso profesional de las redes sociales, un periodista comentó: “Elimina todos tus tuits, comienza de nuevo, y envía cada tuit como si fuera a transmitirse en televisión algún día. Haz que tu cuenta de Instagram sea privada. Seriamente. Un tuit malo podría enlodar para siempre tu carrera como árbitro de hechos imparciales”.</p><div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3850526676333332" data-ad-slot="6425785432"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><br /><p>Esta conversación, junto con otras discusiones públicas sobre borrar los tuits, inspiró al portal Columbia Journalism Review (CJR) a examinar cuándo y por qué los periodistas eliminan sus tuits. Como parte de la investigación en curso, realizaron un pequeño estudio: hasta ahora entrevistaron a 17 periodistas para examinar cómo piensan sobre la preservación a largo plazo de sus tuits. Los reporteros trabajan en diferentes medios y ocupan diversos cargos. Les preguntaron con qué frecuencia tuitean, qué tipo de contenido publican, cómo obtienen sus seguidores y por qué y cuándo eliminan sus tuits.</p><p>En marzo de 2019, Tow Center publicó un <a href="https://www.cjr.org/tow_center_reports/the-dire-state-of-news-archiving-in-the-digital-age.php" target="_blank" rel="noopener noreferrer">informe</a> sobre el archivo limitado de noticias digitales. Demostró que no solo las organizaciones de noticias eligen no preservar su contenido digital, sino que también desconocen profundamente la necesidad urgente de un registro holístico de lo que se produce en plataformas externas. <strong>Ninguno de los trabajadores de noticias entrevistados para el estudio informó que sus empleadores estaban archivando sus publicaciones en redes sociales, incluidos tuits y publicaciones en Facebook, Instagram o cualquier otra plataforma de redes sociales.</strong></p><p>El periodismo como industria y las organizaciones de noticias como instituciones no conservan sus productos, pero ¿son los periodistas como individuos más conscientes? ¿O el destino del periodismo tal como se publica en las redes sociales, está en manos de la empresa que controla cada plataforma? ¿Estamos, como periodistas, científicos sociales, historiadores o ciudadanos, listos para el día en que Twitter ya no exista?</p><p>Los periodistas esperan que sus sujetos sean responsables y transparentes, y comúnmente llaman a las figuras públicas por eliminar tuits embarazosos o desacreditantes. En junio, Twitter emitió una nueva política: para cuentas verificadas con más de 100.000 seguidores que representan a un funcionario electo o una oficina de búsqueda individual, la plataforma etiquetará, pero no eliminará, los tuits que violen sus reglas. &#171;Hay ciertos casos en los que puede ser de interés público tener acceso a ciertos Tuits&#187;, escribió la compañía.</p><p>De hecho, en comparación con otras plataformas sociales, Twitter está relativamente comprometido a habilitar el discurso público y mantenerlo accesible después de su publicación. La configuración de privacidad de Twitter, por ejemplo, no es tan flexible como Facebook o Instagram. &#171;Creemos que lograr que las personas se sientan cómodas hablando en público es fundamental&#187;, dijo Kayvon Beykpour, líder del producto de Twitter.</p><p>Todos los periodistas con los que hablaron eliminan los tuits, aunque el grado de eliminación varía. Fueron identificadas dos categorías principales entre los entrevistados: borradores ligeros y borradores pesados.</p><p>&nbsp;</p><p><strong>Borradores ligeros</strong></p><p>Los eliminadores ligeros borran los tuits de manera muy selectiva. Los ejemplos de eliminaciones leves incluyen errores tipográficos, publicación accidental de información incorrecta, y bromas fallidas.</p><p>La mayoría de los eliminadores ligeros entrevistados dijeron que no eliminarían todos sus tuits históricos. Este grupo de periodistas dijo que estaban apegados personalmente a sus viejos tuits.</p><p>Algunos eliminadores ligeros mencionaron que eliminar un tuit podría generar una reacción negativa, lo que podría tener un impacto más significativo que dejar publicado un tuit controvertido. En otro caso de eliminación, un periodista eliminó un tuit que atrajo demasiada atención negativa. La eliminación hizo que el tuit original fuera aún más viral, ya que los detractores la acusaron de difundir información engañosa y luego borrar la evidencia.</p><p>&nbsp;</p><p><strong>Borradores pesados</strong></p><p>Los periodistas que eliminan regularmente sus tuits (más de la mitad de los periodistas entrevistados) a menudo usan servicios automáticos como Tuitdelete, Twitwipe,  Tuiteraser y Tuitdeleter. Estos servicios pueden configurarse para borrar todos los tuits históricos, y también pueden programar eliminaciones periódicas. Con estos servicios, los grandes eliminadores crean un feed de Twitter en blanco cada año, o incluso cada semana. Todos los entrevistados que informaron haber usado estos servicios, dijeron que se enteraron de ellos por primera vez gracias a sus amigos en Twitter. Ninguno había revisado la política de privacidad de la compañía o examinado qué tipo de acceso le estaban dando al servicio antes de registrarse para usarlo.</p><p>&nbsp;</p><p><strong>¿Por qué eliminar a granel?</strong></p><p>La razón principal para la eliminación masiva de tuits es el acoso online. Todos los periodistas entrevistados habían experimentado ataques online, especialmente las mujeres. Algunos informaron que el acoso pasó de Twitter a llamadas telefónicas y amenazas contra otros miembros de la familia.</p><p>&#171;Alcanzas un nivel de visibilidad en el que sientes que hay algunas personas que están tratando de atraparte&#187;, dijo un periodista. &#171;Lanzas suficientes golpes, tienes que tomar algunos también&#187;. Otro periodista informó que, eliminar los tuits es una forma de evitar que otros pasen por tu feed, encontrar un tuit de hace tres años y lo retuiteen fuera de contexto. &#171;Es difícil pensar en preservar tu registro histórico cuando estás bajo ataque&#187;, agregaron.</p><p>Algunos periodistas informaron que decidieron eliminar todo su feed después de cambiar de trabajo, o mientras realizaban una búsqueda de empleo. Más de uno mencionó el desafortunado caso de la periodista Sarah Jeong: después de que el New York Times anunciara el nombramiento de Jeong a su junta editorial, la derecha alternativa usó sus viejos tuits para acusarla de &#171;racista&#187; contra los blancos. Los periodistas describieron este incidente como una instancia en la que se justificaría borrar tuits históricos.</p><p>Los periodistas perciben a Twitter como una herramienta pública para su propia investigación; pero también sienten firmemente que sus propios tuits no son dignos de preservación pública. Esta tensión fue evidente en todas las entrevistas realizadas. Cuando los confrontaron con estas preguntas, encontraron que pocos de los entrevistados pensaban en sus tuits personales como parte del registro público. &#171;No necesitan mis tuits de 2010, nadie los necesita, no creo&#187;, dijo un periodista. &#171;Quiero decir, hay ciertas circunstancias en las que podrías querer preservarlos. Como Donald Trump como presidente&#8230; probablemente quieras preservar sus tuits porque son importantes para el registro público, pero ¿quién diablos soy yo?&#187;</p><p>Los periodistas también distinguen entre sus historias publicadas y sus tuits: &#171;Muchas de estas conversaciones están destinadas a celebrarse en el momento, y hay algo bueno en mantenerlas en el momento&#187;, dijo un entrevistado. &#171;Y para mí personalmente, tengo muchos artículos y escritos que vivirán para siempre&#187;. En otras palabras, las historias publicadas son permanentes; los tuits son efímeros.</p><p>Sin embargo, es importante tener en cuenta que las publicaciones de noticias digitales también corren el riesgo de desaparecer.</p><p>En un nivel más profundo, es importante tener en cuenta que si bien, supuestamente, cualquier persona puede escuchar su voz en las redes sociales, la historia seguirá siendo escrita por aquellos en el poder. Si se eliminan las conversaciones digitales de los grupos marginados, ¿a qué tendrán acceso los futuros historiadores más allá de la perspectiva de los privilegiados? Los investigadores que confían en las redes sociales para estudiar el presente o el pasado reciente, deben recordar que lo que está disponible ahora puede no estar disponible mañana.</p><p>En las conversaciones con periodistas, notaron que el problema más amplio, más allá de la preservación del periodismo en Twitter, es una dependencia creciente de las plataformas privadas para fines públicos. Esto no se limita al periodismo: las entidades privadas que poseen y distribuyen productos culturales como películas y música los hacen sumamente accesibles en el presente, pero su permanencia está lejos de ser cierta. Así como las bibliotecas aún conservan copias de algunas de estas obras fuera de los jardines amurallados patentados de gestión de derechos digitales, tal vez nosotros, como periodistas y académicos de periodismo, deberíamos considerar más cuidadosamente cómo tratamos el primer borrador del primer borrador de la historia y preservarlo para la posteridad.</p><p><a href="https://www.cjr.org/tow_center/journalists-deleting-old-tweet.php" target="_blank" rel="noopener noreferrer">Vía</a></p></div></div><div class="theiaPostSlider_footer _footer"></div><p></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_84982&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} de %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use las teclas \u2190 \u2192 para navegar&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Ant.&quot;,&quot;nextText&quot;:&quot;Sig.&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.periodismo.com\/2019\/11\/04\/por-que-los-periodistas-no-deberian-eliminar-sus-tuits\/&quot;,&quot;postId&quot;:84982,&quot;refreshAds&quot;:true,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.periodismo.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-right\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div></div></div><div class="jticon">&nbsp;<a href="https://www.periodismo.com/2019/11/04/por-que-los-periodistas-no-deberian-eliminar-sus-tuits/" target="_blank" rel="nofollow"></a></div><div class="single-post-outer jttemp clearfix"></div><span class="single-post-tag"><span class="single-tag-text">Etiquetas:</span><a class="single-tag-el" href="https://www.periodismo.com/tag/periodismo/" title="periodismo">periodismo</a><a class="single-tag-el" href="https://www.periodismo.com/tag/twitter/" title="twitter">twitter</a></span><div class="single-post-share-big"><div class="single-post-share-big-inner"><a class="share-bar-el-big icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.periodismo.com%2F2019%2F11%2F04%2Fpor-que-los-periodistas-no-deberian-eliminar-sus-tuits%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i><span>compartir en Facebook</span></a><a class="share-bar-el-big icon-twitter" href="https://twitter.com/intent/tweet?text=Por+qu%C3%A9+los+periodistas+no+deber%C3%ADan+eliminar+sus+tuits&amp;url=https%3A%2F%2Fwww.periodismo.com%2F2019%2F11%2F04%2Fpor-que-los-periodistas-no-deberian-eliminar-sus-tuits%2F&amp;via=Periodismo+.+com"><i class="fa fa-twitter color-twitter"></i><span>compartir en Twitter</span></a><a class="share-bar-el-big icon-email" href="/cdn-cgi/l/email-protection#b887cbcddad2dddbcc85e8d7ca93c9cd9dfb8b9df98193d4d7cb93c8ddcad1d7dcd1cbccd9cb93d6d793dcdddaddca9dfb8b9df9fcd9d693ddd4d1d5d1d6d9ca93cbcdcb93cccdd1cccb9efaf7fce185f198ded7cdd6dc98ccd0d1cb98d9caccd1dbd4dd98d1d6ccddcaddcbccd1d6df98d9d6dc98ccd0d7cddfd0cc98d7de98cbd0d9cad1d6df98d1cc98cfd1ccd098c1d7cd9698fbd0dddbd398d1cc98d7cdcc82d0ccccc8cb9d8bf99d8afe9d8afecfcfcf96c8ddcad1d7dcd1cbd5d796dbd7d59d8afe8a8889819d8afe89899d8afe888c9d8afec8d7ca95c9cddd95d4d7cb95c8ddcad1d7dcd1cbccd9cb95d6d795dcdddaddcad1d9d695ddd4d1d5d1d6d9ca95cbcdcb95cccdd1cccb9d8afe"><i class="fa fa-envelope-o"></i><span>compartir por email</span></a></div></div></div><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.periodismo.com/2019/11/04/por-que-los-periodistas-no-deberian-eliminar-sus-tuits/" /><meta itemprop="headline " content="Por qué los periodistas no deberían eliminar sus tuits"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redactor"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.periodismo.com/wp-content/subid/twitter-bad-1.jpg?fit=1300%2C500&ssl=1"><meta itemprop="width" content="1300"><meta itemprop="height" content="500"></span><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.periodismo.com/wp-content/subid/P.com_web_300x90.jpg"></span><meta itemprop="name" content="redactor"></span><meta itemprop="datePublished" content="2019-11-04T17:04:21+00:00" /><meta itemprop="dateModified" content="2019-11-04T09:04:43+00:00" /></div></div><div class="single-post-box-outer"><div class="single-post-box-related has-header-block clearfix box-related-3"><div class="box-related-header block-header-wrap"><div class="block-header-inner"><div class="block-title"><h3>Tal vez te interese...</h3></div></div></div><div class="box-related-content block-content-wrap row"><div class="post-outer col-sm-4 col-xs-12"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2019/11/03/como-grabar-y-compartir-tu-pantalla-con-un-solo-clic/" title="Cómo grabar y compartir tu pantalla con un solo clic" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i1.wp.com/www.periodismo.com/wp-content/subid/ViewedIt-730x456.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" srcset="https://i1.wp.com/www.periodismo.com/wp-content/subid/ViewedIt-730x456.jpg?zoom=2&amp;resize=540%2C370&amp;ssl=1 1080w, https://i1.wp.com/www.periodismo.com/wp-content/subid/ViewedIt-730x456.jpg?zoom=3&amp;resize=540%2C370&amp;ssl=1 1620w" sizes="(max-width: 540px) 100vw, 540px" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-1" href="https://www.periodismo.com/category/noticias/" title="Medios">Medios</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2019/11/03/como-grabar-y-compartir-tu-pantalla-con-un-solo-clic/" rel="bookmark" title="Cómo grabar y compartir tu pantalla con un solo clic">Cómo grabar y compartir tu pantalla con un solo clic</a></h3></div></article></div><div class="post-outer col-sm-4 col-xs-12"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2019/11/01/existen-210-verificadores-de-hechos-activos-en-68-paises/" title="Existen 210 verificadores de hechos activos en 68 países" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i0.wp.com/www.periodismo.com/wp-content/subid/Captura-de-Tela-2019-10-21-às-17.00.29.png?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-1" href="https://www.periodismo.com/category/noticias/" title="Medios">Medios</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2019/11/01/existen-210-verificadores-de-hechos-activos-en-68-paises/" rel="bookmark" title="Existen 210 verificadores de hechos activos en 68 países">Existen 210 verificadores de hechos activos en 68 países</a></h3></div></article></div><div class="post-outer col-sm-4 col-xs-12"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/2019/10/31/como-capturar-paginas-web-completas/" title="Cómo capturar páginas web completas" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i0.wp.com/www.periodismo.com/wp-content/subid/Mastecnociencia-Con-esta-herramienta-puedes-hacer-una-captura-de-pantalla-completa-de-una-web-con-tan-solo-introducir-su-URL.jpeg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-1" href="https://www.periodismo.com/category/noticias/" title="Medios">Medios</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/2019/10/31/como-capturar-paginas-web-completas/" rel="bookmark" title="Cómo capturar páginas web completas">Cómo capturar páginas web completas</a></h3></div></article></div></div></div></div></div><div class="sidebar-wrap col-sm-4 col-xs-12 clearfix"><div class="ruby-sidebar-sticky"><div class="sidebar-inner"><aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-3850526676333332" data-ad-slot="2899326160"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside></div></div></div></div></article></div></div><footer id="footer" class="footer-wrap"><div class="footer-inner is-light-text"><div class="bottom-footer-wrap"><div class="ruby-container"><div class="bottom-footer-inner"><div id="ruby-footer-navigation" class="footer-menu-wrap"><ul id="menu-footer" class="footer-menu-inner"><li id="menu-item-66581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-66581"><a href="https://www.periodismo.com/">Home</a></li><li id="menu-item-66551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66551"><a href="#">Top</a></li><li id="menu-item-32559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32559"><a href="http://www.periodismo.net">Cursos de periodismo</a></li><li id="menu-item-32527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32527"><a href="https://www.periodismo.com/contacto/">Contacto</a></li></ul></div><div class="footer-social-wrap"><div class="footer-social-inner social-tooltips"> <a class="icon-facebook icon-social is-color" title="facebook" href="https://www.facebook.com/periodismocom/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a><a class="icon-twitter icon-social is-color" title="twitter" href="https://twitter.com/periodismo" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a><a class="icon-youtube icon-social is-color" title="youtube" href="https://www.youtube.com/user/periodismoyt" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a><a class="icon-rss icon-social is-color" title="rss" href="https://www.periodismo.com/feed/" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a></div></div></div></div><div id="footer-copyright" class="footer-copyright-wrap"><p>Copyright © 1997<script>new Date().getFullYear()>1997&&document.write("-"+new Date().getFullYear());</script> DataPress Multimedia - Director: Diego Rottman<br />Permitida su reproducción solicitando autorización</p></div></div></div> </footer></div></div><div id="pwaforwp-add-to-home-click" style="background-color:#D5E0EB" class="pwaforwp-footer-prompt pwaforwp-bounceInUp pwaforwp-animated"> <span id="pwaforwp-prompt-close" class="pwaforwp-prompt-close"></span><h3 style="color:#000">Agrega Periodismo.com a tu pantalla de inicio</h3><div style="background-color:#D5E0EB; color:#fff" class="pwaforwp-btn pwaforwp-btn-add-to-home">Agregar</div></div><script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/min/1/a423706dc53622c3250b5a5e4a4a1c27.js' data-minify="1" defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-includes-js-dist-vendor-wp-polyfill.min-7.0.0.js' defer></script> <script type='text/javascript'>( 'fetch' in window ) || document.write( '<script src="https://www.periodismo.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.periodismo.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.periodismo.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.periodismo.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );</script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-includes-js-dist-dom-ready.min-2.2.0.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-plugins-jetpack-_inc-build-photon-photon.min-20190901.js' defer></script> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.periodismo.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/min/1/c2ba6f28e8ef5feb823e3474aefbb97c.js' data-minify="1" defer></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201945' defer></script> <script type='text/javascript'>/*  */
var reclinks = {"ajaxUrl":"https:\/\/www.periodismo.com\/wp-admin\/admin-ajax.php","loginUrl":"https:\/\/www.periodismo.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.periodismo.com%2F2019%2F11%2F04%2Fpor-que-los-periodistas-no-deberian-eliminar-sus-tuits%2F","messages_linkSubmitted":"Link submitted successfully.","messages_error404":"The submitted link could not be found.","messages_errorNoTitle":"The document does not appear to have a title."};
/*  */</script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/min/1/f16be5ecdf371e69b6752004371a5fba.js' data-minify="1" defer></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lcvqo0UAAAAABojvXxccLLiqc-HL7xbH1lyqApP&#038;ver=3.0' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-modernizr-v2.8.3.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-totop-v1.2.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-includes-js-imagesloaded.min-3.2.0.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-waypoints-v3.1.1.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-slick-v1.5.8.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-tipsy-v1.0.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-magnificpopup-v1.1.0.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-justified-v1.1.0.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-backstretch-v2.0.4.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-smoothscroll-v1.2.1.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-bootstrap-v3.0.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-fitvids-v1.1.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-sticky-v1.0.3.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-rubysticky-1.0.js' defer></script> <script type='text/javascript'>/*  */
var bingo_ruby_to_top = "1";
var bingo_ruby_to_top_mobile = "1";
var bingo_ruby_social_tooltip = "1";
var bingo_ruby_single_image_popup = "1";
/*  */</script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/min/1/aebd786c822d3b5f608dfed65796b914.js' data-minify="1" defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-plugins-jetpack-_inc-build-twitter-timeline.min-4.0.0.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-includes/js/wp-embed.min.js' defer></script> <script src="https://www.periodismo.com/pwa-register-sw.js" defer></script><script type="text/javascript">( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6Lcvqo0UAAAAABojvXxccLLiqc-HL7xbH1lyqApP',
	{"homepage":"homepage","contactform":"contactform"}
);</script> <script type='text/javascript' src='https://stats.wp.com/e-201945.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8',blog:'40071847',post:'84982',tz:'-3',srv:'www.periodismo.com'} ]);
	_stq.push([ 'clickTrackerInit', '40071847', '84982' ]);</script> </body></html>
