<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<title>Abuela se convierte en campeona mundial de lanzamiento de cuchillos - Periodismo . com</title><link rel="stylesheet" href="//www.periodismo.com/wp-content/cache/min/1/dde38c6604fb40debddd79f658784a1f.css" media="all" data-minify="1" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="//www.periodismo.com/xmlrpc.php" />

<meta name="google-site-verification" content="GtwnbwO6UDlWmFyA-0GH5NzdKyy1iBalnVJf2v9H_Qo" />
<link rel="icon" type="image/png" href="//www.periodismo.com/favicon.ico">

<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="//www.periodismo.com/2020/10/26/abuela-se-convierte-en-campeona-mundial-de-lanzamiento-de-cuchillos/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Abuela se convierte en campeona mundial de lanzamiento de cuchillos - Periodismo . com" />
<meta property="og:description" content="Galina Chuvina tenía 56 años en 2007 cuando descubrió el lanzamiento de cuchillos. La jubilada rusa de la pequeña ciudad rusa de Sasovo había conseguido un trabajo en la sección de guardarropa de la piscina local, tomando la ropa de las personas y repartiendo números. Un día, dos jóvenes vinieron para discutir la posibilidad de [&hellip;]" />
<meta property="og:url" content="https://www.periodismo.com/2020/10/26/abuela-se-convierte-en-campeona-mundial-de-lanzamiento-de-cuchillos/" />
<meta property="og:site_name" content="Periodismo . com" />
<meta property="article:published_time" content="2020-10-26T17:00:18+00:00" />
<meta property="article:modified_time" content="2020-10-28T16:43:44+00:00" />
<meta property="og:image" content="https://i2.wp.com/www.periodismo.com/wp-content/subid/241020.jpg?fit=750%2C450&#038;ssl=1" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="450" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.periodismo.com/#website","url":"https://www.periodismo.com/","name":"Periodismo . com","description":"noticias y periodismo en espa\u00f1ol","potentialAction":[{"@type":"SearchAction","target":"https://www.periodismo.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.periodismo.com/2020/10/26/abuela-se-convierte-en-campeona-mundial-de-lanzamiento-de-cuchillos/#primaryimage","inLanguage":"es","url":"https://i2.wp.com/www.periodismo.com/wp-content/subid/241020.jpg?fit=750%2C450&ssl=1","width":750,"height":450},{"@type":"WebPage","@id":"https://www.periodismo.com/2020/10/26/abuela-se-convierte-en-campeona-mundial-de-lanzamiento-de-cuchillos/#webpage","url":"https://www.periodismo.com/2020/10/26/abuela-se-convierte-en-campeona-mundial-de-lanzamiento-de-cuchillos/","name":"Abuela se convierte en campeona mundial de lanzamiento de cuchillos - Periodismo . com","isPartOf":{"@id":"https://www.periodismo.com/#website"},"primaryImageOfPage":{"@id":"https://www.periodismo.com/2020/10/26/abuela-se-convierte-en-campeona-mundial-de-lanzamiento-de-cuchillos/#primaryimage"},"datePublished":"2020-10-26T17:00:18+00:00","dateModified":"2020-10-28T16:43:44+00:00","author":{"@id":"https://www.periodismo.com/#/schema/person/9d47523444800611b308f1f93b775a0f"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.periodismo.com/2020/10/26/abuela-se-convierte-en-campeona-mundial-de-lanzamiento-de-cuchillos/"]}]},{"@type":"Person","@id":"https://www.periodismo.com/#/schema/person/9d47523444800611b308f1f93b775a0f","name":"redactor","image":{"@type":"ImageObject","@id":"https://www.periodismo.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/1e1ced48646121c833a0a0cf9731b44c?s=96&r=g","caption":"redactor"}}]}</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link href='//fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Periodismo . com &raquo; Feed" href="//www.periodismo.com/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">
.hasCountdown{text-shadow:transparent 0 1px 1px;overflow:hidden;padding:5px}
.countdown_rtl{direction:rtl}
.countdown_holding span{background-color:#ccc}
.countdown_row{clear:both;width:100%;text-align:center}
.countdown_show1 .countdown_section{width:98%}
.countdown_show2 .countdown_section{width:48%}
.countdown_show3 .countdown_section{width:32.5%}
.countdown_show4 .countdown_section{width:24.5%}
.countdown_show5 .countdown_section{width:19.5%}
.countdown_show6 .countdown_section{width:16.25%}
.countdown_show7 .countdown_section{width:14%}
.countdown_section{display:block;float:left;font-size:75%;text-align:center;margin:3px 0}
.countdown_amount{font-size:200%}
.countdown_descr{display:block;width:100%}
a.countdown_infolink{display:block;border-radius:10px;width:14px;height:13px;float:right;font-size:9px;line-height:13px;font-weight:700;text-align:center;position:relative;top:-15px;border:1px solid}
#countdown-preview{padding:10px}
</style>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='google-fonts-style-css' href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C300%2C700%7COpen+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300%7CLato%3A700%7CMontserrat%3A400%2C700&#038;display=swap&#038;ver=10.3.7' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.periodismo.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<script type='text/javascript' src='//c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="//www.periodismo.com/wp-json/" /><link rel="alternate" type="application/json" href="//www.periodismo.com/wp-json/wp/v2/posts/92171" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="//www.periodismo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//www.periodismo.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='//wp.me/p2I8w7-nYD' />
<link rel="preload" as="font" href="//www.periodismo.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/newspaper-icons.woff?1" crossorigin>
<link rel="preload" as="font" href="//www.periodismo.com/wp-content/themes/Newspaper/images/icons/newspaper.woff?19" crossorigin><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"c530e710e9","wpRestUrl":"https:\/\/www.periodismo.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.periodismo.com\/wp-admin\/","wpRestNonce":"c530e710e9","wpRestUrl":"https:\/\/www.periodismo.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>

<script>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</script>

<style>
    
.td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    .td-page-title,
    .td-category-title-holder .td-page-title {
    	font-family:Montserrat;
	font-size:34px;
	font-weight:bold;
	
    }.block-title > span,
    .block-title > a,
    .widgettitle,
    .td-trending-now-title,
    .wpb_tabs li a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a,
    .td-theme-wrap .td-related-title a,
    .woocommerce div.product .woocommerce-tabs ul.tabs li a,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-theme-wrap .td-block-title {
        font-family:Montserrat;
	font-size:20px;
	font-weight:bold;
	text-transform:uppercase;
	
    }
    
    .td_module_1 .td-module-title {
    	font-family:Montserrat;
	font-size:12px;
	
    }
    
    .td_module_2 .td-module-title {
    	font-size:17px;
	
    }
    
    .td_module_6 .td-module-title {
    	font-family:Montserrat;
	font-weight:bold;
	
    }
    
    .td_module_16 .td-module-title {
    	font-family:Montserrat;
	font-size:19px;
	font-weight:bold;
	
    }
    
	.post .td-post-header .entry-title {
		font-family:Montserrat;
	
	}
    
    .td-post-template-default .td-post-header .entry-title {
        font-family:Montserrat;
	font-size:34px;
	font-weight:bold;
	
    }
    
    .post .td-category a {
        font-size:10px;
	text-transform:uppercase;
	
    }
    
    .td_block_related_posts .entry-title a {
        font-family:Montserrat;
	font-size:14px;
	font-weight:bold;
	
    }

body {
	background-image:url("https://www.dpmhosting.com/wp-content/subid/Banner-Locas-980.jpg");
	background-repeat:no-repeat;
}
.td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    .td-page-title,
    .td-category-title-holder .td-page-title {
    	font-family:Montserrat;
	font-size:34px;
	font-weight:bold;
	
    }.block-title > span,
    .block-title > a,
    .widgettitle,
    .td-trending-now-title,
    .wpb_tabs li a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a,
    .td-theme-wrap .td-related-title a,
    .woocommerce div.product .woocommerce-tabs ul.tabs li a,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-theme-wrap .td-block-title {
        font-family:Montserrat;
	font-size:20px;
	font-weight:bold;
	text-transform:uppercase;
	
    }
    
    .td_module_1 .td-module-title {
    	font-family:Montserrat;
	font-size:12px;
	
    }
    
    .td_module_2 .td-module-title {
    	font-size:17px;
	
    }
    
    .td_module_6 .td-module-title {
    	font-family:Montserrat;
	font-weight:bold;
	
    }
    
    .td_module_16 .td-module-title {
    	font-family:Montserrat;
	font-size:19px;
	font-weight:bold;
	
    }
    
	.post .td-post-header .entry-title {
		font-family:Montserrat;
	
	}
    
    .td-post-template-default .td-post-header .entry-title {
        font-family:Montserrat;
	font-size:34px;
	font-weight:bold;
	
    }
    
    .post .td-category a {
        font-size:10px;
	text-transform:uppercase;
	
    }
    
    .td_block_related_posts .entry-title a {
        font-family:Montserrat;
	font-size:14px;
	font-weight:bold;
	
    }
</style>

<script data-rocketlazyloadscript='https://www.periodismo.com/wp-content/cache/busting/1/gtm-474b84eac60437591f3e2e6d7c3ec0eb.js' data-no-minify="1" async></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,DQogIHdpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdOw0KICBmdW5jdGlvbiBndGFnKCl7ZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKTt9DQogIGd0YWcoJ2pzJywgbmV3IERhdGUoKSk7DQoNCiAgZ3RhZygnY29uZmlnJywgJ1VBLTU4NTA5NS0zJyk7DQo='></script>
<script data-rocketlazyloadscript='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' data-ad-client="ca-pub-3850526676333332" async></script>
<link rel="icon" href="//i2.wp.com/www.periodismo.com/wp-content/subid/cropped-Pecom-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="//i2.wp.com/www.periodismo.com/wp-content/subid/cropped-Pecom-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="//i2.wp.com/www.periodismo.com/wp-content/subid/cropped-Pecom-1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.periodismo.com/wp-content/subid/cropped-Pecom-1.jpg?fit=270%2C270&#038;ssl=1" />

<style>
    
</style>
<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-92171 single-format-standard td-standard-pack abuela-se-convierte-en-campeona-mundial-de-lanzamiento-de-cuchillos global-block-template-1 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-91104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-91104"><a href="https://www.periodismo.com/category/soluciones/"><i class="far fa-heart"></i> Coronavirus</a></li>
<li id="menu-item-66553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66553"><a href="https://www.periodismo.com/category/7kc/"><i class="fas fa-balance-scale"></i> Reynaldo Sietecase</a></li>
<li id="menu-item-65880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65880"><a href="https://www.periodismo.com/category/lo-interesante/"><i class="far fa-star"></i> Interesante<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-66126" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-66126"><a href="https://www.periodismo.com/2020/10/28/el-diario-de-instagram/">Hoy en Instagram</a></li>
</ul>
</li>
<li id="menu-item-65894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65894"><a href="https://www.periodismo.com/category/noticias/"><i class="fas fa-television"></i> Medios<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-65883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65883"><a href="https://www.periodismo.com/lo-mejor-de-los-medios/">Lo mejor de los medios</a></li>
</ul>
</li>
<li id="menu-item-65887" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65887"><a href="https://www.periodismo.com/category/noticias-locas/"><i class="far fa-smile"></i> Locas</a></li>
<li id="menu-item-65900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65900"><a href="https://www.periodismo.com/efemerides/"><i class="far fa-calendar-alt"></i> Efemérides</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="//www.periodismo.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1_a6b" class="tdc-zone"><div class="tdc_zone tdi_2_997  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2_997{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_997:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_997:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_997{
position:relative;
}
}

</style>
<div class="tdi_1_a6b_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_a6b_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3_93d" class="tdc-row"><div class="vc_row tdi_4_634  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_4_634{
                    min-height: 0;
                }.tdi_4_634,
				.tdi_4_634 .tdc-columns{
				    display: block;
				}.tdi_4_634 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_634 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_634 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6_d65  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_d65{
                    vertical-align: baseline;
                }.tdi_6_d65 .wpb_wrapper,
				.tdi_6_d65 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_6_d65 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_6_d65 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_d65{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_d65{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_d96 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7_d96">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_d96{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_d96{
                    display: inline-block;
                }.tdi_7_d96 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_d96 .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_d96 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_9_494  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_494{
                    vertical-align: baseline;
                }.tdi_9_494 .wpb_wrapper,
				.tdi_9_494 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_9_494 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_9_494 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_494{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_494{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_a96 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10_a96">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10_a96{
margin-top:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_10_a96 .tdb-logo-a,
                .tdi_10_a96 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_a96 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_a96 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_a96 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_10_a96 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_10_a96 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_a96 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_a96 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10_a96 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_a96 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_a96 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_10_a96 .tdb-logo-img-wrap{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.periodismo.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.periodismo.com/wp-content/subid/Logo-all-white-280x96_.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%200'%3E%3C/svg%3E" alt="Periodismo . com" title="Periodismo . com" width="140" data-lazy-src="//www.periodismo.com/wp-content/subid/Logo-all-white-140x48_.png" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://www.periodismo.com/wp-content/subid/Logo-all-white-280x96_.png" src="//www.periodismo.com/wp-content/subid/Logo-all-white-140x48_.png" alt="Periodismo . com"  title="Periodismo . com" width="140" /></noscript></span></a></div></div> </div></div><div class="vc_column tdi_12_549  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_549{
                    vertical-align: baseline;
                }.tdi_12_549 .wpb_wrapper,
				.tdi_12_549 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_12_549 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_12_549 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_549{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_549{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_994 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_13_994">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_994{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_994{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_994 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_994 .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_14_944" class="tdc-zone"><div class="tdc_zone tdi_15_a6a  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_15_a6a{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16_b3a" class="tdc-row"><div class="vc_row tdi_17_554  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_17_554{
                    min-height: 0;
                }.tdi_17_554,
				.tdi_17_554 .tdc-columns{
				    display: block;
				}.tdi_17_554 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19_564  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19_564{
                    vertical-align: baseline;
                }.tdi_19_564 .wpb_wrapper,
				.tdi_19_564 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_19_564 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_19_564 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_20_544" class="tdc-zone"><div class="tdc_zone tdi_21_4d9  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_21_4d9{
                    min-height: 0;
                }.tdi_21_4d9:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_21_4d9:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_21_4d9{
position:relative;
}

</style>
<div class="tdi_20_544_rand_style td-element-style"><style>
.tdi_20_544_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_22_59b" class="tdc-row stretch_row"><div class="vc_row tdi_23_a9a  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_23_a9a{
                    min-height: 0;
                }.tdi_23_a9a,
				.tdi_23_a9a .tdc-columns{
				    display: block;
				}.tdi_23_a9a .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_23_a9a {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23_a9a .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_23_a9a{
position:relative;
}

.tdi_23_a9a .td_block_wrap{ text-align:left }

</style>
<div class="tdi_22_59b_rand_style td-element-style"><style>
.tdi_22_59b_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column tdi_25_f22  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25_f22{
                    vertical-align: baseline;
                }.tdi_25_f22 .wpb_wrapper,
				.tdi_25_f22 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_25_f22 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_25_f22 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_26_d8d td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_26_d8d">
<style>
/* custom css */
.tdi_26_d8d{
                    display: inline-block;
                }.tdi_26_d8d .td-icons{
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_26_d8d .tdb-weather-deg-wrap{
                    color: #ffffff;
                }.tdi_26_d8d .tdb-weather-city{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"> <i class="td-icons rain-d"></i>
<div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
 <span class="tdb-weather-deg">15.2</span>
<span class="tdb-weather-unit">C</span>
</div>
<div class="tdb-weather-city">Buenos Aires</div>
</div></div> </div></div><div class="vc_column tdi_28_9df  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_28_9df{
                    vertical-align: baseline;
                }.tdi_28_9df .wpb_wrapper,
				.tdi_28_9df .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_28_9df .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_28_9df .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_29_a29 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_29_a29">
<style>

/* inline tdc_css att */

.tdi_29_a29{
margin-right:32px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_29_a29{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29_a29{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_29_a29{
                    display: inline-block;
                }.tdi_29_a29 .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-size:13px !important;line-height:28px !important;text-transform:uppercase !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">miércoles 28 de octubre de 2020</div></div></div> </div></div><div class="vc_column tdi_31_9bb  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_31_9bb{
                    vertical-align: baseline;
                }.tdi_31_9bb .wpb_wrapper,
				.tdi_31_9bb .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_31_9bb .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_31_9bb .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_32_5ad tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_32_5ad">
<style>
/* custom css */
.tdi_32_5ad{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_33_bb4 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_33_bb4 .tdm-social-item i.td-icon-twitter,
				.tdi_33_bb4 .tdm-social-item i.td-icon-linkedin,
				.tdi_33_bb4 .tdm-social-item i.td-icon-pinterest,
				.tdi_33_bb4 .tdm-social-item i.td-icon-blogger,
				.tdi_33_bb4 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_33_bb4 .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 2.5px 5px 2.5px 0;
				}.tdi_33_bb4 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_33_bb4 .tdm-social-item i,
				.tds-team-member2 .tdi_33_bb4.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_33_bb4 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_33_bb4.tds-social1 .tdm-social-item:hover i{
					color: #4db2ec;
				}.tdi_33_bb4 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_33_bb4"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/periodismocom/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/periodismocom/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.periodismo.com/feed/" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://www.periodismo.com/feed/" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/periodismo" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/periodismo" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/periodismoyt" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/periodismoyt" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_34_556" class="tdc-row"><div class="vc_row tdi_35_64f  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_35_64f{
                    min-height: 0;
                }.tdi_35_64f,
				.tdi_35_64f .tdc-columns{
				    display: block;
				}.tdi_35_64f .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_37_d46  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_37_d46{
                    vertical-align: baseline;
                }.tdi_37_d46 .wpb_wrapper,
				.tdi_37_d46 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_37_d46 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_37_d46 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_39_bdd  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_39_bdd{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_39_bdd,
				.tdi_39_bdd .tdc-inner-columns{
				    display: block;
				}.tdi_39_bdd .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_39_bdd {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_39_bdd .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_39_bdd.tdc-row-content-vert-center,
                    .tdi_39_bdd.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_39_bdd.tdc-row-content-vert-bottom,
                    .tdi_39_bdd.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_39_bdd.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_39_bdd.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_39_bdd{
padding-top:28px !important;
padding-bottom:9px !important;
}

.tdi_39_bdd .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39_bdd{
margin-bottom:-3px !important;
padding-top:9px !important;
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner tdi_41_f4f  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_41_f4f{
                    vertical-align: baseline;
                }.tdi_41_f4f .wpb_wrapper,
				.tdi_41_f4f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_41_f4f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_41_f4f{
width:30% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_41_f4f{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_41_f4f{
width:calc(100% - 468px) !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_42_ddd td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_42_ddd">
<style>
/* custom css */
.tdi_42_ddd .tdb-logo-a,
                .tdi_42_ddd h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_42_ddd .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_42_ddd .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_42_ddd .tdb-logo-img-wrap{
                    display: block;
                }.tdi_42_ddd .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_42_ddd .tdb-logo-text-title{
                    display: block;
                }.tdi_42_ddd .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_42_ddd .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_42_ddd .tdb-logo-img{
                    max-width: 220px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.periodismo.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.periodismo.com/wp-content/subid/P.com_web_544x180-1.jpg" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Periodismo . com" title="Periodismo . com" data-lazy-src="//www.periodismo.com/wp-content/subid/P.com_web_272x90-1.jpg" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://www.periodismo.com/wp-content/subid/P.com_web_544x180-1.jpg" src="//www.periodismo.com/wp-content/subid/P.com_web_272x90-1.jpg" alt="Periodismo . com"  title="Periodismo . com"  /></noscript></span></a></div></div> </div></div></div><div class="vc_column_inner tdi_44_f69  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_44_f69{
                    vertical-align: baseline;
                }.tdi_44_f69 .wpb_wrapper,
				.tdi_44_f69 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_44_f69 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_44_f69{
width:70% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_44_f69{
width:76% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_44_f69{
width:468px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_45_b6a td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_45_b6a{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_45_b6a.td-a-rec{
					text-align: center;
				}.tdi_45_b6a .td-element-style{
					z-index: -1;
				}.tdi_45_b6a.td-a-rec-img{
				    text-align: right;
				}.tdi_45_b6a.td-a-rec-img img{
                    margin: 0 0 0 auto;
                }@media (max-width: 767px) {
				    .tdi_45_b6a.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><a href="https://www.periodismo.net/" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Periodismo . com" data-lazy-src="//www.periodismo.com/wp-content/subid/1-42.png"><noscript><img src="//www.periodismo.com/wp-content/subid/1-42.png" alt="Periodismo . com"></noscript> </a></div></div></div></div></div><div class="vc_row_inner tdi_47_b7d  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_47_b7d{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_47_b7d,
				.tdi_47_b7d .tdc-inner-columns{
				    display: block;
				}.tdi_47_b7d .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_49_fb9  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_49_fb9{
                    vertical-align: baseline;
                }.tdi_49_fb9 .wpb_wrapper,
				.tdi_49_fb9 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_49_fb9 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_50_bbb tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_50_bbb" style=" z-index: 999;">
<style>
/* custom css */
.tdi_50_bbb{
                    display: inline-block;
                }.tdi_50_bbb .tdb-menu > li .tdb-menu-sep,
                .tdi_50_bbb .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_50_bbb .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_50_bbb .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_50_bbb .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_50_bbb .tdb-menu > li > a,
                .tdi_50_bbb .td-subcat-more{
                    color: #dd3333;
                }.tdi_50_bbb .tdb-menu > li > a,
                .tdi_50_bbb .td-subcat-more,
                .tdi_50_bbb .td-subcat-more > .tdb-menu-item-text{
                    font-family:Lato !important;font-size:15px !important;font-weight:700 !important;text-transform:uppercase !important;
                }.tdi_50_bbb .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_50_bbb .tdb-menu .tdb-normal-menu ul,
                .tdi_50_bbb .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_50_bbb:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_50_bbb .tdb-mega-menu .sub-menu > li{
                    max-width: 1300px !important;
                }.tdi_50_bbb .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 345px;
                }.tdi_50_bbb .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_50_bbb .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 300px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_50_bbb .tdb-menu > li > a,
                .tdi_50_bbb .td-subcat-more{
                    padding: 0 12px;
                }.tdi_50_bbb .tdb-menu > li > a,
                .tdi_50_bbb .td-subcat-more,
                .tdi_50_bbb .td-subcat-more > .tdb-menu-item-text{
                    font-family:Lato !important;font-size:11px !important;line-height:48px !important;font-weight:700 !important;text-transform:uppercase !important;
                }.tdi_50_bbb .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 240px;
                }
}
</style>
<style>
.tdi_50_bbb .tdb-menu > li > a:after,
				.tdi_50_bbb .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_50_bbb class="td_block_inner td-fix-index"><ul id="menu-menu-principal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-91104"><a href="https://www.periodismo.com/category/soluciones/"><div class="tdb-menu-item-text"><i class="far fa-heart"></i> Coronavirus</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_51_b94 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_51_b94">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_51_b94 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.periodismo.com/category/soluciones/" class="td-post-category">Soluciones</a> <div class="td-module-thumb"><a href="https://www.periodismo.com/2020/10/27/una-plataforma-de-alquiler-temporario-de-piscinas/" rel="bookmark" class="td-image-wrap " title="Una plataforma de alquiler temporario de piscinas"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/innovationwork-lifestyleswimply-pool-sharing-platform.png?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/10/27/una-plataforma-de-alquiler-temporario-de-piscinas/" rel="bookmark" title="Una plataforma de alquiler temporario de piscinas">Una plataforma de alquiler temporario de piscinas</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.periodismo.com/author/laura/">redactor</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-27T17:32:17-03:00">27 de octubre de 2020</time></span> </span>
</div>
<div class="td-excerpt">El concepto de economía colaborativa ha ido ganando popularidad rápidamente en los últimos años, a raíz del enorme éxito de la plataforma de alquiler...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.periodismo.com/category/soluciones/" class="td-post-category">Soluciones</a> <div class="td-module-thumb"><a href="https://www.periodismo.com/2020/10/25/una-maquina-dispensadora-que-ofrece-bebidas-sin-contacto/" rel="bookmark" class="td-image-wrap " title="Una maquina dispensadora que ofrece bebidas sin contacto"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.periodismo.com/wp-content/subid/desktop-hero-f.png?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/10/25/una-maquina-dispensadora-que-ofrece-bebidas-sin-contacto/" rel="bookmark" title="Una maquina dispensadora que ofrece bebidas sin contacto">Una maquina dispensadora que ofrece bebidas sin contacto</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.periodismo.com/author/laura/">redactor</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-25T17:35:44-03:00">25 de octubre de 2020</time></span> </span>
</div>
<div class="td-excerpt">La pandemia de coronavirus ha cambiado la forma en que las empresas hacen negocios de formas sorprendentes. Por ejemplo, la gente tiene una nueva...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.periodismo.com/category/soluciones/" class="td-post-category">Soluciones</a> <div class="td-module-thumb"><a href="https://www.periodismo.com/2020/10/21/separadores-de-escritorio-que-proporcionan-un-entorno-de-trabajo-seguro-2/" rel="bookmark" class="td-image-wrap " title="Separadores de escritorio que proporcionan un entorno de trabajo seguro"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/sustainability-innovationwork-lifestylewellguard-separation-panels-humanscale-coronavirus.png?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/10/21/separadores-de-escritorio-que-proporcionan-un-entorno-de-trabajo-seguro-2/" rel="bookmark" title="Separadores de escritorio que proporcionan un entorno de trabajo seguro">Separadores de escritorio que proporcionan un entorno de trabajo seguro</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.periodismo.com/author/laura/">redactor</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-21T17:07:59-03:00">21 de octubre de 2020</time></span> </span>
</div>
<div class="td-excerpt">A medida que muchas empresas están retornando a sus oficinas, un problema clave es facilitar el regreso seguro al trabajo, y tener un espacio...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.periodismo.com/category/soluciones/" class="td-post-category">Soluciones</a> <div class="td-module-thumb"><a href="https://www.periodismo.com/2020/10/16/una-app-que-ayuda-a-detener-la-propagacion-de-covid-19-en-empresas/" rel="bookmark" class="td-image-wrap " title="Una app que ayuda a detener la propagación de COVID-19 en empresas"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/Health-Screening2-uai-720x430-1.jpeg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/10/16/una-app-que-ayuda-a-detener-la-propagacion-de-covid-19-en-empresas/" rel="bookmark" title="Una app que ayuda a detener la propagación de COVID-19 en empresas">Una app que ayuda a detener la propagación de COVID-19 en empresas</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.periodismo.com/author/laura/">redactor</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-16T17:38:41-03:00">16 de octubre de 2020</time></span> </span>
</div>
<div class="td-excerpt">Evaluar a los empleados antes de cada turno bien podría convertirse en parte del ajuste a la “nueva normalidad” en épocas de COVID-19. Pero...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.periodismo.com/category/soluciones/" class="td-post-category">Soluciones</a> <div class="td-module-thumb"><a href="https://www.periodismo.com/2020/10/14/mascarillas-faciales-hechas-con-botellas-de-plastico-recicladas/" rel="bookmark" class="td-image-wrap " title="Mascarillas faciales hechas con botellas de plástico recicladas"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/CopyofMSK4_EB_Web2_95572b06-413a-435c-9b67-d565997a19ed_800x.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/10/14/mascarillas-faciales-hechas-con-botellas-de-plastico-recicladas/" rel="bookmark" title="Mascarillas faciales hechas con botellas de plástico recicladas">Mascarillas faciales hechas con botellas de plástico recicladas</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.periodismo.com/author/laura/">redactor</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-14T17:31:16-03:00">14 de octubre de 2020</time></span> </span>
</div>
<div class="td-excerpt">Si bien hubo algunos cambios ambientales positivos desde el brote de la pandemia de COVID-19, también hubo un aumento considerable en la contaminación plástica...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_51_b94" data-td_block_id="tdi_51_b94"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_51_b94" data-td_block_id="tdi_51_b94"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-66553"><a href="https://www.periodismo.com/category/7kc/"><div class="tdb-menu-item-text"><i class="fas fa-balance-scale"></i> Reynaldo Sietecase</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_52_f5d td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_52_f5d">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_52_f5d class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.periodismo.com/category/7kc/" class="td-post-category">Periodismo Justo</a> <div class="td-module-thumb"><a href="https://www.periodismo.com/2020/10/23/martin-guzman-la-grieta-genera-costos-economicos/" rel="bookmark" class="td-image-wrap " title="Martín Guzmán: «La grieta genera costos económicos»"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/Guzman-Sietecase-Tenembaum.jpeg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/10/23/martin-guzman-la-grieta-genera-costos-economicos/" rel="bookmark" title="Martín Guzmán: «La grieta genera costos económicos»">Martín Guzmán: «La grieta genera costos económicos»</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.periodismo.com/author/rsietecase/">Reynaldo Sietecase</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-23T15:59:13-03:00">23 de octubre de 2020</time></span> </span>
</div>
<div class="td-excerpt">El ministro de Economía, Martín Guzmán, afirmó hoy que “no va a haber devaluación”, y confirmó que “va a continuar la depreciación del peso...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.periodismo.com/category/7kc/" class="td-post-category">Periodismo Justo</a> <div class="td-module-thumb"><a href="https://www.periodismo.com/2020/09/09/del-reclamo-a-la-amenaza/" rel="bookmark" class="td-image-wrap " title="Del reclamo a la amenaza"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.periodismo.com/wp-content/subid/policia-olivos.jpg?resize=324%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/09/09/del-reclamo-a-la-amenaza/" rel="bookmark" title="Del reclamo a la amenaza">Del reclamo a la amenaza</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.periodismo.com/author/rsietecase/">Reynaldo Sietecase</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-09T16:37:50-03:00">9 de septiembre de 2020</time></span> </span>
</div>
<div class="td-excerpt">La protesta de los policías bonaerenses comenzó como un reclamo justo y, con el correr de las horas, se convirtió en una amenaza concreta...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.periodismo.com/category/7kc/" class="td-post-category">Periodismo Justo</a> <div class="td-module-thumb"><a href="https://www.periodismo.com/2020/09/03/en-el-barro/" rel="bookmark" class="td-image-wrap " title="En el barro"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.periodismo.com/wp-content/subid/terapia-intensiva.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/09/03/en-el-barro/" rel="bookmark" title="En el barro">En el barro</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.periodismo.com/author/rsietecase/">Reynaldo Sietecase</a> <span>-</span> </span> </span>
 <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-03T12:33:34-03:00">3 de septiembre de 2020</time></span> </span>
</div>
<div class="td-excerpt">La pandemia sigue cosechando vidas en todo el mundo. Es una tragedia extraordinaria. El Covid 19 barrió con lo mejor del ser humano, convirtió...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.periodismo.com/category/7kc/" class="td-post-category">Periodismo Justo</a> <div class="td-module-thumb"><a href="https://www.periodismo.com/2020/08/27/la-vieja-hitachi/" rel="bookmark" class="td-image-wrap " title="La vieja Hitachi"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.periodismo.com/wp-content/subid/radio-1.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/08/27/la-vieja-hitachi/" rel="bookmark" title="La vieja Hitachi">La vieja Hitachi</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.periodismo.com/author/rsietecase/">Reynaldo Sietecase</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-27T10:05:54-03:00">27 de agosto de 2020</time></span> </span>
</div>
<div class="td-excerpt">La radio me acompaña desde siempre. Recuerdo el aparato rojo a válvulas que tenía mi abuela Delia y la Hitachi, con carcaza de cuero...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.periodismo.com/category/7kc/" class="td-post-category">Periodismo Justo</a> <div class="td-module-thumb"><a href="https://www.periodismo.com/2020/07/31/la-justicia-justa-es-un-sueno-eterno/" rel="bookmark" class="td-image-wrap " title="La justicia justa es un sueño eterno"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.periodismo.com/wp-content/subid/alberto-fernández-reforma-judicial.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/07/31/la-justicia-justa-es-un-sueno-eterno/" rel="bookmark" title="La justicia justa es un sueño eterno">La justicia justa es un sueño eterno</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
 <span class="td-post-author-name"><a href="https://www.periodismo.com/author/rsietecase/">Reynaldo Sietecase</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-31T09:27:17-03:00">31 de julio de 2020</time></span> </span>
</div>
<div class="td-excerpt">El juez federal Rodolfo Canicoba Corral, a pocos días de jubilarse, procesó a dos ex ministros de Mauricio Macri por administración fraudulenta en la...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_52_f5d" data-td_block_id="tdi_52_f5d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_52_f5d" data-td_block_id="tdi_52_f5d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-65880 tdb-menu-item-inactive"><a href="https://www.periodismo.com/category/lo-interesante/"><div class="tdb-menu-item-text"><i class="far fa-star"></i> Interesante</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-66126"><a href="https://www.periodismo.com/2020/10/28/el-diario-de-instagram/"><div class="tdb-menu-item-text">Hoy en Instagram</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-65894 tdb-menu-item-inactive"><a href="https://www.periodismo.com/category/noticias/"><div class="tdb-menu-item-text"><i class="fas fa-television"></i> Medios</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-65883"><a href="https://www.periodismo.com/lo-mejor-de-los-medios/"><div class="tdb-menu-item-text">Lo mejor de los medios</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-65887"><a href="https://www.periodismo.com/category/noticias-locas/"><div class="tdb-menu-item-text"><i class="far fa-smile"></i> Locas</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_53_f62 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_53_f62">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_53_f62 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.periodismo.com/category/noticias-locas/" class="td-post-category">Noticias Locas</a> <div class="td-module-thumb"><a href="https://www.periodismo.com/2020/10/28/vive-con-un-cerdo-de-80-kg-y-lo-trata-como-a-su-hijo/" rel="bookmark" class="td-image-wrap " title="Vive con un cerdo de 80 kg y lo trata como a su hijo"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.periodismo.com/wp-content/subid/261020.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/10/28/vive-con-un-cerdo-de-80-kg-y-lo-trata-como-a-su-hijo/" rel="bookmark" title="Vive con un cerdo de 80 kg y lo trata como a su hijo">Vive con un cerdo de 80 kg y lo trata como a su hijo</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.periodismo.com/author/laura/">redactor</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-28T14:00:20-03:00">28 de octubre de 2020</time></span> </span>
</div>
<div class="td-excerpt">Mientras Simone Partner, de 28 años, crecía en una granja de cerdos en Bath (Gran Bretaña), se enamoró de la idea de tener su...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.periodismo.com/category/noticias-locas/" class="td-post-category">Noticias Locas</a> <div class="td-module-thumb"><a href="https://www.periodismo.com/2020/10/26/abuela-se-convierte-en-campeona-mundial-de-lanzamiento-de-cuchillos/" rel="bookmark" class="td-image-wrap " title="Abuela se convierte en campeona mundial de lanzamiento de cuchillos"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.periodismo.com/wp-content/subid/241020.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/10/26/abuela-se-convierte-en-campeona-mundial-de-lanzamiento-de-cuchillos/" rel="bookmark" title="Abuela se convierte en campeona mundial de lanzamiento de cuchillos">Abuela se convierte en campeona mundial de lanzamiento de cuchillos</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.periodismo.com/author/laura/">redactor</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-26T14:00:18-03:00">26 de octubre de 2020</time></span> </span>
</div>
<div class="td-excerpt">Galina Chuvina tenía 56 años en 2007 cuando descubrió el lanzamiento de cuchillos. La jubilada rusa de la pequeña ciudad rusa de Sasovo había...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.periodismo.com/category/noticias-locas/" class="td-post-category">Noticias Locas</a> <div class="td-module-thumb"><a href="https://www.periodismo.com/2020/10/25/bautizan-a-su-hija-como-su-proveedor-de-internet-para-obtener-wi-fi-gratis-durante-18-anos/" rel="bookmark" class="td-image-wrap " title="Bautizan a su hija como su proveedor de Internet para obtener Wi-Fi gratis durante 18 años"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/231020.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/10/25/bautizan-a-su-hija-como-su-proveedor-de-internet-para-obtener-wi-fi-gratis-durante-18-anos/" rel="bookmark" title="Bautizan a su hija como su proveedor de Internet para obtener Wi-Fi gratis durante 18 años">Bautizan a su hija como su proveedor de Internet para obtener Wi-Fi gratis durante 18 años</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.periodismo.com/author/laura/">redactor</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-25T14:00:29-03:00">25 de octubre de 2020</time></span> </span>
</div>
<div class="td-excerpt">Una joven pareja respondió a un anuncio de Facebook de Twifi, un proveedor de Internet suizo, que desafiaba a los padres a nombrar a...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.periodismo.com/category/noticias-locas/" class="td-post-category">Noticias Locas</a> <div class="td-module-thumb"><a href="https://www.periodismo.com/2020/10/22/es-furor-en-tiktok-por-no-hacer-nada-en-camara/" rel="bookmark" class="td-image-wrap " title="Es furor en TikTok por no hacer nada en cámara"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.periodismo.com/wp-content/subid/221020.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/10/22/es-furor-en-tiktok-por-no-hacer-nada-en-camara/" rel="bookmark" title="Es furor en TikTok por no hacer nada en cámara">Es furor en TikTok por no hacer nada en cámara</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.periodismo.com/author/laura/">redactor</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-22T14:00:36-03:00">22 de octubre de 2020</time></span> </span>
</div>
<div class="td-excerpt">Al parecer, la originalidad a la hora de ser influencer está siendo cuestionada, y qué mejor ejemplo que Anh Tran Tan, un usuario de...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.periodismo.com/category/noticias-locas/" class="td-post-category">Noticias Locas</a> <div class="td-module-thumb"><a href="https://www.periodismo.com/2020/10/20/parque-tematico-ofrece-diversion-segura-para-trabajadores-remotos/" rel="bookmark" class="td-image-wrap " title="Parque temático ofrece “diversión segura” para trabajadores remotos"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.periodismo.com/wp-content/subid/171020.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/10/20/parque-tematico-ofrece-diversion-segura-para-trabajadores-remotos/" rel="bookmark" title="Parque temático ofrece “diversión segura” para trabajadores remotos">Parque temático ofrece “diversión segura” para trabajadores remotos</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.periodismo.com/author/laura/">redactor</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-20T14:16:44-03:00">20 de octubre de 2020</time></span> </span>
</div>
<div class="td-excerpt">Yomiuriland, un parque temático en los suburbios del oeste de Tokio, Japón, se está volviendo creativo durante la caída libre de la industria del...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_53_f62" data-td_block_id="tdi_53_f62"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_53_f62" data-td_block_id="tdi_53_f62"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-65900"><a href="https://www.periodismo.com/efemerides/"><div class="tdb-menu-item-text"><i class="far fa-calendar-alt"></i> Efemérides</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_56_649 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_56_649">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_56_649{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="//www.periodismo.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>buscar</span><i class="td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> </div></div></div></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_57_4fd" class="tdc-zone"><div class="tdc_zone tdi_58_65b  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_58_65b{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_59_69c" class="tdc-row"><div class="vc_row tdi_60_2fb  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_60_2fb{
                    min-height: 0;
                }.tdi_60_2fb,
				.tdi_60_2fb .tdc-columns{
				    display: block;
				}.tdi_60_2fb .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_62_c3a  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_62_c3a{
                    vertical-align: baseline;
                }.tdi_62_c3a .wpb_wrapper,
				.tdi_62_c3a .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_62_c3a .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_62_c3a .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="92171" data-autoload-type="" data-autoload-count="5">
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-91084" class="post-91084 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_63_99a" class="tdc-zone"><div class="tdc_zone tdi_64_9fc  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_64_9fc{
                    min-height: 0;
                }
</style><div id="tdi_65_4aa" class="tdc-row"><div class="vc_row tdi_66_daf  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_66_daf{
                    min-height: 0;
                }.tdi_66_daf,
				.tdi_66_daf .tdc-columns{
				    display: block;
				}.tdi_66_daf .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_66_daf{
padding-top:22px !important;
}

.tdi_66_daf .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_68_ffb  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_68_ffb{
                    vertical-align: baseline;
                }.tdi_68_ffb .wpb_wrapper,
				.tdi_68_ffb .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_68_ffb .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_68_ffb .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_68_ffb{
margin-top:0px !important;
margin-bottom:0px !important;
}

</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_69_3fb" class="tdc-row"><div class="vc_row tdi_70_a4b td-ss-row wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_70_a4b{
                    min-height: 0;
                }.tdi_70_a4b,
				.tdi_70_a4b .tdc-columns{
				    display: block;
				}.tdi_70_a4b .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_72_0bc  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_72_0bc{
                    vertical-align: baseline;
                }.tdi_72_0bc .wpb_wrapper,
				.tdi_72_0bc .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_72_0bc .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_72_0bc .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_73_cbb td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_73_cbb">
<style>
/* custom css */
.tdi_73_cbb .tdb-entry-category{
					padding: 4px 9px;
				
					font-weight:600 !important;text-transform:uppercase !important;
				}.tdi_73_cbb .tdb-cat-bg{
					border-width: 1px;
				
					background-color: #dd3333 !important;
				}.tdi_73_cbb .tdb-cat-bg:before{
					background-color: #dd3333;
				}.tdi_73_cbb .tdb-cat-bg,
				.tdi_73_cbb .tdb-cat-bg:before{
					border-radius: 3px;
				}.tdi_73_cbb .tdb-cat-sep{
					font-size: 14px;
				}.tdi_73_cbb .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_73_cbb{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.periodismo.com/category/noticias-locas/"><span class="tdb-cat-bg" style="background-color:#ef1e1e; border-color:#ef1e1e;"></span>Noticias Locas</a></div></div><div class="td_block_wrap tdb_title tdi_74_954 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_74_954">
<style>

/* inline tdc_css att */

.tdi_74_954{
margin-top:0px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_74_954 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_74_954 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_74_954{
					text-align: left;
				}.tdi_74_954 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_74_954 .tdb-title-text{
					font-family:Montserrat !important;font-size:38px !important;line-height:1.2 !important;font-weight:700 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_74_954 .tdb-title-text{
					font-family:Montserrat !important;font-size:32px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_74_954 .tdb-title-text{
					font-family:Montserrat !important;font-size:30px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Abuela se convierte en campeona mundial de lanzamiento de cuchillos</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_date tdi_75_f94 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_75_f94">
<style>
/* custom css */
.tdi_75_f94{
                    display: inline-block;
                }.tdi_75_f94 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-10-26T14:00:18-03:00">26 de octubre de 2020</time></div></div> <div class="td_block_wrap tdb_single_post_share tdi_76_9fd td-pb-border-top td_block_template_1" data-td-block-uid="tdi_76_9fd">
<style>

/* inline tdc_css att */

.tdi_76_9fd{
margin-top:0px !important;
}

</style>
<style>
/* custom css */
.tdi_76_9fd .td-post-sharing,
				.tdi_76_9fd .tdb-share-classic{
					text-align: right;
				}
</style><div id="tdi_76_9fd" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.periodismo.com%2F2020%2F10%2F26%2Fabuela-se-convierte-en-campeona-mundial-de-lanzamiento-de-cuchillos%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Abuela+se+convierte+en+campeona+mundial+de+lanzamiento+de+cuchillos&url=https%3A%2F%2Fwww.periodismo.com%2F2020%2F10%2F26%2Fabuela-se-convierte-en-campeona-mundial-de-lanzamiento-de-cuchillos%2F&via=Periodismo+.+com">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Abuela+se+convierte+en+campeona+mundial+de+lanzamiento+de+cuchillos %0A%0A https://www.periodismo.com/2020/10/26/abuela-se-convierte-en-campeona-mundial-de-lanzamiento-de-cuchillos/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Abuela se convierte en campeona mundial de lanzamiento de cuchillos&body=https://www.periodismo.com/2020/10/26/abuela-se-convierte-en-campeona-mundial-de-lanzamiento-de-cuchillos/">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_76_9fd">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
 </a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_77_895 tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_77_895">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_77_895{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_77_895 .td-audio-player{
                    font-size: 12px;
                }.tdi_77_895 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_77_895:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
<a href="https://i2.wp.com/www.periodismo.com/wp-content/subid/241020.jpg?fit=750%2C450&ssl=1" data-caption="">
<img width="696" height="418" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20418'%3E%3C/svg%3E" data-lazy-srcset="//i2.wp.com/www.periodismo.com/wp-content/subid/241020.jpg?w=750&ssl=1 750w, //i2.wp.com/www.periodismo.com/wp-content/subid/241020.jpg?resize=515%2C309&ssl=1 515w, //i2.wp.com/www.periodismo.com/wp-content/subid/241020.jpg?resize=70%2C42&ssl=1 70w, //i2.wp.com/www.periodismo.com/wp-content/subid/241020.jpg?resize=150%2C90&ssl=1 150w, //i2.wp.com/www.periodismo.com/wp-content/subid/241020.jpg?resize=300%2C180&ssl=1 300w, //i2.wp.com/www.periodismo.com/wp-content/subid/241020.jpg?resize=696%2C418&ssl=1 696w, //i2.wp.com/www.periodismo.com/wp-content/subid/241020.jpg?resize=700%2C420&ssl=1 700w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" alt="" title="241020" data-lazy-src="//i2.wp.com/www.periodismo.com/wp-content/subid/241020.jpg?resize=696%2C418&ssl=1" /><noscript><img 
                                        width="696" 
                                        height="418" 
                                        class="entry-thumb td-modal-image" 
                                        src="//i2.wp.com/www.periodismo.com/wp-content/subid/241020.jpg?resize=696%2C418&ssl=1" srcset="//i2.wp.com/www.periodismo.com/wp-content/subid/241020.jpg?w=750&ssl=1 750w, //i2.wp.com/www.periodismo.com/wp-content/subid/241020.jpg?resize=515%2C309&ssl=1 515w, //i2.wp.com/www.periodismo.com/wp-content/subid/241020.jpg?resize=70%2C42&ssl=1 70w, //i2.wp.com/www.periodismo.com/wp-content/subid/241020.jpg?resize=150%2C90&ssl=1 150w, //i2.wp.com/www.periodismo.com/wp-content/subid/241020.jpg?resize=300%2C180&ssl=1 300w, //i2.wp.com/www.periodismo.com/wp-content/subid/241020.jpg?resize=696%2C418&ssl=1 696w, //i2.wp.com/www.periodismo.com/wp-content/subid/241020.jpg?resize=700%2C420&ssl=1 700w" sizes="(max-width: 696px) 100vw, 696px" 
                                        alt="" 
                                        title="241020"
                                    /></noscript>
</a></div></div><div class="td_block_wrap tdb_single_content tdi_78_499 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_78_499"><div class="tdb-block-inner td-fix-index"><p>Galina Chuvina tenía 56 años en 2007 cuando descubrió el lanzamiento de cuchillos. La jubilada rusa de la pequeña ciudad rusa de Sasovo había conseguido un trabajo en la sección de guardarropa de la piscina local, tomando la ropa de las personas y repartiendo números. Un día, dos jóvenes vinieron para discutir la posibilidad de abrir un club de lanzamiento de cuchillos en las instalaciones, y Galina se convirtió en una de las primeras en inscribirse en el entrenamiento.</p>
<p>Apenas un mes y medio después de iniciar el curso, la jubilada se enteró de que su ciudad natal pronto albergaría una competencia de lanzamiento de cuchillos con alrededor de 50 participantes, incluidos soldados de las fuerzas especiales, lanzadores de cuchillos profesionales y aficionados como ella. La mujer se inscribió y sorprendió a la audiencia al ganar el primer lugar.</p>
<p><img class="alignnone size-full wp-image-92175 jetpack-lazy-image" src="https://i2.wp.com/www.periodismo.com/wp-content/subid/galina-chuvina-knife-throwing-750x499-1.jpg?resize=696%2C463&#038;ssl=1" alt width="696" height="463" data-recalc-dims="1" data-lazy-srcset="//i2.wp.com/www.periodismo.com/wp-content/subid/galina-chuvina-knife-throwing-750x499-1.jpg?w=750&amp;ssl=1 750w, //i2.wp.com/www.periodismo.com/wp-content/subid/galina-chuvina-knife-throwing-750x499-1.jpg?resize=515%2C343&amp;ssl=1 515w, //i2.wp.com/www.periodismo.com/wp-content/subid/galina-chuvina-knife-throwing-750x499-1.jpg?resize=70%2C47&amp;ssl=1 70w, //i2.wp.com/www.periodismo.com/wp-content/subid/galina-chuvina-knife-throwing-750x499-1.jpg?resize=150%2C100&amp;ssl=1 150w, //i2.wp.com/www.periodismo.com/wp-content/subid/galina-chuvina-knife-throwing-750x499-1.jpg?resize=300%2C200&amp;ssl=1 300w, //i2.wp.com/www.periodismo.com/wp-content/subid/galina-chuvina-knife-throwing-750x499-1.jpg?resize=696%2C463&amp;ssl=1 696w, //i2.wp.com/www.periodismo.com/wp-content/subid/galina-chuvina-knife-throwing-750x499-1.jpg?resize=631%2C420&amp;ssl=1 631w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="//i2.wp.com/www.periodismo.com/wp-content/subid/galina-chuvina-knife-throwing-750x499-1.jpg?resize=696%2C463&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-92175" src="//i2.wp.com/www.periodismo.com/wp-content/subid/galina-chuvina-knife-throwing-750x499-1.jpg?resize=696%2C463&#038;ssl=1" alt="" width="696" height="463" srcset="//i2.wp.com/www.periodismo.com/wp-content/subid/galina-chuvina-knife-throwing-750x499-1.jpg?w=750&amp;ssl=1 750w, //i2.wp.com/www.periodismo.com/wp-content/subid/galina-chuvina-knife-throwing-750x499-1.jpg?resize=515%2C343&amp;ssl=1 515w, //i2.wp.com/www.periodismo.com/wp-content/subid/galina-chuvina-knife-throwing-750x499-1.jpg?resize=70%2C47&amp;ssl=1 70w, //i2.wp.com/www.periodismo.com/wp-content/subid/galina-chuvina-knife-throwing-750x499-1.jpg?resize=150%2C100&amp;ssl=1 150w, //i2.wp.com/www.periodismo.com/wp-content/subid/galina-chuvina-knife-throwing-750x499-1.jpg?resize=300%2C200&amp;ssl=1 300w, //i2.wp.com/www.periodismo.com/wp-content/subid/galina-chuvina-knife-throwing-750x499-1.jpg?resize=696%2C463&amp;ssl=1 696w, //i2.wp.com/www.periodismo.com/wp-content/subid/galina-chuvina-knife-throwing-750x499-1.jpg?resize=631%2C420&amp;ssl=1 631w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></noscript></p>
<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title"></span><script data-rocketlazyloadscript='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3850526676333332" data-ad-slot="9903887551"></ins>
<script data-rocketlazyloadscript='data:text/javascript;base64,CiAgICAgKGFkc2J5Z29vZ2xlID0gd2luZG93LmFkc2J5Z29vZ2xlIHx8IFtdKS5wdXNoKHt9KTsK'></script></div><p>La victoria de la lanzadora de cuchillos amateur sorprendió a mucha gente, pero también hubo quienes simplemente lo llamaron suerte para principiantes. La jubilada les demostró que estaban equivocados en el Campeonato Nacional de Lanzamiento de Cuchillos 2007, en Moscú, donde volvió a lograr una sensacional victoria, superando a los mejores lanzadores de cuchillos del país. Su primer premio había sido una picadora de carne nueva, pero por su victoria en las nacionales, la jubilada recibió un teléfono móvil y un colchón de aire. Esto solo la motivó a inscribirse en más competencias.</p>
<p><img class="alignnone size-full wp-image-92174 jetpack-lazy-image" src="https://i0.wp.com/www.periodismo.com/wp-content/subid/galina-chuvina-knife-throwing3-750x422-1.jpg?resize=696%2C392&#038;ssl=1" alt width="696" height="392" data-recalc-dims="1" data-lazy-srcset="//i0.wp.com/www.periodismo.com/wp-content/subid/galina-chuvina-knife-throwing3-750x422-1.jpg?w=750&amp;ssl=1 750w, //i0.wp.com/www.periodismo.com/wp-content/subid/galina-chuvina-knife-throwing3-750x422-1.jpg?resize=515%2C290&amp;ssl=1 515w, //i0.wp.com/www.periodismo.com/wp-content/subid/galina-chuvina-knife-throwing3-750x422-1.jpg?resize=70%2C39&amp;ssl=1 70w, //i0.wp.com/www.periodismo.com/wp-content/subid/galina-chuvina-knife-throwing3-750x422-1.jpg?resize=150%2C84&amp;ssl=1 150w, //i0.wp.com/www.periodismo.com/wp-content/subid/galina-chuvina-knife-throwing3-750x422-1.jpg?resize=300%2C169&amp;ssl=1 300w, //i0.wp.com/www.periodismo.com/wp-content/subid/galina-chuvina-knife-throwing3-750x422-1.jpg?resize=696%2C392&amp;ssl=1 696w, //i0.wp.com/www.periodismo.com/wp-content/subid/galina-chuvina-knife-throwing3-750x422-1.jpg?resize=746%2C420&amp;ssl=1 746w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="//i0.wp.com/www.periodismo.com/wp-content/subid/galina-chuvina-knife-throwing3-750x422-1.jpg?resize=696%2C392&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-92174" src="//i0.wp.com/www.periodismo.com/wp-content/subid/galina-chuvina-knife-throwing3-750x422-1.jpg?resize=696%2C392&#038;ssl=1" alt="" width="696" height="392" srcset="//i0.wp.com/www.periodismo.com/wp-content/subid/galina-chuvina-knife-throwing3-750x422-1.jpg?w=750&amp;ssl=1 750w, //i0.wp.com/www.periodismo.com/wp-content/subid/galina-chuvina-knife-throwing3-750x422-1.jpg?resize=515%2C290&amp;ssl=1 515w, //i0.wp.com/www.periodismo.com/wp-content/subid/galina-chuvina-knife-throwing3-750x422-1.jpg?resize=70%2C39&amp;ssl=1 70w, //i0.wp.com/www.periodismo.com/wp-content/subid/galina-chuvina-knife-throwing3-750x422-1.jpg?resize=150%2C84&amp;ssl=1 150w, //i0.wp.com/www.periodismo.com/wp-content/subid/galina-chuvina-knife-throwing3-750x422-1.jpg?resize=300%2C169&amp;ssl=1 300w, //i0.wp.com/www.periodismo.com/wp-content/subid/galina-chuvina-knife-throwing3-750x422-1.jpg?resize=696%2C392&amp;ssl=1 696w, //i0.wp.com/www.periodismo.com/wp-content/subid/galina-chuvina-knife-throwing3-750x422-1.jpg?resize=746%2C420&amp;ssl=1 746w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></noscript></p>
<p>En 2008, Galina participó en el Campeonato Mundial de Lanzamiento de Cuchillos en Kaliningrado, contra 36 de los mejores lanzadores de cuchillos del mundo. La mujer solo había entrenado durante sólo un año, y era la única jubilada entre los participantes, pero ganó una vez más. “Baba Galya” (como la llamaba el público), se había convertido en la lanzadora de cuchillos número uno del mundo.</p>
<p>En 2013, Galina Chuvina ganó el Campeonato Europeo de Lanzamiento de Cuchillos y Hachas, agregando otra medalla significativa a su gorra. A lo largo de su increíble carrera, ganó otros 3 campeonatos nacionales, así como 50 medallas y títulos. En la mayoría de los países, habría sido considerada un tesoro nacional, pero aparentemente no en Rusia.</p>
<p><img class="alignnone size-full wp-image-92173 jetpack-lazy-image" src="https://i2.wp.com/www.periodismo.com/wp-content/subid/galina-chuvina-knife-throwing2-750x421-1.jpg?resize=696%2C391&#038;ssl=1" alt width="696" height="391" data-recalc-dims="1" data-lazy-srcset="//i2.wp.com/www.periodismo.com/wp-content/subid/galina-chuvina-knife-throwing2-750x421-1.jpg?w=750&amp;ssl=1 750w, //i2.wp.com/www.periodismo.com/wp-content/subid/galina-chuvina-knife-throwing2-750x421-1.jpg?resize=515%2C289&amp;ssl=1 515w, //i2.wp.com/www.periodismo.com/wp-content/subid/galina-chuvina-knife-throwing2-750x421-1.jpg?resize=70%2C39&amp;ssl=1 70w, //i2.wp.com/www.periodismo.com/wp-content/subid/galina-chuvina-knife-throwing2-750x421-1.jpg?resize=150%2C84&amp;ssl=1 150w, //i2.wp.com/www.periodismo.com/wp-content/subid/galina-chuvina-knife-throwing2-750x421-1.jpg?resize=300%2C168&amp;ssl=1 300w, //i2.wp.com/www.periodismo.com/wp-content/subid/galina-chuvina-knife-throwing2-750x421-1.jpg?resize=696%2C391&amp;ssl=1 696w, //i2.wp.com/www.periodismo.com/wp-content/subid/galina-chuvina-knife-throwing2-750x421-1.jpg?resize=748%2C420&amp;ssl=1 748w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="//i2.wp.com/www.periodismo.com/wp-content/subid/galina-chuvina-knife-throwing2-750x421-1.jpg?resize=696%2C391&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-92173" src="//i2.wp.com/www.periodismo.com/wp-content/subid/galina-chuvina-knife-throwing2-750x421-1.jpg?resize=696%2C391&#038;ssl=1" alt="" width="696" height="391" srcset="//i2.wp.com/www.periodismo.com/wp-content/subid/galina-chuvina-knife-throwing2-750x421-1.jpg?w=750&amp;ssl=1 750w, //i2.wp.com/www.periodismo.com/wp-content/subid/galina-chuvina-knife-throwing2-750x421-1.jpg?resize=515%2C289&amp;ssl=1 515w, //i2.wp.com/www.periodismo.com/wp-content/subid/galina-chuvina-knife-throwing2-750x421-1.jpg?resize=70%2C39&amp;ssl=1 70w, //i2.wp.com/www.periodismo.com/wp-content/subid/galina-chuvina-knife-throwing2-750x421-1.jpg?resize=150%2C84&amp;ssl=1 150w, //i2.wp.com/www.periodismo.com/wp-content/subid/galina-chuvina-knife-throwing2-750x421-1.jpg?resize=300%2C168&amp;ssl=1 300w, //i2.wp.com/www.periodismo.com/wp-content/subid/galina-chuvina-knife-throwing2-750x421-1.jpg?resize=696%2C391&amp;ssl=1 696w, //i2.wp.com/www.periodismo.com/wp-content/subid/galina-chuvina-knife-throwing2-750x421-1.jpg?resize=748%2C420&amp;ssl=1 748w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></noscript></p>
<p>En su apogeo, Chuvina recibió mucha atención de la prensa, concediendo entrevistas y apareciendo en programas de televisión, pero nunca recibió un apoyo significativo de nadie, incluidas las autoridades. A medida que la edad comenzó a pasar factura, dejó de asistir a competencias, principalmente porque no podía permitirse viajar, y se retiró a su ciudad natal de Sasovo.</p>
<p>Galina no volvió a su antiguo trabajo en la piscina local y, a pesar de recibir ofertas de padres para enseñarles lanzamiento de cuchillos a sus hijos, estas ofertas nunca se materializaron. Hoy, a los 68 años, vive en una casa en ruinas, y apenas llega a fin de mes con una pensión mensual de 17.000 rublos (220 dólares). Triste final para una ilustre carrera&#8230;</p>
</div></div><div class="td_block_wrap tdb_single_post_share tdi_82_942 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_82_942">
<style>

/* inline tdc_css att */

.tdi_82_942{
margin-top:0px !important;
}

</style>
<style>
/* custom css */
.tdi_82_942 .td-post-sharing,
				.tdi_82_942 .tdb-share-classic{
					text-align: center;
				}
</style><div id="tdi_82_942" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.periodismo.com%2F2020%2F10%2F26%2Fabuela-se-convierte-en-campeona-mundial-de-lanzamiento-de-cuchillos%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Abuela+se+convierte+en+campeona+mundial+de+lanzamiento+de+cuchillos&url=https%3A%2F%2Fwww.periodismo.com%2F2020%2F10%2F26%2Fabuela-se-convierte-en-campeona-mundial-de-lanzamiento-de-cuchillos%2F&via=Periodismo+.+com">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Abuela+se+convierte+en+campeona+mundial+de+lanzamiento+de+cuchillos %0A%0A https://www.periodismo.com/2020/10/26/abuela-se-convierte-en-campeona-mundial-de-lanzamiento-de-cuchillos/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Abuela se convierte en campeona mundial de lanzamiento de cuchillos&body=https://www.periodismo.com/2020/10/26/abuela-se-convierte-en-campeona-mundial-de-lanzamiento-de-cuchillos/">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_82_942">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_84_95b  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_84_95b{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_84_95b{
margin-top:-7px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_related tdi_85_d50 td_with_ajax_pagination td-pb-border-top td_block_template_9 tdb-single-related-posts" data-td-block-uid="tdi_85_d50">
<style>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</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Tal vez te interese</span></h4></div><div id=tdi_85_d50 class="td_block_inner tdb-block-inner td-fix-index">
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.periodismo.com/category/noticias-locas/" class="td-post-category">Noticias Locas</a> <div class="td-module-thumb"><a href="https://www.periodismo.com/2020/10/28/vive-con-un-cerdo-de-80-kg-y-lo-trata-como-a-su-hijo/" rel="bookmark" class="td-image-wrap " title="Vive con un cerdo de 80 kg y lo trata como a su hijo"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.periodismo.com/wp-content/subid/261020.jpg?resize=696%2C418&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/10/28/vive-con-un-cerdo-de-80-kg-y-lo-trata-como-a-su-hijo/" rel="bookmark" title="Vive con un cerdo de 80 kg y lo trata como a su hijo">Vive con un cerdo de 80 kg y lo trata como a su hijo</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.periodismo.com/author/laura/">redactor</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-28T14:00:20-03:00">28 de octubre de 2020</time></span> </span>
</div>
<div class="td-excerpt">Mientras Simone Partner, de 28 años, crecía en una granja de cerdos en Bath (Gran Bretaña), se enamoró de la idea de tener su...</div>
<div class="td-read-more">
<a href="https://www.periodismo.com/2020/10/28/vive-con-un-cerdo-de-80-kg-y-lo-trata-como-a-su-hijo/">Leer más</a>
</div>
</div> 
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.periodismo.com/category/noticias-locas/" class="td-post-category">Noticias Locas</a> <div class="td-module-thumb"><a href="https://www.periodismo.com/2020/10/25/bautizan-a-su-hija-como-su-proveedor-de-internet-para-obtener-wi-fi-gratis-durante-18-anos/" rel="bookmark" class="td-image-wrap " title="Bautizan a su hija como su proveedor de Internet para obtener Wi-Fi gratis durante 18 años"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/231020.jpg?resize=696%2C418&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/10/25/bautizan-a-su-hija-como-su-proveedor-de-internet-para-obtener-wi-fi-gratis-durante-18-anos/" rel="bookmark" title="Bautizan a su hija como su proveedor de Internet para obtener Wi-Fi gratis durante 18 años">Bautizan a su hija como su proveedor de Internet para obtener Wi-Fi gratis durante 18 años</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.periodismo.com/author/laura/">redactor</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-25T14:00:29-03:00">25 de octubre de 2020</time></span> </span>
</div>
<div class="td-excerpt">Una joven pareja respondió a un anuncio de Facebook de Twifi, un proveedor de Internet suizo, que desafiaba a los padres a nombrar a...</div>
<div class="td-read-more">
<a href="https://www.periodismo.com/2020/10/25/bautizan-a-su-hija-como-su-proveedor-de-internet-para-obtener-wi-fi-gratis-durante-18-anos/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.periodismo.com/category/noticias-locas/" class="td-post-category">Noticias Locas</a> <div class="td-module-thumb"><a href="https://www.periodismo.com/2020/10/22/es-furor-en-tiktok-por-no-hacer-nada-en-camara/" rel="bookmark" class="td-image-wrap " title="Es furor en TikTok por no hacer nada en cámara"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.periodismo.com/wp-content/subid/221020.jpg?resize=696%2C418&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/10/22/es-furor-en-tiktok-por-no-hacer-nada-en-camara/" rel="bookmark" title="Es furor en TikTok por no hacer nada en cámara">Es furor en TikTok por no hacer nada en cámara</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.periodismo.com/author/laura/">redactor</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-22T14:00:36-03:00">22 de octubre de 2020</time></span> </span>
</div>
<div class="td-excerpt">Al parecer, la originalidad a la hora de ser influencer está siendo cuestionada, y qué mejor ejemplo que Anh Tran Tan, un usuario de...</div>
<div class="td-read-more">
<a href="https://www.periodismo.com/2020/10/22/es-furor-en-tiktok-por-no-hacer-nada-en-camara/">Leer más</a>
</div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_87_592  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_87_592{
                    vertical-align: baseline;
                }.tdi_87_592 .wpb_wrapper,
				.tdi_87_592 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_87_592 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_87_592 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_89_6bf "><div class="td_block_wrap td_block_20 td_block_widget tdi_90_62b td-pb-border-top td_block_template_9 td-column-1" data-td-block-uid="tdi_90_62b">
<style>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</style><script>var block_tdi_90_62b = new tdBlock();
block_tdi_90_62b.id = "tdi_90_62b";
block_tdi_90_62b.atts = '{"custom_title":"Contenido Premium","custom_url":"","block_template_id":"td_block_template_9","header_text_color":"#181818","border_color":"#181818","accent_text_color":"#","mx3_tl":"","m14_tl":"","m14_el":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"1140","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_90_62b","block_type":"td_block_20","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx3f_title_font_header":"","mx3f_title_font_title":"Article title","mx3f_title_font_settings":"","mx3f_title_font_family":"","mx3f_title_font_size":"","mx3f_title_font_line_height":"","mx3f_title_font_style":"","mx3f_title_font_weight":"","mx3f_title_font_transform":"","mx3f_title_font_spacing":"","mx3f_title_":"","mx3f_cat_font_title":"Article category tag","mx3f_cat_font_settings":"","mx3f_cat_font_family":"","mx3f_cat_font_size":"","mx3f_cat_font_line_height":"","mx3f_cat_font_style":"","mx3f_cat_font_weight":"","mx3f_cat_font_transform":"","mx3f_cat_font_spacing":"","mx3f_cat_":"","mx3f_meta_font_title":"Article meta info","mx3f_meta_font_settings":"","mx3f_meta_font_family":"","mx3f_meta_font_size":"","mx3f_meta_font_line_height":"","mx3f_meta_font_style":"","mx3f_meta_font_weight":"","mx3f_meta_font_transform":"","mx3f_meta_font_spacing":"","mx3f_meta_":"","m14f_title_font_header":"","m14f_title_font_title":"Article title","m14f_title_font_settings":"","m14f_title_font_family":"","m14f_title_font_size":"","m14f_title_font_line_height":"","m14f_title_font_style":"","m14f_title_font_weight":"","m14f_title_font_transform":"","m14f_title_font_spacing":"","m14f_title_":"","m14f_cat_font_title":"Article category tag","m14f_cat_font_settings":"","m14f_cat_font_family":"","m14f_cat_font_size":"","m14f_cat_font_line_height":"","m14f_cat_font_style":"","m14f_cat_font_weight":"","m14f_cat_font_transform":"","m14f_cat_font_spacing":"","m14f_cat_":"","m14f_meta_font_title":"Article meta info","m14f_meta_font_settings":"","m14f_meta_font_family":"","m14f_meta_font_size":"","m14f_meta_font_line_height":"","m14f_meta_font_style":"","m14f_meta_font_weight":"","m14f_meta_font_transform":"","m14f_meta_font_spacing":"","m14f_meta_":"","m14f_ex_font_title":"Article excerpt","m14f_ex_font_settings":"","m14f_ex_font_family":"","m14f_ex_font_size":"","m14f_ex_font_line_height":"","m14f_ex_font_style":"","m14f_ex_font_weight":"","m14f_ex_font_transform":"","m14f_ex_font_spacing":"","m14f_ex_":"","m14f_btn_font_title":"Article read more button","m14f_btn_font_settings":"","m14f_btn_font_family":"","m14f_btn_font_size":"","m14f_btn_font_line_height":"","m14f_btn_font_style":"","m14f_btn_font_weight":"","m14f_btn_font_transform":"","m14f_btn_font_spacing":"","m14f_btn_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_90_62b","tdc_css_class_style":"tdi_90_62b_rand_style"}';
block_tdi_90_62b.td_column_number = "1";
block_tdi_90_62b.block_type = "td_block_20";
block_tdi_90_62b.post_count = "3";
block_tdi_90_62b.found_posts = "7";
block_tdi_90_62b.header_color = "";
block_tdi_90_62b.ajax_pagination_infinite_stop = "";
block_tdi_90_62b.max_num_pages = "3";
tdBlocksArray.push(block_tdi_90_62b);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Contenido Premium</span></h4></div><div id=tdi_90_62b class="td_block_inner td-column-1">
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2020/10/07/desapariciones-forzadas-en-colombia-la-lucha-por-memoria-verdad-y-justicia-desde-el-exilio/" rel="bookmark" class="td-image-wrap " title="Desapariciones forzadas en Colombia: la lucha por memoria, verdad y justicia desde el exilio"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20324%20235'%3E%3C/svg%3E" alt="" title="Desapariciones forzadas en Colombia: la lucha por memoria, verdad y justicia desde el exilio" data-type="image_tag" data-img-url="https://i1.wp.com/www.periodismo.com/wp-content/subid/Fotos-de-familiares-de-personas-desaparecidas-en-Colombia-_-Foto-cedida-por-Luz-Mery-Forero.jpeg?resize=324%2C235&ssl=1" width="324" height="235" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Desapariciones forzadas en Colombia: la lucha por memoria, verdad y justicia desde el exilio" data-type="image_tag" data-img-url="https://i1.wp.com/www.periodismo.com/wp-content/subid/Fotos-de-familiares-de-personas-desaparecidas-en-Colombia-_-Foto-cedida-por-Luz-Mery-Forero.jpeg?resize=324%2C235&ssl=1"  width="324" height="235" /></noscript></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/10/07/desapariciones-forzadas-en-colombia-la-lucha-por-memoria-verdad-y-justicia-desde-el-exilio/" rel="bookmark" title="Desapariciones forzadas en Colombia: la lucha por memoria, verdad y justicia desde el exilio">Desapariciones forzadas en Colombia: la lucha por memoria, verdad y justicia desde el exilio</a></h3> <span class="td-post-author-name"><a href="https://www.periodismo.com/author/marta-saiz-merino/">Marta Saiz Merino</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-07T12:45:05-03:00">7 de octubre de 2020</time></span> </div>
</div>
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2020/08/12/ser-turista-en-la-favela-un-recorrido-por-los-morros-de-la-mano-de-sus-habitantes/" rel="bookmark" class="td-image-wrap " title="Ser turista en la favela: un recorrido por los morros de la mano de sus habitantes"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20324%20235'%3E%3C/svg%3E" alt="Vidigal, Río de Janeiro" title="Ser turista en la favela: un recorrido por los morros de la mano de sus habitantes" data-type="image_tag" data-img-url="https://i2.wp.com/www.periodismo.com/wp-content/subid/Untitled-design-30.png?resize=324%2C235&ssl=1" width="324" height="235" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="Vidigal, Río de Janeiro" title="Ser turista en la favela: un recorrido por los morros de la mano de sus habitantes" data-type="image_tag" data-img-url="https://i2.wp.com/www.periodismo.com/wp-content/subid/Untitled-design-30.png?resize=324%2C235&ssl=1"  width="324" height="235" /></noscript></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/08/12/ser-turista-en-la-favela-un-recorrido-por-los-morros-de-la-mano-de-sus-habitantes/" rel="bookmark" title="Ser turista en la favela: un recorrido por los morros de la mano de sus habitantes">Ser turista en la favela: un recorrido por los morros de la mano de sus habitantes</a></h3> <span class="td-post-author-name"><a href="https://www.periodismo.com/author/jlinan/">Jerónimo Liñán</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-12T10:29:33-03:00">12 de agosto de 2020</time></span> </div>
</div>
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2020/07/20/alberto-fernandez-y-la-anatomia-del-peronismo-que-viene/" rel="bookmark" class="td-image-wrap " title="Alberto Fernández y la anatomía del peronismo que viene"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20324%20235'%3E%3C/svg%3E" alt="" title="Alberto Fernández y la anatomía del peronismo que viene" data-type="image_tag" data-img-url="https://i1.wp.com/www.periodismo.com/wp-content/subid/albertismo_.jpg?resize=324%2C235&ssl=1" width="324" height="235" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Alberto Fernández y la anatomía del peronismo que viene" data-type="image_tag" data-img-url="https://i1.wp.com/www.periodismo.com/wp-content/subid/albertismo_.jpg?resize=324%2C235&ssl=1"  width="324" height="235" /></noscript></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/07/20/alberto-fernandez-y-la-anatomia-del-peronismo-que-viene/" rel="bookmark" title="Alberto Fernández y la anatomía del peronismo que viene">Alberto Fernández y la anatomía del peronismo que viene</a></h3> <span class="td-post-author-name"><a href="https://www.periodismo.com/author/fernando-rosso/">Fernando Rosso</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-20T18:46:26-03:00">20 de julio de 2020</time></span> </div>
</div>
</div></div> 

<script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script><div class="td-g-rec td-g-rec-id-custom_ad_1 tdi_91_f9a td_block_template_1 ">
<style>
/* custom css */
.tdi_91_f9a.td-a-rec{
					text-align: center;
				}.tdi_91_f9a .td-element-style{
					z-index: -1;
				}.tdi_91_f9a.td-a-rec-img{
				    text-align: left;
				}.tdi_91_f9a.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_91_f9a.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script data-rocketlazyloadscript='data:text/javascript;base64,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' type="text/javascript"></script>
</div>

<div class="td_block_wrap td_block_16 td_block_widget tdi_92_dd6 td-pb-border-top td_block_template_9 td-column-1 td_block_padding" data-td-block-uid="tdi_92_dd6">
<style>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</style><script>var block_tdi_92_dd6 = new tdBlock();
block_tdi_92_dd6.id = "tdi_92_dd6";
block_tdi_92_dd6.atts = '{"custom_title":"Lo \u00faltimo","custom_url":"","block_template_id":"td_block_template_9","header_text_color":"#DD3333","border_color":"#DD3333","accent_text_color":"#","mx7_tl":"","mx7_el":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_92_dd6","block_type":"td_block_16","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx7f_title_font_header":"","mx7f_title_font_title":"Article title","mx7f_title_font_settings":"","mx7f_title_font_family":"","mx7f_title_font_size":"","mx7f_title_font_line_height":"","mx7f_title_font_style":"","mx7f_title_font_weight":"","mx7f_title_font_transform":"","mx7f_title_font_spacing":"","mx7f_title_":"","mx7f_cat_font_title":"Article category tag","mx7f_cat_font_settings":"","mx7f_cat_font_family":"","mx7f_cat_font_size":"","mx7f_cat_font_line_height":"","mx7f_cat_font_style":"","mx7f_cat_font_weight":"","mx7f_cat_font_transform":"","mx7f_cat_font_spacing":"","mx7f_cat_":"","mx7f_meta_font_title":"Article meta info","mx7f_meta_font_settings":"","mx7f_meta_font_family":"","mx7f_meta_font_size":"","mx7f_meta_font_line_height":"","mx7f_meta_font_style":"","mx7f_meta_font_weight":"","mx7f_meta_font_transform":"","mx7f_meta_font_spacing":"","mx7f_meta_":"","mx7f_ex_font_title":"Article excerpt","mx7f_ex_font_settings":"","mx7f_ex_font_family":"","mx7f_ex_font_size":"","mx7f_ex_font_line_height":"","mx7f_ex_font_style":"","mx7f_ex_font_weight":"","mx7f_ex_font_transform":"","mx7f_ex_font_spacing":"","mx7f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_92_dd6","tdc_css_class_style":"tdi_92_dd6_rand_style"}';
block_tdi_92_dd6.td_column_number = "1";
block_tdi_92_dd6.block_type = "td_block_16";
block_tdi_92_dd6.post_count = "5";
block_tdi_92_dd6.found_posts = "32480";
block_tdi_92_dd6.header_color = "";
block_tdi_92_dd6.ajax_pagination_infinite_stop = "";
block_tdi_92_dd6.max_num_pages = "6496";
tdBlocksArray.push(block_tdi_92_dd6);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Lo último</span></h4></div><div id=tdi_92_dd6 class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2020/10/28/vive-con-un-cerdo-de-80-kg-y-lo-trata-como-a-su-hijo/" rel="bookmark" class="td-image-wrap " title="Vive con un cerdo de 80 kg y lo trata como a su hijo"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="" title="Vive con un cerdo de 80 kg y lo trata como a su hijo" data-type="image_tag" data-img-url="https://i1.wp.com/www.periodismo.com/wp-content/subid/261020.jpg?resize=100%2C70&ssl=1" width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Vive con un cerdo de 80 kg y lo trata como a su hijo" data-type="image_tag" data-img-url="https://i1.wp.com/www.periodismo.com/wp-content/subid/261020.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/10/28/vive-con-un-cerdo-de-80-kg-y-lo-trata-como-a-su-hijo/" rel="bookmark" title="Vive con un cerdo de 80 kg y lo trata como a su hijo">Vive con un cerdo de 80 kg y lo trata como...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-28T14:00:20-03:00">28 de octubre de 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2020/10/28/las-impresionantes-imagenes-ganadoras-del-concurso-close-up-photographer-of-the-year/" rel="bookmark" class="td-image-wrap " title="Las impresionantes imágenes ganadoras del concurso Close-Up Photographer Of The Year"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="" title="Las impresionantes imágenes ganadoras del concurso Close-Up Photographer Of The Year" data-type="image_tag" data-img-url="https://i2.wp.com/www.periodismo.com/wp-content/subid/El-concurso-premia-las-mejores-fotografias-de-primeros-planos-macro-y-micro-de-los-abundantes-ecosistemas-del-planeta-Tierra.jpg?resize=100%2C70&ssl=1" width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Las impresionantes imágenes ganadoras del concurso Close-Up Photographer Of The Year" data-type="image_tag" data-img-url="https://i2.wp.com/www.periodismo.com/wp-content/subid/El-concurso-premia-las-mejores-fotografias-de-primeros-planos-macro-y-micro-de-los-abundantes-ecosistemas-del-planeta-Tierra.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/10/28/las-impresionantes-imagenes-ganadoras-del-concurso-close-up-photographer-of-the-year/" rel="bookmark" title="Las impresionantes imágenes ganadoras del concurso Close-Up Photographer Of The Year">Las impresionantes imágenes ganadoras del concurso Close-Up Photographer Of The Year</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-28T09:34:52-03:00">28 de octubre de 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2020/10/28/el-diario-de-instagram/" rel="bookmark" class="td-image-wrap " title="El diario de Instagram"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="" title="El diario de Instagram" data-type="image_tag" data-img-url="https://i1.wp.com/www.periodismo.com/wp-content/subid/El-rotundo-cambio-de-look-de-Carla-Peterson.jpg?resize=100%2C70&ssl=1" width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="El diario de Instagram" data-type="image_tag" data-img-url="https://i1.wp.com/www.periodismo.com/wp-content/subid/El-rotundo-cambio-de-look-de-Carla-Peterson.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/10/28/el-diario-de-instagram/" rel="bookmark" title="El diario de Instagram">El diario de Instagram</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-28T06:55:07-03:00">28 de octubre de 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2020/10/27/una-plataforma-de-alquiler-temporario-de-piscinas/" rel="bookmark" class="td-image-wrap " title="Una plataforma de alquiler temporario de piscinas"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="" title="Una plataforma de alquiler temporario de piscinas" data-type="image_tag" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/innovationwork-lifestyleswimply-pool-sharing-platform.png?resize=100%2C70&ssl=1" width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Una plataforma de alquiler temporario de piscinas" data-type="image_tag" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/innovationwork-lifestyleswimply-pool-sharing-platform.png?resize=100%2C70&ssl=1"  width="100" height="70" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/10/27/una-plataforma-de-alquiler-temporario-de-piscinas/" rel="bookmark" title="Una plataforma de alquiler temporario de piscinas">Una plataforma de alquiler temporario de piscinas</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-27T17:32:17-03:00">27 de octubre de 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2020/10/27/miralas-antes-de-que-sea-tarde-las-series-y-peliculas-que-abandonan-netflix-en-noviembre/" rel="bookmark" class="td-image-wrap " title="Míralas antes de que sea tarde: las series y películas que abandonan Netflix en noviembre"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="" title="Míralas antes de que sea tarde: las series y películas que abandonan Netflix en noviembre" data-type="image_tag" data-img-url="https://i2.wp.com/www.periodismo.com/wp-content/subid/Lo-que-se-va-de-Netflix-en-las-proximas-semanas-1.jpg?resize=100%2C70&ssl=1" width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Míralas antes de que sea tarde: las series y películas que abandonan Netflix en noviembre" data-type="image_tag" data-img-url="https://i2.wp.com/www.periodismo.com/wp-content/subid/Lo-que-se-va-de-Netflix-en-las-proximas-semanas-1.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2020/10/27/miralas-antes-de-que-sea-tarde-las-series-y-peliculas-que-abandonan-netflix-en-noviembre/" rel="bookmark" title="Míralas antes de que sea tarde: las series y películas que abandonan Netflix en noviembre">Míralas antes de que sea tarde: las series y películas que...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-27T09:31:46-03:00">27 de octubre de 2020</time></span> </div>
</div>
</div>
</div> </div></div> </div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redactor"></span><meta itemprop="datePublished" content="2020-10-26T14:00:18-03:00"><meta itemprop="dateModified" content="2020-10-28T13:43:44-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.periodismo.com/2020/10/26/abuela-se-convierte-en-campeona-mundial-de-lanzamiento-de-cuchillos/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.periodismo.com/wp-content/subid/P.com_web_272x90-1.jpg"></span><meta itemprop="name" content="Periodismo . com"></span><meta itemprop="headline" content="Abuela se convierte en campeona mundial de lanzamiento de cuchillos"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.periodismo.com/wp-content/subid/241020.jpg?fit=750%2C450&ssl=1"><meta itemprop="width" content="750"><meta itemprop="height" content="450"></span> </article>
</div>
</div>
</div> 

<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_93_90f" class="tdc-zone"><div class="tdc_zone tdi_94_b40  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_94_b40{
                    min-height: 0;
                }.tdi_94_b40 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(-90deg,#000000,#222222);background: linear-gradient(-90deg,#000000,#222222);
                }
</style>
<div class="tdi_93_90f_rand_style td-element-style"></div><div id="tdi_95_f0d" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_96_8df  wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_96_8df{
                    min-height: 0;
                }.tdi_96_8df,
				.tdi_96_8df .tdc-columns{
				    display: block;
				}.tdi_96_8df .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_96_8df.tdc-row-content-vert-center,
                    .tdi_96_8df.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_96_8df.tdc-row-content-vert-bottom,
                    .tdi_96_8df.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_96_8df.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_96_8df.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_96_8df {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_96_8df .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column tdi_98_540  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_98_540{
                    vertical-align: baseline;
                }.tdi_98_540 .wpb_wrapper,
				.tdi_98_540 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_98_540 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_98_540 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_100_e4d " style="height: 32px"></div></div></div></div></div><div id="tdi_101_bf9" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_102_468  wpb_row td-pb-row tdc-row-content-vert-bottom">
<style scoped>

/* custom css */
.tdi_102_468{
                    min-height: 0;
                }.tdi_102_468,
				.tdi_102_468 .tdc-columns{
				    display: block;
				}.tdi_102_468 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_102_468.tdc-row-content-vert-center,
                    .tdi_102_468.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_102_468.tdc-row-content-vert-bottom,
                    .tdi_102_468.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_102_468.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_102_468.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_102_468 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_102_468 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_102_468{
padding-bottom:60px !important;
}

.tdi_102_468 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_102_468{
padding-bottom:40px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_102_468{
padding-bottom:48px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_102_468{
padding-bottom:40px !important;
}
}

</style><div class="vc_column tdi_104_d99  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_104_d99{
                    vertical-align: baseline;
                }.tdi_104_d99 .wpb_wrapper,
				.tdi_104_d99 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_104_d99 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_104_d99 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_104_d99{
margin-bottom:30px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_105_90b td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_105_90b" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_105_90b{
margin-right:-9px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_105_90b { 
display:inline-block !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_105_90b{
margin-right:0px !important;
margin-left:-5px !important;
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_105_90b{
margin-right:-5px !important;
display:inline-block !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_105_90b{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_105_90b .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_105_90b .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_105_90b .tdb-horiz-menu > li > a{
                    color: #ffffff;
                
                    font-family:Montserrat !important;font-size:14px !important;font-weight:400 !important;text-transform:capitalize !important;
                }.tdi_105_90b .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_105_90b .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_105_90b .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_105_90b .tdb-horiz-menu > li:hover > a{
                    color: #ffffff;
                }.tdi_105_90b .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_105_90b .tdb-horiz-menu ul li > a{
                    font-family:Montserrat !important;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_105_90b .tdb-horiz-menu > li > a{
                    padding: 0 4px;
                
                    font-family:Montserrat !important;font-size:10px !important;font-weight:400 !important;text-transform:capitalize !important;
                }
}
</style><div id=tdi_105_90b class="td_block_inner td-fix-index"><div class="menu-footer-container"><ul id="menu-footer" class="tdb-horiz-menu"><li id="menu-item-66581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66581"><a href="https://www.periodismo.com/home-default/"><div class="tdb-menu-item-text">Home</div></a></li>
<li id="menu-item-66551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66551"><a href="#"><div class="tdb-menu-item-text">Top</div></a></li>
<li id="menu-item-32559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32559"><a href="http://www.periodismo.net"><div class="tdb-menu-item-text">Cursos de periodismo</div></a></li>
<li id="menu-item-32527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32527"><a href="https://www.periodismo.com/contacto/"><div class="tdb-menu-item-text">Contacto</div></a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_107_64e  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_107_64e{
                    vertical-align: baseline;
                }.tdi_107_64e .wpb_wrapper,
				.tdi_107_64e .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_107_64e .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_107_64e .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_108_ddf tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_108_ddf">
<style>
/* custom css */
.tdi_108_ddf{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_109_ddd .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				}.tdi_109_ddd .tdm-social-item i.td-icon-twitter,
				.tdi_109_ddd .tdm-social-item i.td-icon-linkedin,
				.tdi_109_ddd .tdm-social-item i.td-icon-pinterest,
				.tdi_109_ddd .tdm-social-item i.td-icon-blogger,
				.tdi_109_ddd .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_109_ddd .tdm-social-item{
					width: 35px;
					height: 35px;
					line-height: 35px;
				
				    margin: 5px 10px 5px 0;
				
					border-radius: 50px;
				}.tdi_109_ddd .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}body .tdi_109_ddd .tdm-social-item{
					background: #dd3333;
				}body .tdi_109_ddd .tdm-social-item-wrap:hover .tdm-social-item{
					background: -webkit-linear-gradient(-90deg,#3fbdcc,#4db2ec);background: linear-gradient(-90deg,#3fbdcc,#4db2ec);
				}.tdi_109_ddd .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				
					display: none;
				}
</style><div class="tdm-social-wrapper tds-social3 tdi_109_ddd"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/periodismocom/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/periodismocom/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.periodismo.com/feed/" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://www.periodismo.com/feed/" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/periodismo" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/periodismo" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/periodismoyt" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/periodismoyt" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_110_490" class="tdc-row"><div class="vc_row tdi_111_9dc  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_111_9dc{
                    min-height: 0;
                }.tdi_111_9dc,
				.tdi_111_9dc .tdc-columns{
				    display: block;
				}.tdi_111_9dc .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_113_9dc  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_113_9dc{
                    vertical-align: baseline;
                
				    flex-grow: 1;
				}.tdi_113_9dc .wpb_wrapper,
				.tdi_113_9dc .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_113_9dc .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_113_9dc .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_114_dd6 tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_114_dd6">
<style>
/* custom css */
.tdi_114_dd6 .tdm-descr{
                    color: #ffffff;
                
					font-size:13px !important;
				}
</style><p class="tdm-descr">Copyright © 1997-2020 DataPress Multimedia - Director: Diego Rottman<br />
Permitida su reproducción solicitando autorización</p></div></div></div></div></div></div></div> </div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.grecaptcha-badge{
	visibility: collapse !important;  
}

.bigicon {background-image: url(https://www.periodismo.com/wp-content/themes/bingo/icons_40x30.png);
    width: 40px;
    height: 30px;
    position: relative;
    top: 0;
    margin-right: 0px;
    background-repeat: no-repeat;
}

.bigicon6 {
    background-position: -200px 0;
}

.bigicon13 {
    background-position: -160px -60px;
}

.bigicon17 {
    background-position: 0px -120px;
}

.bigicon14 {
    background-position: -200px -60px;
}

.bigicon5 {
    background-position: -160px 0;
}

.bigicon4 {
    background-position: -120px 0;
}

.fl {
    float: left!important;
}


.dtgris {
    color: #fff;
    padding: 0px 5px;
    background-color: #666;
}

.dtverde {
    color: #fff;
    padding: 0px 5px;
    background-color: #360;
}

.dtmarron {
    color: #fff;
    padding: 0px 5px;
    background-color: #900000;
}

.dtazul {
    color: #fff;
    padding: 0px 5px;
    background-color: #3055a8;
}

.dtvioleta {
    color: #fff;
    padding: 0px 5px;
    background-color: #7856a1;
}

.dtrosa {
    color: #fff;
    padding: 0px 5px;
    background-color: #f35847;
}

.dp_pec_wrapper.dp_pec_today_events.dp_pec_400 .dp_pec_content {
display: block;
}

body .light.dp_pec_wrapper .dp_pec_content .dp_pec_date_event {
background: none;
border: none;
padding: 0;
margin: 0;
box-shadow: none;
} 

body .dp_pec_wrapper.dp_pec_400 .dp_pec_content .dp_pec_date_event .dp_pec_event_description p {
font-size: 12px;
color: #282828;	
line-height: 11px;
}

.dp_pec_wrapper .dp_pec_content .dp_pec_date_event h2.dp_pec_event_title, .dp_pec_wrapper .dp_pec_content .dp_pec_date_event h2.dp_pec_event_title .dp_pec_event_title_sp {
		color: #282828;
    font-family: Montserrat;
    font-weight: 700;
    font-style: normal;
    font-size: 20px;
}


.widget_text a {
    color: #111111;
}


.td-author-counters {
display:none!important;
}

.widget-recom {
color: #000000;
}

.votebox a {
    color: #dd3333;
}


</style>
<script data-rocketlazyloadscript='https://www.google.com/recaptcha/api.js?render=6LfgoqwZAAAAAG9z--kl4d97Zcr2ZmvhM0G8tiE_&#038;ver=3.0' type='text/javascript' id='google-recaptcha-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this;document.querySelectorAll("script["+this.attrName+"]").forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.periodismo.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>

<script>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</script>
<script type='text/javascript' src='//stats.wp.com/e-202044.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'40071847',post:'92171',tz:'-3',srv:'www.periodismo.com'} ]);
	_stq.push([ 'clickTrackerInit', '40071847', '92171' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="//www.periodismo.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script src="//www.periodismo.com/wp-content/cache/min/1/fc1be284607b697fae15a34cced214fe.js" data-minify="1" defer></script></body>
</html>
