<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<title>Las mejores películas para ver en Netflix - Periodismo . com</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.periodismo.com/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />

<meta name="google-site-verification" content="GtwnbwO6UDlWmFyA-0GH5NzdKyy1iBalnVJf2v9H_Qo" />
<link rel="icon" type="image/png" href="https://www.periodismo.com/favicon.ico">

<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.periodismo.com/2022/05/16/las-mejores-peliculas-para-ver-en-netflix-4/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Las mejores películas para ver en Netflix - Periodismo . com" />
<meta property="og:description" content="Netflix tiene muchas películas y a veces cuesta encontrar las que son realmente buenas. Te ayudamos con esta selección: las mejores películas que puedes ver en Netflix. La isla siniestra Empezamos con &#8216;La isla siniestra&#8217; con Leonardo DiCaprio. Cuando un alguacil federal llega a un confinamiento para criminales dementes, lo que comienza como una investigación [&hellip;]" />
<meta property="og:url" content="https://www.periodismo.com/2022/05/16/las-mejores-peliculas-para-ver-en-netflix-4/" />
<meta property="og:site_name" content="Periodismo . com" />
<meta property="article:published_time" content="2022-05-16T13:51:53+00:00" />
<meta property="og:image" content="https://i0.wp.com/www.periodismo.com/wp-content/subid/La-isla-siniestra.jpg?fit=1016%2C617&#038;ssl=1" />
<meta property="og:image:width" content="1016" />
<meta property="og:image:height" content="617" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.periodismo.com/#website","url":"https://www.periodismo.com/","name":"Periodismo . com","description":"noticias y periodismo en espa\u00f1ol","potentialAction":[{"@type":"SearchAction","target":"https://www.periodismo.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.periodismo.com/2022/05/16/las-mejores-peliculas-para-ver-en-netflix-4/#primaryimage","inLanguage":"es","url":"https://i0.wp.com/www.periodismo.com/wp-content/subid/La-isla-siniestra.jpg?fit=1016%2C617&ssl=1","width":1016,"height":617,"caption":"Netflix"},{"@type":"WebPage","@id":"https://www.periodismo.com/2022/05/16/las-mejores-peliculas-para-ver-en-netflix-4/#webpage","url":"https://www.periodismo.com/2022/05/16/las-mejores-peliculas-para-ver-en-netflix-4/","name":"Las mejores pel\u00edculas para ver en Netflix - Periodismo . com","isPartOf":{"@id":"https://www.periodismo.com/#website"},"primaryImageOfPage":{"@id":"https://www.periodismo.com/2022/05/16/las-mejores-peliculas-para-ver-en-netflix-4/#primaryimage"},"datePublished":"2022-05-16T13:51:53+00:00","dateModified":"2022-05-16T13:51:53+00:00","author":{"@id":"https://www.periodismo.com/#/schema/person/9d47523444800611b308f1f93b775a0f"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.periodismo.com/2022/05/16/las-mejores-peliculas-para-ver-en-netflix-4/"]}]},{"@type":"Person","@id":"https://www.periodismo.com/#/schema/person/9d47523444800611b308f1f93b775a0f","name":"redactor","image":{"@type":"ImageObject","@id":"https://www.periodismo.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/1e1ced48646121c833a0a0cf9731b44c?s=96&r=g","caption":"redactor"}}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Periodismo . com &raquo; Feed" href="https://www.periodismo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periodismo . com &raquo; Historias Feed" href="https://www.periodismo.com/web-stories/feed/"><script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.periodismo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">
.hasCountdown{text-shadow:transparent 0 1px 1px;overflow:hidden;padding:5px}
.countdown_rtl{direction:rtl}
.countdown_holding span{background-color:#ccc}
.countdown_row{clear:both;width:100%;text-align:center}
.countdown_show1 .countdown_section{width:98%}
.countdown_show2 .countdown_section{width:48%}
.countdown_show3 .countdown_section{width:32.5%}
.countdown_show4 .countdown_section{width:24.5%}
.countdown_show5 .countdown_section{width:19.5%}
.countdown_show6 .countdown_section{width:16.25%}
.countdown_show7 .countdown_section{width:14%}
.countdown_section{display:block;float:left;font-size:75%;text-align:center;margin:3px 0}
.countdown_amount{font-size:200%}
.countdown_descr{display:block;width:100%}
a.countdown_infolink{display:block;border-radius:10px;width:14px;height:13px;float:right;font-size:9px;line-height:13px;font-weight:700;text-align:center;position:relative;top:-15px;border:1px solid}
#countdown-preview{padding:10px}
</style>
<link rel='stylesheet' id='dpProEventCalendar_headcss-css' href='https://www.periodismo.com/wp-content/plugins/dpProEventCalendar/css/dpProEventCalendar.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-original-css' href='https://www.periodismo.com/wp-content/plugins/dpProEventCalendar/css/font-awesome.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.9.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.9.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.9.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.periodismo.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='reclinks-css' href='https://www.periodismo.com/wp-content/plugins/recommended-links/reclinks-styles.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.periodismo.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=6ea45b81e47c58269b68289d05535e19' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C300%2C700%7CLato%3A400%2C300%2C700%7COpen+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300&#038;display=swap&#038;ver=11.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-css' href='https://use.fontawesome.com/releases/v5.14.0/css/all.css' type='text/css' media='all' integrity="sha384-HzLeBuhoNPvSl5KYnjx0BT+WB0QEEqLprO+NBkkk5gbc67FTaL7XIGa2w1L0Xbgc" crossorigin="anonymous" />
<link rel='stylesheet' id='td-theme-css' href='https://www.periodismo.com/wp-content/themes/Newspaper/style.css?ver=11.5' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.periodismo.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=6ea45b81e47c58269b68289d05535e19' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.periodismo.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=32b0396dacab6790bdbb765eba5d6338' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-v4shim-css' href='https://use.fontawesome.com/releases/v5.14.0/css/v4-shims.css' type='text/css' media='all' integrity="sha384-9aKO2QU3KETrRCCXFbhLK16iRd15nC+OYEmpVb54jY8/CEXz/GVRsnM73wcbYw+m" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/10.9/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-585095-3' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.periodismo.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-585095-3", {"anonymize_ip":true});
</script>

<link rel="https://api.w.org/" href="https://www.periodismo.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.periodismo.com/wp-json/wp/v2/posts/107700" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.periodismo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.periodismo.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://wp.me/p2I8w7-s16' />
<link rel="alternate" type="application/json+oembed" href="https://www.periodismo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.periodismo.com%2F2022%2F05%2F16%2Flas-mejores-peliculas-para-ver-en-netflix-4%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.periodismo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.periodismo.com%2F2022%2F05%2F16%2Flas-mejores-peliculas-para-ver-en-netflix-4%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.74.0" /><style type='text/css'>img#wpstats{display:none}</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"60c11718e7","wpRestUrl":"https:\/\/www.periodismo.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.periodismo.com\/wp-admin\/","wpRestNonce":"60c11718e7","wpRestUrl":"https:\/\/www.periodismo.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.periodismo.com\/wp-admin\/","wpRestNonce":"60c11718e7","wpRestUrl":"https:\/\/www.periodismo.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":107700};
    </script>

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">

<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3850526676333332" crossorigin="anonymous" type="text/javascript"></script>


<script>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</script>

<style>
    
.td-module-exclusive .td-module-title a:before {
        content: 'EXCLUSIVO';
    }

    
    .td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    .td-page-title,
    .td-category-title-holder .td-page-title {
    	font-family:Montserrat;
	font-size:34px;
	font-weight:bold;
	
    }.block-title > span,
    .block-title > a,
    .widgettitle,
    body .td-trending-now-title,
    .wpb_tabs li a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a,
    .td-theme-wrap .td-related-title a,
    .woocommerce div.product .woocommerce-tabs ul.tabs li a,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-theme-wrap .td-block-title {
        font-family:Montserrat;
	font-size:20px;
	font-weight:bold;
	text-transform:uppercase;
	
    }
    
    .td_module_1 .td-module-title {
    	font-family:Montserrat;
	font-size:12px;
	
    }
    
    .td_module_2 .td-module-title {
    	font-size:17px;
	
    }
    
    .td_module_6 .td-module-title {
    	font-family:Montserrat;
	font-weight:bold;
	
    }
    
    .td_module_16 .td-module-title {
    	font-family:Montserrat;
	font-size:19px;
	font-weight:bold;
	
    }
    
	.post .td-post-header .entry-title {
		font-family:Montserrat;
	
	}
    
    .td-post-template-default .td-post-header .entry-title {
        font-family:Montserrat;
	font-size:34px;
	font-weight:bold;
	
    }
    
    .post .td-category a {
        font-size:10px;
	text-transform:uppercase;
	
    }
    
    .td_block_related_posts .entry-title a {
        font-family:Montserrat;
	font-size:14px;
	font-weight:bold;
	
    }
.td-module-exclusive .td-module-title a:before {
        content: 'EXCLUSIVO';
    }

    
    .td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    .td-page-title,
    .td-category-title-holder .td-page-title {
    	font-family:Montserrat;
	font-size:34px;
	font-weight:bold;
	
    }.block-title > span,
    .block-title > a,
    .widgettitle,
    body .td-trending-now-title,
    .wpb_tabs li a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a,
    .td-theme-wrap .td-related-title a,
    .woocommerce div.product .woocommerce-tabs ul.tabs li a,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-theme-wrap .td-block-title {
        font-family:Montserrat;
	font-size:20px;
	font-weight:bold;
	text-transform:uppercase;
	
    }
    
    .td_module_1 .td-module-title {
    	font-family:Montserrat;
	font-size:12px;
	
    }
    
    .td_module_2 .td-module-title {
    	font-size:17px;
	
    }
    
    .td_module_6 .td-module-title {
    	font-family:Montserrat;
	font-weight:bold;
	
    }
    
    .td_module_16 .td-module-title {
    	font-family:Montserrat;
	font-size:19px;
	font-weight:bold;
	
    }
    
	.post .td-post-header .entry-title {
		font-family:Montserrat;
	
	}
    
    .td-post-template-default .td-post-header .entry-title {
        font-family:Montserrat;
	font-size:34px;
	font-weight:bold;
	
    }
    
    .post .td-category a {
        font-size:10px;
	text-transform:uppercase;
	
    }
    
    .td_block_related_posts .entry-title a {
        font-family:Montserrat;
	font-size:14px;
	font-weight:bold;
	
    }
</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-585095-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-585095-3');
</script>
<link rel="icon" href="https://i0.wp.com/www.periodismo.com/wp-content/subid/cropped-Pecom-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.periodismo.com/wp-content/subid/cropped-Pecom-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.periodismo.com/wp-content/subid/cropped-Pecom-1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.periodismo.com/wp-content/subid/cropped-Pecom-1.jpg?fit=270%2C270&#038;ssl=1" />

<style>
    
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-107700 single-format-standard td-standard-pack las-mejores-peliculas-para-ver-en-netflix-4 global-block-template-1 single_template_12  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script id="ypzzfntwdnveotd" type="text/javascript"> (function (document, window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/pastoclockp.js?aid=d38eebc021752f86f159&pubid=66d7cd70-c175-11ec-86de-a7743851a345&pid=ypzzfntwdnveotd&renderD=0&limitT=0&limitH=24&parent=body&t=i&mt=b"; document.body.appendChild(a); document.getElementById('ypzzfntwdnveotd').remove(); }); }) (document, window); </script>
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
</div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-96967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-96967"><a href="https://www.periodismo.com/tag/ucrania/"><i class="fas fa-peace"></i> Ucrania</a></li>
<li id="menu-item-66553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66553"><a href="https://www.periodismo.com/category/7kc/"><i class="fas fa-balance-scale"></i> Reynaldo Sietecase</a></li>
<li id="menu-item-65880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-65880"><a href="https://www.periodismo.com/category/lo-interesante/"><i class="far fa-star"></i> Interesante<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-106869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106869"><a href="https://www.periodismo.com/category/ciencia-tecnologia/">Ciencia &amp; Tecnología</a></li>
<li id="menu-item-106870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106870"><a href="https://www.periodismo.com/category/soluciones/">Soluciones</a></li>
<li id="menu-item-95086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95086"><a href="https://www.periodismo.com/category/premium/">Contenido premium</a></li>
</ul>
</li>
<li id="menu-item-65894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65894"><a href="https://www.periodismo.com/category/noticias/"><i class="fas fa-television"></i> Medios<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-65883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65883"><a href="https://www.periodismo.com/lo-mejor-de-los-medios/">Lo mejor de los medios</a></li>
<li id="menu-item-107620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-107620"><a href="https://www.periodismo.com/#tv-vivo">Tv en vivo</a></li>
</ul>
</li>
<li id="menu-item-65887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65887"><a href="https://www.periodismo.com/category/noticias-locas/"><i class="far fa-smile"></i> Locas</a></li>
<li id="menu-item-65900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65900"><a href="https://www.periodismo.com/efemerides/"><i class="far fa-calendar-alt"></i> Efemérides</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.periodismo.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10{
margin-top:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                  transition: fill .3s ease;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.periodismo.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.periodismo.com/wp-content/subid/Logo-all-white-280x96_.png" src="https://www.periodismo.com/wp-content/subid/Logo-all-white-140x48_.png" alt="Periodismo . com" title="Periodismo . com" width="140" height="48" /></span></a></div></div> </div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_13">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_21{
                    min-height: 0;
                }.tdi_21:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_21:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_21{
position:relative;
}

</style>
<div class="tdi_20_rand_style td-element-style"><style>
.tdi_20_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_22" class="tdc-row stretch_row"><div class="vc_row tdi_23  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_23,
                .tdi_23 .tdc-columns{
                    min-height: 0;
                }.tdi_23,
				.tdi_23 .tdc-columns{
				    display: block;
				}.tdi_23 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_23 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23 .tdc-row-video-background-error,
	                .tdi_23 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_23{
position:relative;
}

.tdi_23 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_22_rand_style td-element-style"><style>
.tdi_22_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_27  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_27{
                    vertical-align: baseline;
                }.tdi_27 > .wpb_wrapper,
				.tdi_27 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_27 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_27 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_27 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_28 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_28">
<style>

/* inline tdc_css att */

.tdi_28{
margin-right:32px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_28{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_28{
                    display: inline-block;
                }.tdi_28 .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-size:13px !important;line-height:28px !important;text-transform:uppercase !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">lunes 16 de mayo de 2022</div></div></div> </div></div><div class="vc_column tdi_30  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_30{
                    vertical-align: baseline;
                }.tdi_30 > .wpb_wrapper,
				.tdi_30 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_30 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_30 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_30 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_31 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_31">
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }.tdi_31{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_32 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_32 .tdm-social-item i.td-icon-twitter,
				.tdi_32 .tdm-social-item i.td-icon-linkedin,
				.tdi_32 .tdm-social-item i.td-icon-pinterest,
				.tdi_32 .tdm-social-item i.td-icon-blogger,
				.tdi_32 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_32 .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 2.5px 5px 2.5px 0;
				}.tdi_32 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_32 .tdm-social-item i,
				.tds-team-member2 .tdi_32.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_32 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_32.tds-social1 .tdm-social-item:hover i{
					color: #4db2ec;
				}.tdi_32 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_32"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/periodismocom/" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/periodismocom/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/periodismoig/" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/periodismoig/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.periodismo.com/feed/" title="RSS" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://www.periodismo.com/feed/" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/periodismo" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/periodismo" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/periodismoyt" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/periodismoyt" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_33" class="tdc-row"><div class="vc_row tdi_34  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_34,
                .tdi_34 .tdc-columns{
                    min-height: 0;
                }.tdi_34,
				.tdi_34 .tdc-columns{
				    display: block;
				}.tdi_34 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_36  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_36{
                    vertical-align: baseline;
                }.tdi_36 > .wpb_wrapper,
				.tdi_36 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_36 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_36 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_36 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_38  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_38{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_38,
				.tdi_38 .tdc-inner-columns{
				    display: block;
				}.tdi_38 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_38 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_38 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_38.tdc-row-content-vert-center,
                    .tdi_38.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_38.tdc-row-content-vert-bottom,
                    .tdi_38.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_38.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_38.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_38{
padding-top:28px !important;
padding-bottom:9px !important;
}

.tdi_38 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38{
margin-bottom:-3px !important;
padding-top:9px !important;
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner tdi_40  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_40{
                    vertical-align: baseline;
                }.tdi_40 .vc_column-inner > .wpb_wrapper,
				.tdi_40 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_40 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_40{
width:30% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_40{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_40{
width:calc(100% - 468px) !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_41 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_41">
<style>
/* custom css */
.tdi_41 .tdb-logo-a,
                .tdi_41 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_41 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_41 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_41 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_41 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_41 .tdb-logo-text-title{
                    display: block;
                }.tdi_41 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_41 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_41 .tdb-logo-img{
                    max-width: 220px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.periodismo.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.periodismo.com/wp-content/subid/P.com_web_544x180-1.jpg" src="https://www.periodismo.com/wp-content/subid/P.com_web_272x90-1.jpg" alt="Periodismo . com" title="Periodismo . com" /></span></a></div></div> </div></div></div><div class="vc_column_inner tdi_43  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_43{
                    vertical-align: baseline;
                }.tdi_43 .vc_column-inner > .wpb_wrapper,
				.tdi_43 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_43 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_43{
width:70% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_43{
width:76% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_43{
width:468px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_44 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_44{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_44.td-a-rec{
					text-align: center;
				}.tdi_44 .td-element-style{
					z-index: -1;
				}.tdi_44 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_44 .td-adspot-title{
                    display: block;
                }.tdi_44.td-a-rec-img{
				    text-align: right;
				}.tdi_44.td-a-rec-img img{
                    margin: 0 0 0 auto;
                }@media (max-width: 767px) {
				    .tdi_44.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div style="display: inline-block"><a href="https://www.periodismo.net" target="blank" class="td_spot_img_all"><img src="https://www.periodismo.com/wp-content/subid/1-42.png" alt="Cursos de periodismo" /></a></div></div></div></div></div></div><div class="vc_row_inner tdi_46  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_46{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_46,
				.tdi_46 .tdc-inner-columns{
				    display: block;
				}.tdi_46 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_48  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_48{
                    vertical-align: baseline;
                }.tdi_48 .vc_column-inner > .wpb_wrapper,
				.tdi_48 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_48 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_49 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_49" style=" z-index: 999;">
<style>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</style>
<style>
.tdi_49 .tdb-menu > li > a:after,
				.tdi_49 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_49 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-menu-principal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-96967"><a href="https://www.periodismo.com/tag/ucrania/"><div class="tdb-menu-item-text"><i class="fas fa-peace"></i> Ucrania</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-66553"><a href="https://www.periodismo.com/category/7kc/"><div class="tdb-menu-item-text"><i class="fas fa-balance-scale"></i> Reynaldo Sietecase</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_52 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_52">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_52 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2022/05/10/la-construccion-del-odio/" rel="nofollow bookmark" class="td-image-wrap " title="La construcción del odio"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/majul-casero.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2022/05/10/la-construccion-del-odio/" rel="bookmark" title="La construcción del odio">La construcción del odio</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2022/04/20/el-juego-a-la-derecha/" rel="nofollow bookmark" class="td-image-wrap " title="El juego a la derecha"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/Javier-Milei.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2022/04/20/el-juego-a-la-derecha/" rel="bookmark" title="El juego a la derecha">El juego a la derecha</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2022/03/22/macri-presidente/" rel="nofollow bookmark" class="td-image-wrap " title="Macri presidente"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/Mauricio-Macri-LN.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2022/03/22/macri-presidente/" rel="bookmark" title="Macri presidente">Macri presidente</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2022/03/12/rozin/" rel="nofollow bookmark" class="td-image-wrap " title="Rozín"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/Gerardo-Rozin.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2022/03/12/rozin/" rel="bookmark" title="Rozín">Rozín</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2022/03/02/la-bala-de-plata/" rel="nofollow bookmark" class="td-image-wrap " title="La bala de plata"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/alberto-congreso.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2022/03/02/la-bala-de-plata/" rel="bookmark" title="La bala de plata">La bala de plata</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_52" data-td_block_id="tdi_52"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_52" data-td_block_id="tdi_52"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-65880 tdb-menu-item-inactive"><a href="https://www.periodismo.com/category/lo-interesante/"><div class="tdb-menu-item-text"><i class="far fa-star"></i> Interesante</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-106869"><a href="https://www.periodismo.com/category/ciencia-tecnologia/"><div class="tdb-menu-item-text">Ciencia &amp; Tecnología</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-106870"><a href="https://www.periodismo.com/category/soluciones/"><div class="tdb-menu-item-text">Soluciones</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-95086"><a href="https://www.periodismo.com/category/premium/"><div class="tdb-menu-item-text">Contenido premium</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-65894 tdb-menu-item-inactive"><a href="https://www.periodismo.com/category/noticias/"><div class="tdb-menu-item-text"><i class="fas fa-television"></i> Medios</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-65883"><a href="https://www.periodismo.com/lo-mejor-de-los-medios/"><div class="tdb-menu-item-text">Lo mejor de los medios</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-menu-item tdb-normal-menu menu-item-107620"><a href="https://www.periodismo.com/#tv-vivo"><div class="tdb-menu-item-text">Tv en vivo</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-65887"><a href="https://www.periodismo.com/category/noticias-locas/"><div class="tdb-menu-item-text"><i class="far fa-smile"></i> Locas</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_53 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_53">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_53 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2022/03/04/salvo-a-toda-su-clase-de-un-examen-encestando-un-tiro-imposible/" rel="nofollow bookmark" class="td-image-wrap " title="Salvó a toda su clase de un examen encestando un tiro imposible"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/120916.gif?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2022/03/04/salvo-a-toda-su-clase-de-un-examen-encestando-un-tiro-imposible/" rel="bookmark" title="Salvó a toda su clase de un examen encestando un tiro imposible">Salvó a toda su clase de un examen encestando un tiro imposible</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2022/03/03/instala-bicicletas-fijas-debajo-de-los-pupitres-para-ayudar-a-sus-estudiantes-a-concentrarse/" rel="nofollow bookmark" class="td-image-wrap " title="Instala bicicletas fijas debajo de los pupitres para ayudar a sus estudiantes a concentrarse"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/090916.gif?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2022/03/03/instala-bicicletas-fijas-debajo-de-los-pupitres-para-ayudar-a-sus-estudiantes-a-concentrarse/" rel="bookmark" title="Instala bicicletas fijas debajo de los pupitres para ayudar a sus estudiantes a concentrarse">Instala bicicletas fijas debajo de los pupitres para ayudar a sus estudiantes a concentrarse</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2022/03/01/carcel-ofrece-paquete-turistico-para-vivir-como-preso-por-un-dia/" rel="nofollow bookmark" class="td-image-wrap " title="Cárcel ofrece paquete turístico para vivir como preso por un día"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/160916.gif?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2022/03/01/carcel-ofrece-paquete-turistico-para-vivir-como-preso-por-un-dia/" rel="bookmark" title="Cárcel ofrece paquete turístico para vivir como preso por un día">Cárcel ofrece paquete turístico para vivir como preso por un día</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2022/02/28/un-cafe-cautiva-a-sus-clientes-con-un-inusual-bano-camuflado/" rel="nofollow bookmark" class="td-image-wrap " title="Un café cautiva a sus clientes con un inusual baño camuflado"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/011016.gif?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2022/02/28/un-cafe-cautiva-a-sus-clientes-con-un-inusual-bano-camuflado/" rel="bookmark" title="Un café cautiva a sus clientes con un inusual baño camuflado">Un café cautiva a sus clientes con un inusual baño camuflado</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2022/02/25/un-absurdo-sitio-de-gatos-que-rebotan/" rel="nofollow bookmark" class="td-image-wrap " title="Un absurdo sitio de gatos que rebotan"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/Parrilla-6-Gato-Rebotador.jpg?resize=324%2C400&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2022/02/25/un-absurdo-sitio-de-gatos-que-rebotan/" rel="bookmark" title="Un absurdo sitio de gatos que rebotan">Un absurdo sitio de gatos que rebotan</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_53" data-td_block_id="tdi_53"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_53" data-td_block_id="tdi_53"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-65900"><a href="https://www.periodismo.com/efemerides/"><div class="tdb-menu-item-text"><i class="far fa-calendar-alt"></i> Efemérides</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_54 tdb-header-search-trigger-enabled td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_54">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_54{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.periodismo.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>buscar</span><i class="tdb-head-search-form-btn-icon td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> </div></div></div></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_55" class="tdc-zone"><div class="tdc_zone tdi_56  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_56{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_57" class="tdc-row"><div class="vc_row tdi_58  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_58,
                .tdi_58 .tdc-columns{
                    min-height: 0;
                }.tdi_58,
				.tdi_58 .tdc-columns{
				    display: block;
				}.tdi_58 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_60  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_60{
                    vertical-align: baseline;
                }.tdi_60 > .wpb_wrapper,
				.tdi_60 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_60 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_60 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_60 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-12">
<article id="post-107700" class="post-107700 post type-post status-publish format-standard has-post-thumbnail category-lo-interesante tag-cine tag-netflix" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"></div>
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a style="background-color:#ef1e1e; color:#fff; border-color:#ef1e1e;" href="https://www.periodismo.com/category/lo-interesante/">Interesante</a></li></ul> <h1 class="entry-title">Las mejores películas para ver en Netflix</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-16T10:51:53-03:00">16 de mayo de 2022</time></span> </div>
</header>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.periodismo.com%2F2022%2F05%2F16%2Flas-mejores-peliculas-para-ver-en-netflix-4%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Las+mejores+pel%C3%ADculas+para+ver+en+Netflix&url=https%3A%2F%2Fwww.periodismo.com%2F2022%2F05%2F16%2Flas-mejores-peliculas-para-ver-en-netflix-4%2F&via=Periodismo+.+com" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Las+mejores+pel%C3%ADculas+para+ver+en+Netflix %0A%0A https://www.periodismo.com/2022/05/16/las-mejores-peliculas-para-ver-en-netflix-4/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Las mejores películas para ver en Netflix&body=https://www.periodismo.com/2022/05/16/las-mejores-peliculas-para-ver-en-netflix-4/" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Impresión"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Impresión</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> </div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content tagdiv-type">
<p>Netflix tiene muchas películas y a veces cuesta encontrar las que son realmente buenas. Te ayudamos con esta selección: las mejores películas que puedes ver en Netflix.</p><div class="td_smart_list_1 td-2-columns "><div class="td-controls"><a class="td-left-smart-list doubleSliderPrevButton" href="#" onclick="return false;"><i class="td-icon-left"></i>Anterior</a><a class="td-right-smart-list doubleSliderNextButton" href="#" onclick="return false;">Siguiente<i class="td-icon-right"></i></a></div><div class="td-iosSlider td-smart-list-slider" id="smart_list_tip1_tdi_62"><div class="td-slider"><div class="td-item" id="smart_list_tip1_tdi_62_item_1"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">1. La isla siniestra</h2></div><span class="td-sml-description"><p><img title="La isla siniestra" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/01/La-isla-siniestra.png?resize=696%2C407" alt="Netflix" width="696" height="407" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/01/La-isla-siniestra.png?resize=696%2C407&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img title="La isla siniestra" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/01/La-isla-siniestra.png?resize=696%2C407" alt="Netflix" width="696" height="407" data-recalc-dims="1" /></noscript> Empezamos con &#8216;La isla siniestra&#8217; con Leonardo DiCaprio. Cuando un alguacil federal llega a un confinamiento para criminales dementes, lo que comienza como una investigación de rutina rápidamente se torna en algo siniestro.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_62_item_2"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">2. El club de la pelea</h2></div><span class="td-sml-description"><p><img loading="lazy" title="El club de la pelea" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/02/Las-mejores-peliculas-para-ver-en-Netflix.jpg?resize=696%2C519" alt="Netflix" width="696" height="519" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/02/Las-mejores-peliculas-para-ver-en-Netflix.jpg?resize=696%2C519&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="El club de la pelea" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/02/Las-mejores-peliculas-para-ver-en-Netflix.jpg?resize=696%2C519" alt="Netflix" width="696" height="519" data-recalc-dims="1" /></noscript> Excelente filme con Edward Norton y Brad Pitt. Un oficinista desencantado encuentra un escape para sus sentimientos reprimidos cuando conoce al misterioso Tyler Durden, con quien crea una violenta sociedad secreta.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_62_item_3"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">3. Parásitos</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Parásitos" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/Parasite.jpg?resize=696%2C291" alt="Netflix" width="696" height="291" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/Parasite.jpg?resize=696%2C291&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Parásitos" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/Parasite.jpg?resize=696%2C291" alt="Netflix" width="696" height="291" data-recalc-dims="1" /></noscript> Ganadora del Oscar a Mejor película. Uno a uno, los astutos miembros de una familia sin trabajo comienzan a desempeñarse como personal doméstico en la casa de una adinerada y privilegiada pareja.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_62_item_4"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">4. Perdida</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Perdida" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/03/12.-Gone-Girl-Perdida.jpg?resize=696%2C290" alt="Fox" width="696" height="290" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/03/12.-Gone-Girl-Perdida.jpg?resize=696%2C290&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Perdida" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/03/12.-Gone-Girl-Perdida.jpg?resize=696%2C290" alt="Fox" width="696" height="290" data-recalc-dims="1" /></noscript> Un hombre en plena crisis matrimonial descubre un día que su mujer ha desparecido. A medida que la policía investiga, salen a la luz verdades impactantes.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_62_item_5"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">5. Madres paralelas</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Madres paralelas" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/01/Madres-paralelas.jpeg?resize=696%2C376" alt="Netflix" width="696" height="376" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/01/Madres-paralelas.jpeg?resize=696%2C376&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Madres paralelas" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/01/Madres-paralelas.jpeg?resize=696%2C376" alt="Netflix" width="696" height="376" data-recalc-dims="1" /></noscript> Dos madres solteras se hacen amigas cuando dan a luz el mismo día en un hospital. Desde ese instante, la conexión que comparten transforma sus vidas.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_62_item_6"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">6. Sueños de libertad</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Sueños de libertad" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/Suenos-de-libertad.jpg?resize=696%2C566" alt="Netflix" width="696" height="566" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/Suenos-de-libertad.jpg?resize=696%2C566&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Sueños de libertad" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/Suenos-de-libertad.jpg?resize=696%2C566" alt="Netflix" width="696" height="566" data-recalc-dims="1" /></noscript> Un hombre inocente es condenado por doble asesinato. Su vida cambiará para siempre, pero también las de todas las personas de la prisión. Fue nominada a 7 premios Oscar, incluyendo Mejor Película y Mejor Actor, aunque increíblemente no ganó ninguno.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_62_item_7"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">7. Spider-Man: Un nuevo universo</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Spider-Man: Un nuevo universo" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/01/Spider-Man-Un-nuevo-universo.jpeg?resize=696%2C291" alt="Netflix" width="696" height="291" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/01/Spider-Man-Un-nuevo-universo.jpeg?resize=696%2C291&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Spider-Man: Un nuevo universo" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/01/Spider-Man-Un-nuevo-universo.jpeg?resize=696%2C291" alt="Netflix" width="696" height="291" data-recalc-dims="1" /></noscript> Después de que una araña radiactiva pica a Miles Morales, un grupo de chicos llega a Brooklyn de otra dimensión para enseñarle a ser el Hombre Araña.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_62_item_8"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">8. Tick, tick&#8230;BOOM!</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Tick, tick...BOOM!" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/10/tick-tick...BOOM_.jpeg?resize=696%2C464" alt="Netflix" width="696" height="464" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/10/tick-tick...BOOM_.jpeg?resize=696%2C464&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Tick, tick...BOOM!" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/10/tick-tick...BOOM_.jpeg?resize=696%2C464" alt="Netflix" width="696" height="464" data-recalc-dims="1" /></noscript> En la víspera de cumplir 30, un joven y prometedor compositor teatral lidia con el amor, la amistad y las presiones de la vida como artista en Nueva York.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_62_item_9"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">9. Midsommar &#8211; El terror no espera la noche</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Midsommar - El terror no espera la noche" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/02/Midsommar-El-terror-no-espera-la-noche.jpeg?resize=696%2C392" alt="Netflix" width="696" height="392" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/02/Midsommar-El-terror-no-espera-la-noche.jpeg?resize=696%2C392&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Midsommar - El terror no espera la noche" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/02/Midsommar-El-terror-no-espera-la-noche.jpeg?resize=696%2C392" alt="Netflix" width="696" height="392" data-recalc-dims="1" /></noscript> Una mujer afligida acompaña a su novio y sus compañeros de la universidad a una remota aldea sueca que no es la comuna idílica que aparenta ser.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_62_item_10"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">10. Otra ronda</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Otra ronda" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/Otra-ronda.jpg?resize=696%2C530" alt="Netflix" width="696" height="530" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/Otra-ronda.jpg?resize=696%2C530&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Otra ronda" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/Otra-ronda.jpg?resize=696%2C530" alt="Netflix" width="696" height="530" data-recalc-dims="1" /></noscript> Cuatro profesores aburridos deciden probar la teoría de que mantener un nivel constante de embriaguez mejorará sus vidas en general.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_62_item_11"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">11. Un lugar en silencio</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Un lugar en silencio" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/A-Quiet-Place-2018.jpg?resize=696%2C392" alt="Netflix" width="696" height="392" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/A-Quiet-Place-2018.jpg?resize=696%2C392&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Un lugar en silencio" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/A-Quiet-Place-2018.jpg?resize=696%2C392" alt="Netflix" width="696" height="392" data-recalc-dims="1" /></noscript> Una familia unida, aislada del resto del mundo, vive en constante temor de hacer algún ruido que pudiera atraer a unas criaturas aterradoras.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_62_item_12"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">12. Dunkerque</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Dunkerque" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/11/Dunkerque.jpeg?resize=696%2C508" alt="Netflix" width="696" height="508" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/11/Dunkerque.jpeg?resize=696%2C508&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Dunkerque" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/11/Dunkerque.jpeg?resize=696%2C508" alt="Netflix" width="696" height="508" data-recalc-dims="1" /></noscript> Mayo de 1940. Soldados y civiles luchan por aire, mar y tierra para evacuar al ejército británico y a sus aliados de Dunkerque. Ellos son la última esperanza de Europa.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_62_item_13"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">13. Tiburón</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Tiburón" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/Tiburon.jpg?resize=696%2C297" alt="Netflix" width="696" height="297" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/Tiburon.jpg?resize=696%2C297&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Tiburón" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/Tiburon.jpg?resize=696%2C297" alt="Netflix" width="696" height="297" data-recalc-dims="1" /></noscript> Una de las películas más famosas de la historia. Cuando un enorme tiburón afecta a una pequeña ciudad costera en el Este de los Estados Unidos, un veterano cazador de tiburones, un biólogo marino y el jefe de la policía local se unen para capturar a la bestia y poner fin a sus ataques que no sólo han puesto en peligro la vida de los habitantes del lugar si no también la llegada de turistas a la zona.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_62_item_14"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">14. Gladiador</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Gladiador" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/Gladiador.jpg?resize=696%2C519" alt="Netflix" width="696" height="519" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/Gladiador.jpg?resize=696%2C519&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Gladiador" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/Gladiador.jpg?resize=696%2C519" alt="Netflix" width="696" height="519" data-recalc-dims="1" /></noscript> El más famoso general romano se convierte en esclavo tras la subida al trono del nuevo emperador. Su habilidad en la lucha lo convertirá en gladiador.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_62_item_15"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">15. Eterno resplandor de una mente sin recuerdos</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Eterno resplandor de una mente sin recuerdos" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/08/Eterno-resplandor-de-una-mente-sin-recuerdos.png?resize=696%2C583" alt="Netflix" width="696" height="583" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/08/Eterno-resplandor-de-una-mente-sin-recuerdos.png?resize=696%2C583&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Eterno resplandor de una mente sin recuerdos" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/08/Eterno-resplandor-de-una-mente-sin-recuerdos.png?resize=696%2C583" alt="Netflix" width="696" height="583" data-recalc-dims="1" /></noscript> Tras una ruptura amorosa, Joel quiere someterse a un procedimiento para borrar de su memoria a su ex pareja. Una obra maravillosa en la que los recuerdos se mezclan con la realidad y el cerebro batalla con el corazón al redescubrir el amor.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_62_item_16"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">16. Amores perros</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Amores perros" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/Amores-perros.jpg?resize=696%2C469" alt="Netflix" width="696" height="469" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/Amores-perros.jpg?resize=696%2C469&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Amores perros" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/Amores-perros.jpg?resize=696%2C469" alt="Netflix" width="696" height="469" data-recalc-dims="1" /></noscript> Un terrible accidente automovilístico enlaza tres historias diferentes con algo en común: el amor, la pérdida y los perros</p></span></div><div class="td-item" id="smart_list_tip1_tdi_62_item_17"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">17. La bruja</h2></div><span class="td-sml-description"><p><img loading="lazy" title="La bruja" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/10/La-bruja.jpeg?resize=696%2C418" alt="Netflix" width="696" height="418" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/10/La-bruja.jpeg?resize=696%2C418&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="La bruja" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/10/La-bruja.jpeg?resize=696%2C418" alt="Netflix" width="696" height="418" data-recalc-dims="1" /></noscript> En Nueva Inglaterra, una familia se establece cerca de un bosque cuando sus miembros creen ser víctimas de una maldición.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_62_item_18"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">18. Caracortada</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Caracortada" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/01/Caracortada.png?resize=696%2C437" alt="Netflix" width="696" height="437" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/01/Caracortada.png?resize=696%2C437&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Caracortada" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/01/Caracortada.png?resize=696%2C437" alt="Netflix" width="696" height="437" data-recalc-dims="1" /></noscript> Un importante traficante de drogas de la Florida comete el grave error de consumir su propia mercancía en esta cruda versión de Brian De Palma de la película de 1932.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_62_item_19"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">19. La lista de Schindler</h2></div><span class="td-sml-description"><p><img loading="lazy" title="La lista de Schindler" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/03/La-lista-de-Schindler.jpg?resize=696%2C392" alt="Netflix" width="696" height="392" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/03/La-lista-de-Schindler.jpg?resize=696%2C392&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="La lista de Schindler" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/03/La-lista-de-Schindler.jpg?resize=696%2C392" alt="Netflix" width="696" height="392" data-recalc-dims="1" /></noscript> Un película que cuenta cómo Oskar Schindler gastó toda su fortuna en salvar a más de mil judíos que iban a ser enviados al campo de exterminio de Auschwitz.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_62_item_20"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">20. Drive</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Drive" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/Drive.jpg?resize=696%2C694" alt="Netflix" width="696" height="694" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/Drive.jpg?resize=696%2C694&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Drive" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/Drive.jpg?resize=696%2C694" alt="Netflix" width="696" height="694" data-recalc-dims="1" /></noscript> Un doble de Hollywood y conductor de velocidad sale del aislamiento gracias a su hermosa vecina, hasta que su marido violento sale de prisión.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_62_item_21"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">21. Rescatando al soldado Ryan</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Rescatando al soldado Ryan" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/05/Rescatando-al-soldado-Ryan-1998.png?resize=696%2C543" alt="Netflix" width="696" height="543" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/05/Rescatando-al-soldado-Ryan-1998.png?resize=696%2C543&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Rescatando al soldado Ryan" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/05/Rescatando-al-soldado-Ryan-1998.png?resize=696%2C543" alt="Netflix" width="696" height="543" data-recalc-dims="1" /></noscript> Ocho soldados arriesgan su vida en territorio alemán durante la Segunda Guerra Mundial para buscar a un soldado y regresarlo a casa.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_62_item_22"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">22. Heat &#8211; Fuego contra fuego</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Heat - Fuego contra fuego" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/Heat-Fuego-contra-fuego.jpg?resize=696%2C465" alt="Netflix" width="696" height="465" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/Heat-Fuego-contra-fuego.jpg?resize=696%2C465&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Heat - Fuego contra fuego" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/Heat-Fuego-contra-fuego.jpg?resize=696%2C465" alt="Netflix" width="696" height="465" data-recalc-dims="1" /></noscript> En medio del enfrentamiento entre un ladrón y un detective, ambos entienden cuánto se necesitan&#8230; y que la línea que los separa es muy fina.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_62_item_23"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">23. Al filo del mañana</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Al filo del mañana" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/Al-filo-del-manana.png?resize=696%2C484" alt="Netflix" width="696" height="484" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/Al-filo-del-manana.png?resize=696%2C484&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Al filo del mañana" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/Al-filo-del-manana.png?resize=696%2C484" alt="Netflix" width="696" height="484" data-recalc-dims="1" /></noscript> Preso en un bucle temporal, Bill Cage revive su muerte en combate una y otra vez. Su único escape: hallar la forma de sobrevivir y vencer a los invasores extraterrestres.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_62_item_24"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">24. 8 Mile</h2></div><span class="td-sml-description"><p><img loading="lazy" title="8 Mile" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/8-Mile.jpg?resize=696%2C540" alt="Netflix" width="696" height="540" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/8-Mile.jpg?resize=696%2C540&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="8 Mile" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/8-Mile.jpg?resize=696%2C540" alt="Netflix" width="696" height="540" data-recalc-dims="1" /></noscript> Jimmy, un aspirante a artista de hip-hop, ve su hogar (el distrito de 8 Mile, de Detroit), como una línea que lo separa de dónde quiere estar y de quién quiere ser.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_62_item_25"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">25. Capitán Phillips</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Capitán Phillips" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/05/Capitan-Philips.png?resize=696%2C620" alt="Netflix" width="696" height="620" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/05/Capitan-Philips.png?resize=696%2C620&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Capitán Phillips" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/05/Capitan-Philips.png?resize=696%2C620" alt="Netflix" width="696" height="620" data-recalc-dims="1" /></noscript> Cuatro piratas somalíes capturan un navío de carga y mantienen como rehén al capitán, lo que provoca el explosivo despliegue de la Marina de Estados Unidos.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_62_item_26"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">26. No miren arriba</h2></div><span class="td-sml-description"><p><img loading="lazy" title="No miren arriba" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/11/No-miren-arriba.jpeg?resize=696%2C464" alt="Netflix" width="696" height="464" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/11/No-miren-arriba.jpeg?resize=696%2C464&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="No miren arriba" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/11/No-miren-arriba.jpeg?resize=696%2C464" alt="Netflix" width="696" height="464" data-recalc-dims="1" /></noscript> Dos astrónomos realizan una gira mediática para advertirle a la humanidad de un cometa mortal que está en rumbo de colisión con la Tierra. La respuesta del mundo: ¿Y?</p></span></div><div class="td-item" id="smart_list_tip1_tdi_62_item_27"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">27. Más dura será la caída</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Más dura será la caída" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/10/M_s_dura_ser_la_ca_da-773521508-large.jpg?resize=696%2C391" alt="Netflix" width="696" height="391" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/10/M_s_dura_ser_la_ca_da-773521508-large.jpg?resize=696%2C391&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Más dura será la caída" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/10/M_s_dura_ser_la_ca_da-773521508-large.jpg?resize=696%2C391" alt="Netflix" width="696" height="391" data-recalc-dims="1" /></noscript> Sediento de venganza, el forajido Nat Love cabalga junto con su banda tras el rastro de su enemigo Rufus Buck: un despiadado jefe criminal recién salido de prisión.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_62_item_28"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">28. Los Meyerowitz: la familia no se elige</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Los Meyerowitz: la familia no se elige" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/Los-Meyerowitz-la-familia-no-se-elige.jpg?resize=696%2C392" alt="Netflix" width="696" height="392" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/Los-Meyerowitz-la-familia-no-se-elige.jpg?resize=696%2C392&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Los Meyerowitz: la familia no se elige" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/Los-Meyerowitz-la-familia-no-se-elige.jpg?resize=696%2C392" alt="Netflix" width="696" height="392" data-recalc-dims="1" /></noscript> Rencores y rivalidades están a la orden del día cuando tres hermanos se reúnen en Nueva York para ver a su padre, un artista con un legado que se desvanece. Con Adam Sandler, Ben Stiller y Dustin Hoffman.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_62_item_29"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">29. Call Me By Your Name</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Call Me By Your Name" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/02/Call-Me-By-Your-Name.jpg?resize=696%2C392" alt="Netflix" width="696" height="392" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/02/Call-Me-By-Your-Name.jpg?resize=696%2C392&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Call Me By Your Name" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/02/Call-Me-By-Your-Name.jpg?resize=696%2C392" alt="Netflix" width="696" height="392" data-recalc-dims="1" /></noscript> En Italia, en la década de 1980, en medio del esplendor del verano, Elio y Oliver descubren la embriagadora belleza de un deseo naciente que va a alterar sus vidas para siempre.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_62_item_30"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">30. Ex-Máquina</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Ex-Máquina" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/Ex-Maquina.jpg?resize=696%2C392" alt="Netflix" width="696" height="392" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/Ex-Maquina.jpg?resize=696%2C392&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Ex-Máquina" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/04/Ex-Maquina.jpg?resize=696%2C392" alt="Netflix" width="696" height="392" data-recalc-dims="1" /></noscript> Un programador se va una semana a las montañas, al retiro privado de su jefe, para poner a prueba una nueva especie de inteligencia artificial.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_62_item_31"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">31. Historia de un matrimonio</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Historia de un matrimonio" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/Historia-de-un-matrimonio.jpg?resize=696%2C643" alt="Netflix" width="696" height="643" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/Historia-de-un-matrimonio.jpg?resize=696%2C643&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Historia de un matrimonio" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/Historia-de-un-matrimonio.jpg?resize=696%2C643" alt="Netflix" width="696" height="643" data-recalc-dims="1" /></noscript> Historia sobre un matrimonio que se termina y una familia que sigue unida. Del nominado al Óscar Noah Baumbach, con Scarlett Johansson y Adam Driver.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_62_item_32"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">32. La balada de Buster Scruggs</h2></div><span class="td-sml-description"><p><img loading="lazy" title="La balada de Buster Scruggs" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/08/La-balada-de-Buster-Scruggs.png?resize=696%2C539" alt="Netflix" width="696" height="539" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/08/La-balada-de-Buster-Scruggs.png?resize=696%2C539&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="La balada de Buster Scruggs" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/08/La-balada-de-Buster-Scruggs.png?resize=696%2C539" alt="Netflix" width="696" height="539" data-recalc-dims="1" /></noscript> Estas viñetas wéstern de los hermanos Coen que van desde lo absurdo hasta lo profundo siguen las aventuras de forajidos y colonos de la frontera de EE. UU.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_62_item_33"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">33. La vida de Brian</h2></div><span class="td-sml-description"><p><img loading="lazy" title="La vida de Brian" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/11/La-vida-de-Brian.jpg?resize=696%2C404" alt="Netflix" width="696" height="404" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/11/La-vida-de-Brian.jpg?resize=696%2C404&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="La vida de Brian" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/11/La-vida-de-Brian.jpg?resize=696%2C404" alt="Netflix" width="696" height="404" data-recalc-dims="1" /></noscript> Una de las grandes comedias de todos los tiempos. Brian, nacido en un establo de Judea, termina uniéndose a un grupo de fanáticos opositores a los romanos, pero su destino se mezcla con el de un conocido carpintero.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_62_item_34"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">34. El irlandés</h2></div><span class="td-sml-description"><p><img loading="lazy" title="El irlandés" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/08/El-irlandes.png?resize=696%2C455" alt="Netflix" width="696" height="455" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/08/El-irlandes.png?resize=696%2C455&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="El irlandés" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/08/El-irlandes.png?resize=696%2C455" alt="Netflix" width="696" height="455" data-recalc-dims="1" /></noscript> El sicario Frank Sheeran rememora los secretos que ocultó como integrante leal de la familia de criminales Bufalino en esta aclamada película de Martin Scorsese.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_62_item_35"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">35. Cuestión de tiempo &#8211; About time</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Cuestión de tiempo - About time" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/50.-Cuestion-de-tiempo-About-time.jpg?resize=696%2C290" alt="Netflix" width="696" height="290" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/50.-Cuestion-de-tiempo-About-time.jpg?resize=696%2C290&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Cuestión de tiempo - About time" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/50.-Cuestion-de-tiempo-About-time.jpg?resize=696%2C290" alt="Netflix" width="696" height="290" data-recalc-dims="1" /></noscript> Cuando Tim se entera de que los hombres de su familia pueden viajar en el tiempo decide ir al pasado a conquistar a la mujer de sus sueños. Con Domhnall Gleeson y Rachel McAdams.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_62_item_36"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">36. Diamantes en bruto</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Diamantes en bruto" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/Diamantes-en-bruto.jpg?resize=696%2C291" alt="Netflix" width="696" height="291" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/Diamantes-en-bruto.jpg?resize=696%2C291&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Diamantes en bruto" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/Diamantes-en-bruto.jpg?resize=696%2C291" alt="Netflix" width="696" height="291" data-recalc-dims="1" /></noscript> Un joyero de Nueva York tiene cada vez más deudas, y los cobradores se amontonan peligrosamente. Perdido por perdido, no queda otra que arriesgar.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_62_item_37"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">37. Back to the Future &#8211; Volver al futuro</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Back to the Future - Volver al futuro" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/Back-to-the-Future-Volver-al-futuro.jpg?resize=696%2C392" alt="Netflix" width="696" height="392" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/Back-to-the-Future-Volver-al-futuro.jpg?resize=696%2C392&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Back to the Future - Volver al futuro" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/Back-to-the-Future-Volver-al-futuro.jpg?resize=696%2C392" alt="Netflix" width="696" height="392" data-recalc-dims="1" /></noscript> El excéntrico inventor Doc Brown convierte un DeLorean en una máquina del tiempo que accidentalmente envía a su joven amigo, Marty McFly, 30 años en el pasado.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_62_item_38"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">38. Volver al futuro II</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Volver al futuro II" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/Volver-al-futuro-II.jpg?resize=696%2C425" alt="Netflix" width="696" height="425" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/Volver-al-futuro-II.jpg?resize=696%2C425&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Volver al futuro II" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/Volver-al-futuro-II.jpg?resize=696%2C425" alt="Netflix" width="696" height="425" data-recalc-dims="1" /></noscript> Después de viajar 30 años hacia el futuro para evitar una catástrofe, Marty y el Doc regresan a 1985 solo para toparse con un presente totalmente alterado.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_62_item_39"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">39. Contratiempo</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Contratiempo" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/Contratiempo.jpg?resize=696%2C392" alt="Netflix" width="696" height="392" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/Contratiempo.jpg?resize=696%2C392&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Contratiempo" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/Contratiempo.jpg?resize=696%2C392" alt="Netflix" width="696" height="392" data-recalc-dims="1" /></noscript> Excelente película española. Un joven empresario despierta en una habitación de hotel junto al cadáver de su novia. Contrata a una experta abogada para que lo defienda y deberán repasar todos los puntos oscuros de su historia.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_62_item_40"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">40. La princesa Mononoke</h2></div><span class="td-sml-description"><p><img loading="lazy" title="La princesa Mononoke" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/La-princesa-Mononoke.jpg?resize=696%2C606" alt="Netflix" width="696" height="606" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/La-princesa-Mononoke.jpg?resize=696%2C606&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="La princesa Mononoke" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/La-princesa-Mononoke.jpg?resize=696%2C606" alt="Netflix" width="696" height="606" data-recalc-dims="1" /></noscript> Un príncipe herido por una maldición mortal viaja en busca de la cura y llega al medio de una batalla entre un pueblo minero y los animales del bosque.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_62_item_41"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">41. Forrest Gump</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Forrest Gump" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/Forrest-Gump.jpg?resize=696%2C287" alt="Netflix" width="696" height="287" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/Forrest-Gump.jpg?resize=696%2C287&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Forrest Gump" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/Forrest-Gump.jpg?resize=696%2C287" alt="Netflix" width="696" height="287" data-recalc-dims="1" /></noscript> Tom Hanks es Forrest Gump, un hombre ingenuo que resulta estar en medio de casi todos los hechos más importantes de los sesenta y setenta.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_62_item_42"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">42. Roma</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Roma" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/roma.jpg?resize=696%2C291" alt="Netflix" width="696" height="291" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/roma.jpg?resize=696%2C291&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Roma" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/roma.jpg?resize=696%2C291" alt="Netflix" width="696" height="291" data-recalc-dims="1" /></noscript> Aclamada por la crítica, Roma cuenta la historia de dos empleadas domésticas en una familia en México a principios de los 70s. La película ganó 175 premios, incluyendo 3 Premios Oscar (Mejor Película en Idioma Extranjero, Mejor Cinematografía y Mejor Dirección para Alfonso Cuarón).</p></span></div><div class="td-item" id="smart_list_tip1_tdi_62_item_43"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">43. Rojo</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Rojo" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/Rojo.jpg?resize=696%2C392" alt="Netflix" width="696" height="392" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/Rojo.jpg?resize=696%2C392&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Rojo" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/Rojo.jpg?resize=696%2C392" alt="Netflix" width="696" height="392" data-recalc-dims="1" /></noscript> En un pueblo tranquilo, un abogado intenta mantener intacta su vida aparentemente respetable después de que un altercado con un extraño da un giro funesto.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_62_item_44"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">44. La historia oficial</h2></div><span class="td-sml-description"><p><img loading="lazy" title="La historia oficial" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/La-historia-oficial.jpg?resize=696%2C392" alt="Netflix" width="696" height="392" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/La-historia-oficial.jpg?resize=696%2C392&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="La historia oficial" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/La-historia-oficial.jpg?resize=696%2C392" alt="Netflix" width="696" height="392" data-recalc-dims="1" /></noscript> La primera película argentina en ganar un Oscar. A medida que la Junta Militar que gobierna Argentina se viene abajo, una profesora comienza a sospechar que sus peores temores sobre su esposo y su país son ciertos. Ganadora del Oscar a Mejor Película Extranjera.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_62_item_45"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">45. Bastardos sin gloria</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Bastardos sin gloria" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/30.-Bastardos-sin-gloria.jpg?resize=696%2C289" alt="Netflix" width="696" height="289" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/30.-Bastardos-sin-gloria.jpg?resize=696%2C289&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Bastardos sin gloria" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/30.-Bastardos-sin-gloria.jpg?resize=696%2C289" alt="Netflix" width="696" height="289" data-recalc-dims="1" /></noscript> Un grupo de soldados estadounidenses planea un ataque contra los nazis en París que podría cambiar el destino de la Segunda Guerra Mundial. De Quentin Tarantino. Con Brad Pitt.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_62_item_46"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">46. MANK</h2></div><span class="td-sml-description"><p><img loading="lazy" title="MANK" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2020/11/MANK.jpg?resize=696%2C316" alt="Netflix" width="696" height="316" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2020/11/MANK.jpg?resize=696%2C316&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="MANK" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2020/11/MANK.jpg?resize=696%2C316" alt="Netflix" width="696" height="316" data-recalc-dims="1" /></noscript> Una visita al Hollywood de los años treinta desde la mirada cínica y ácida del legendario guionista Herman J. Mankiewicz mientras escribe contra reloj El ciudadano Kane.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_62_item_47"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">47. Esperando la carroza</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Esperando la carroza" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/07/Esperando-la-carroza.jpg?resize=696%2C376" alt="Netflix" width="696" height="376" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/07/Esperando-la-carroza.jpg?resize=696%2C376&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Esperando la carroza" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/07/Esperando-la-carroza.jpg?resize=696%2C376" alt="Netflix" width="696" height="376" data-recalc-dims="1" /></noscript> Comedia negra convertida en clásico argentino que cuenta las peripecias de una familia que cree que «mamá Cora» ha muerto y organiza un accidentado velorio.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_62_item_48"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">48. Pienso en el final</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Pienso en el final" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/Pienso-en-el-final.jpg?resize=696%2C440" alt="Netflix" width="696" height="440" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/Pienso-en-el-final.jpg?resize=696%2C440&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Pienso en el final" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/Pienso-en-el-final.jpg?resize=696%2C440" alt="Netflix" width="696" height="440" data-recalc-dims="1" /></noscript> Las apariencias engañan a esta mujer acechada por la duda que se une a su flamante novio en un viaje a la remota granja de sus padres.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_62_item_49"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">49. Monty Python and the Holy Grail &#8211; Los caballeros de la mesa cuadrada</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Monty Python and the Holy Grail - Los caballeros de la mesa cuadrada" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/Monty-Python-and-the-Holy-Grail-Los-caballeros-de-la-mesa-cuadrada.jpg?resize=696%2C462" alt="Netflix" width="696" height="462" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/Monty-Python-and-the-Holy-Grail-Los-caballeros-de-la-mesa-cuadrada.jpg?resize=696%2C462&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Monty Python and the Holy Grail - Los caballeros de la mesa cuadrada" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/Monty-Python-and-the-Holy-Grail-Los-caballeros-de-la-mesa-cuadrada.jpg?resize=696%2C462" alt="Netflix" width="696" height="462" data-recalc-dims="1" /></noscript> Espectacular comedia en la que el rey Arturo y sus caballeros de la mesa redonda buscan el Santo Grial. Una genialidad del humor británico.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_62_item_50"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">50. El ciudadano ilustre</h2></div><span class="td-sml-description"><p><img loading="lazy" title="El ciudadano ilustre" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/El-ciudadano-ilustre.jpg?resize=696%2C367" alt="Netflix" width="696" height="367" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/El-ciudadano-ilustre.jpg?resize=696%2C367&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="El ciudadano ilustre" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/El-ciudadano-ilustre.jpg?resize=696%2C367" alt="Netflix" width="696" height="367" data-recalc-dims="1" /></noscript> El escritor Daniel Mantovani ha ganado el Premio Nobel de Literatura y regresa a su ciudad natal en Argentina tras vivir más de 40 años en Europa. El problema es que él ha sido muy crítico de su pequeño pueblo. ¿Cómo será su recibimiento?</p></span></div><div class="td-item" id="smart_list_tip1_tdi_62_item_51"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">51. El renacido</h2></div><span class="td-sml-description"><p><img loading="lazy" title="El renacido" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2020/11/El-renacido.png?resize=696%2C390" alt="Netflix" width="696" height="390" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2020/11/El-renacido.png?resize=696%2C390&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="El renacido" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2020/11/El-renacido.png?resize=696%2C390" alt="Netflix" width="696" height="390" data-recalc-dims="1" /></noscript> En la década de 1820, un cazador lucha por sobrevivir para vengarse de un despiadado mercenario que lo abandonó a su suerte junto al río Misuri.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_62_item_52"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">52. Baby Driver</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Baby Driver" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/49.-Baby-Driver.jpg?resize=696%2C426" alt="Netflix" width="696" height="426" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/49.-Baby-Driver.jpg?resize=696%2C426&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Baby Driver" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/49.-Baby-Driver.jpg?resize=696%2C426" alt="Netflix" width="696" height="426" data-recalc-dims="1" /></noscript> Baby, un joven amante de la música, es el conductor de un tipo poco recomendable. Pero en esta última misión, todo está a punto de salirse de control.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_62_item_53"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">53. Room &#8211; La habitación</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Room - La habitación" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/Room-La-habitacion.jpg?resize=696%2C464" alt="Netflix" width="696" height="464" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/Room-La-habitacion.jpg?resize=696%2C464&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Room - La habitación" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/Room-La-habitacion.jpg?resize=696%2C464" alt="Netflix" width="696" height="464" data-recalc-dims="1" /></noscript> Una madre y su pequeño hijo viven en cautiverio en una pequeña habitación durante más de 5 años. Su único contacto con el mundo exterior es una antiguo televisor. Escapar es difícil. Pero adaptarse a la vida en el mundo exterior puede ser incluso más complicado. Por su actuación en esta película, Brie Larson ganó el Oscar a Mejor Actriz.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_62_item_54"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">54. The Host</h2></div><span class="td-sml-description"><p><img loading="lazy" title="The Host" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/The-Host.jpg?resize=696%2C378" alt="Netflix" width="696" height="378" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/The-Host.jpg?resize=696%2C378&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="The Host" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/The-Host.jpg?resize=696%2C378" alt="Netflix" width="696" height="378" data-recalc-dims="1" /></noscript> En Seúl, un hombre inicia una incansable búsqueda cuando su hija desaparece a manos de una criatura mutante que vive en el río.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_62_item_55"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">55. El viaje de Chihiro</h2></div><span class="td-sml-description"><p><img loading="lazy" title="El viaje de Chihiro" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/11.-Spirited-Away-El-viaje-de-Chihiro.jpg?resize=696%2C348" alt="Netflix" width="696" height="348" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/11.-Spirited-Away-El-viaje-de-Chihiro.jpg?resize=696%2C348&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="El viaje de Chihiro" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/11.-Spirited-Away-El-viaje-de-Chihiro.jpg?resize=696%2C348" alt="Netflix" width="696" height="348" data-recalc-dims="1" /></noscript> Obra maestra de Hayao Miyazaki. Una niña de 10 años viaja a un universo fantástico donde conoce animales, fantasmas y criaturas extrañas. Chihiro busca el camino de regreso pero las cosas no son para nada sencillas.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_62_item_56"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">56. Virunga</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Virunga" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/Virunga.jpg?resize=696%2C391" alt="Netflix" width="696" height="391" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/Virunga.jpg?resize=696%2C391&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Virunga" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/Virunga.jpg?resize=696%2C391" alt="Netflix" width="696" height="391" data-recalc-dims="1" /></noscript> Un equipo de valientes personas arriesgan sus vidas para proteger a los últimos gorilas de las montañas. Nominada al Oscar a Mejor Documental.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_62_item_57"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">57. Secreto en la montaña</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Secreto en la montaña" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/08/Secreto-en-la-montana.png?resize=696%2C464" alt="Netflix" width="696" height="464" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/08/Secreto-en-la-montana.png?resize=696%2C464&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Secreto en la montaña" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2021/08/Secreto-en-la-montana.png?resize=696%2C464" alt="Netflix" width="696" height="464" data-recalc-dims="1" /></noscript> En este drama ganador del Oscar, dos pastores se involucran en un apasionado romance, pero se enfrentan con las dificultades de ocultárselo a sus esposas.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_62_item_58"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">58. PK</h2></div><span class="td-sml-description"><p><img loading="lazy" title="PK" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/PK.jpg?resize=696%2C392" alt="Netflix" width="696" height="392" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/PK.jpg?resize=696%2C392&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="PK" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/PK.jpg?resize=696%2C392" alt="Netflix" width="696" height="392" data-recalc-dims="1" /></noscript> Un ingenuo extraterrestre perdido en la Tierra sigue el consejo de rezar para encontrar el camino a casa y su búsqueda divina revela las insensateces de la fe ciega.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_62_item_59"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">59. Léon &#8211; El perfecto asesino</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Léon - El perfecto asesino" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/Leon-El-perfecto-asesino.jpg?resize=696%2C369" alt="Netflix" width="696" height="369" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/Leon-El-perfecto-asesino.jpg?resize=696%2C369&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Léon - El perfecto asesino" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/Leon-El-perfecto-asesino.jpg?resize=696%2C369" alt="Netflix" width="696" height="369" data-recalc-dims="1" /></noscript> La primera película en la carrera de Natalie Portman. Un asesino a sueldo se hace cargo de una niña cuyos padres han sido asesinados. Su inusual relación los lleva a lugares inesperados.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_62_item_60"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">60. La dictadura perfecta</h2></div><span class="td-sml-description"><p><img loading="lazy" title="La dictadura perfecta" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/La-dictadura-perfecta.jpg?resize=696%2C465" alt="Netflix" width="696" height="465" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/La-dictadura-perfecta.jpg?resize=696%2C465&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="La dictadura perfecta" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/La-dictadura-perfecta.jpg?resize=696%2C465" alt="Netflix" width="696" height="465" data-recalc-dims="1" /></noscript> Comedia mexicana de sátira política. Un político corrupto llega a un acuerdo con un canal de televisión para que lo ayuden a limpiar su imagen. Este es el inicio de una serie de situaciones realmente insólitas</p></span></div><div class="td-item" id="smart_list_tip1_tdi_62_item_61"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">61. Invasión Zombie &#8211; Train to Busan</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Invasión Zombie - Train to Busan" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/Invasion-Zombie-Train-to-Busan.jpg?resize=696%2C392" alt="Netflix" width="696" height="392" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/Invasion-Zombie-Train-to-Busan.jpg?resize=696%2C392&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Invasión Zombie - Train to Busan" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/Invasion-Zombie-Train-to-Busan.jpg?resize=696%2C392" alt="Netflix" width="696" height="392" data-recalc-dims="1" /></noscript> Película coreana. Una epidemia zombie se apodera del país, y un hombre y su hija deben hacer un angustioso viaje en tren para llegar a la única ciudad que sigue a salvo.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_62_item_62"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">62. Superbad &#8211; Supercool</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Superbad - Supercool" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/Superbad-Supercool.jpg?resize=696%2C391" alt="Netflix" width="696" height="391" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/Superbad-Supercool.jpg?resize=696%2C391&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Superbad - Supercool" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/Superbad-Supercool.jpg?resize=696%2C391" alt="Netflix" width="696" height="391" data-recalc-dims="1" /></noscript> La misión de dos mejores amigos de comprar la bebida para una fiesta, con la esperanza de tener éxito con las chicas, les conduce a una serie de extrañas desventuras.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_62_item_63"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">63. Ip Man</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Ip Man" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/Ip-Man.jpg?resize=696%2C392" alt="Netflix" width="696" height="392" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/Ip-Man.jpg?resize=696%2C392&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Ip Man" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/Ip-Man.jpg?resize=696%2C392" alt="Netflix" width="696" height="392" data-recalc-dims="1" /></noscript> Película ideal para los amantes de las artes marciales. Un general de las fuerzas japonesas de ocupación quiere demostrar su superioridad retando a duelo a hombres chinos, hasta que conoce a Ip Man.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_62_item_64"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">64. Mi nombre es Dolemite</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Mi nombre es Dolemite" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/Mi-nombre-es-Dolemite.jpg?resize=696%2C392" alt="Netflix" width="696" height="392" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/Mi-nombre-es-Dolemite.jpg?resize=696%2C392&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Mi nombre es Dolemite" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/Mi-nombre-es-Dolemite.jpg?resize=696%2C392" alt="Netflix" width="696" height="392" data-recalc-dims="1" /></noscript> Los Ángeles, años 70: Moore, un comediante que lucha por un lugar en la industria, triunfa con su alter ego, Dolemite, y arriesga todo para llevarlo a la gran pantalla.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_62_item_65"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">65. 5 sangres</h2></div><span class="td-sml-description"><p><img loading="lazy" title="5 sangres" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/5-sangres.jpg?resize=696%2C510" alt="Netflix" width="696" height="510" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/5-sangres.jpg?resize=696%2C510&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="5 sangres" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/5-sangres.jpg?resize=696%2C510" alt="Netflix" width="696" height="510" data-recalc-dims="1" /></noscript> Cuatro veteranos afroamericanos regresan a Vietnam décadas después de la guerra en busca de los restos de su líder&#8230; y un tesoro oculto. Drama bélico de Spike Lee.</p></span></div><div class="td-item" id="smart_list_tip1_tdi_62_item_66"><div class="td-number-and-title"><h2 class="td-sml-current-item-title">66. Durante la tormenta</h2></div><span class="td-sml-description"><p><img loading="lazy" title="Durante la tormenta" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/Durante-la-tormenta.jpg?resize=696%2C464" alt="Netflix" width="696" height="464" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/Durante-la-tormenta.jpg?resize=696%2C464&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" title="Durante la tormenta" src="https://i0.wp.com/simplenet.com.ar/cableramsn/wp-content/uploads/2022/05/Durante-la-tormenta.jpg?resize=696%2C464" alt="Netflix" width="696" height="464" data-recalc-dims="1" /></noscript> Gracias a una misteriosa tormenta, Vera logra enviar un mensaje 25 años al pasado y logra salvar la vida de un niño. Pero las consecuencias de esa buena acción provocan que su propia hija nunca haya nacido. Vera tiene apenas 72 horas para descubrir la verdad y comprender que su vida no era tan real como ella pensaba</p></span></div></div></div></div> </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.periodismo.com/tag/cine/">cine</a></li><li><a href="https://www.periodismo.com/tag/netflix/">netflix</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.periodismo.com%2F2022%2F05%2F16%2Flas-mejores-peliculas-para-ver-en-netflix-4%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Las+mejores+pel%C3%ADculas+para+ver+en+Netflix&url=https%3A%2F%2Fwww.periodismo.com%2F2022%2F05%2F16%2Flas-mejores-peliculas-para-ver-en-netflix-4%2F&via=Periodismo+.+com" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Las+mejores+pel%C3%ADculas+para+ver+en+Netflix %0A%0A https://www.periodismo.com/2022/05/16/las-mejores-peliculas-para-ver-en-netflix-4/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Las mejores películas para ver en Netflix&body=https://www.periodismo.com/2022/05/16/las-mejores-peliculas-para-ver-en-netflix-4/" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Impresión"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Impresión</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.periodismo.com/author/laura/">redactor</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redactor"><meta itemprop="url" content="https://www.periodismo.com/author/laura/"></span><meta itemprop="datePublished" content="2022-05-16T10:51:53-03:00"><meta itemprop="dateModified" content="2022-05-16T10:51:53-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.periodismo.com/2022/05/16/las-mejores-peliculas-para-ver-en-netflix-4/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.periodismo.com/wp-content/subid/P.com_web_272x90-1.jpg"></span><meta itemprop="name" content="Periodismo . com"></span><meta itemprop="headline " content="Las mejores películas para ver en Netflix"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.periodismo.com/wp-content/subid/La-isla-siniestra.jpg?fit=1016%2C617&ssl=1"><meta itemprop="width" content="1016"><meta itemprop="height" content="617"></span> </footer>
<div class="td_block_wrap td_block_related_posts tdi_63 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_63"><script>var block_tdi_63 = new tdBlock();
block_tdi_63.id = "tdi_63";
block_tdi_63.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_63","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":107700,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_63","tdc_css_class_style":"tdi_63_rand_style"}';
block_tdi_63.td_column_number = "3";
block_tdi_63.block_type = "td_block_related_posts";
block_tdi_63.post_count = "3";
block_tdi_63.found_posts = "6795";
block_tdi_63.header_color = "";
block_tdi_63.ajax_pagination_infinite_stop = "";
block_tdi_63.max_num_pages = "2265";
tdBlocksArray.push(block_tdi_63);
</script><h4 class="td-related-title td-block-title"><a id="tdi_64" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_63" href="#">Artículos relacionados</a><a id="tdi_65" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_63" href="#"> </a></h4><div id=tdi_63 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2022/05/16/los-libros-son-cada-vez-mas-cortos/" rel="nofollow bookmark" class="td-image-wrap " title="Los libros son cada vez más cortos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Los libros son cada vez más cortos" data-type="image_tag" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/libros-breves.png?resize=218%2C150&ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2022/05/16/los-libros-son-cada-vez-mas-cortos/" rel="bookmark" title="Los libros son cada vez más cortos">Los libros son cada vez más cortos</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2022/05/14/las-7-dimensiones-para-lograr-una-comunicacion-afectiva-en-el-entorno-virtual/" rel="nofollow bookmark" class="td-image-wrap " title="Las 7 dimensiones para lograr una comunicación afectiva en el entorno virtual"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Las 7 dimensiones para lograr una comunicación afectiva en el entorno virtual" data-type="image_tag" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/tateti_afecto.jpg?resize=218%2C150&ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2022/05/14/las-7-dimensiones-para-lograr-una-comunicacion-afectiva-en-el-entorno-virtual/" rel="bookmark" title="Las 7 dimensiones para lograr una comunicación afectiva en el entorno virtual">Las 7 dimensiones para lograr una comunicación afectiva en el entorno virtual</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2022/05/13/las-peliculas-mas-caras-en-la-historia-del-cine-2/" rel="nofollow bookmark" class="td-image-wrap " title="Las películas más caras en la historia del cine"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Disney" title="Las películas más caras en la historia del cine" data-type="image_tag" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/Las-peliculas-mas-caras-en-la-historia-del-cine.jpg?resize=218%2C150&ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2022/05/13/las-peliculas-mas-caras-en-la-historia-del-cine-2/" rel="bookmark" title="Las películas más caras en la historia del cine">Las películas más caras en la historia del cine</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_63" data-td_block_id="tdi_63"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_63" data-td_block_id="tdi_63"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside id="text-68" class="td_block_template_1 widget text-68 widget_text"> <div class="textwidget"><p><center><a href="https://bit.ly/35zE22R"><img loading="lazy" src="https://i0.wp.com/www.periodismo.com/wp-content/subid/300x250_infinito.gif?resize=300%2C250&#038;ssl=1" alt="Progresar" width="300" height="250" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.periodismo.com/wp-content/subid/300x250_infinito.gif?resize=300%2C250&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" src="https://i0.wp.com/www.periodismo.com/wp-content/subid/300x250_infinito.gif?resize=300%2C250&#038;ssl=1" alt="Progresar" width="300" height="250" data-recalc-dims="1" /></noscript></a></center></p>
</div>
</aside><div class="td_block_wrap td_block_20 td_block_widget tdi_66 td-pb-border-top td_block_template_9 td-column-1" data-td-block-uid="tdi_66">
<style>
.td_block_template_9.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_9 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: -10px;
                margin-bottom: 22px;
                line-height: 37px;
                padding: 0;
                position: relative;
                text-align: left;
            }
            .td_block_template_9 .td-block-title:before {
                content: '';
                width: 100%;
                height: 2px;
                position: absolute;
                top: 100%;
                left: 0;
                background-color: #f5f5f5;
            }
            .td_block_template_9 .td-block-title:after {
                content: '';
                width: 50px;
                height: 2px;
                position: absolute;
                top: 100%;
                left: 0;
                margin: auto;
                background-color: #4db2ec;
            }
            .td_block_template_9 .td-block-title > * {
                color: #000;
            }
            .td_block_template_9 .td-subcat-filter {
                line-height: 37px;
                display: table;
            }
            .td_block_template_9 .td-subcat-dropdown {
                line-height: 1;
                position: static;
            }
            .td_block_template_9 .td-subcat-dropdown .td-subcat-more {
                margin-bottom: 0 !important;
            }
            .td_block_template_9 .td-subcat-dropdown ul:after {
                height: 2px !important;
            }
            .td_block_template_9 .td-related-title {
                margin-top: 0 !important;
            }
            .td_block_template_9 .td-related-title a {
                margin-right: 20px;
            }
            @media (max-width: 767px) {
                .td_block_template_9 .td-related-title a{
                    font-size: 15px;
                }
            }
            .td_block_template_9 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            
            

            
            .tdi_66 .td-block-title > * {
                color: #181818 !important;
            }

            
            .tdi_66 .td-block-title:after {
                background-color: #181818 !important;
            }
</style><script>var block_tdi_66 = new tdBlock();
block_tdi_66.id = "tdi_66";
block_tdi_66.atts = '{"custom_title":"Contenido Premium","custom_url":"","block_template_id":"td_block_template_9","header_text_color":"#181818","border_color":"#181818","accent_text_color":"#","mx3_tl":"","m14_tl":"","m14_el":"","limit":"3","offset":"","el_class":"","post_ids":"-107700","category_id":"1140","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_66","block_type":"td_block_20","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx3f_title_font_header":"","mx3f_title_font_title":"Article title","mx3f_title_font_settings":"","mx3f_title_font_family":"","mx3f_title_font_size":"","mx3f_title_font_line_height":"","mx3f_title_font_style":"","mx3f_title_font_weight":"","mx3f_title_font_transform":"","mx3f_title_font_spacing":"","mx3f_title_":"","mx3f_cat_font_title":"Article category tag","mx3f_cat_font_settings":"","mx3f_cat_font_family":"","mx3f_cat_font_size":"","mx3f_cat_font_line_height":"","mx3f_cat_font_style":"","mx3f_cat_font_weight":"","mx3f_cat_font_transform":"","mx3f_cat_font_spacing":"","mx3f_cat_":"","mx3f_meta_font_title":"Article meta info","mx3f_meta_font_settings":"","mx3f_meta_font_family":"","mx3f_meta_font_size":"","mx3f_meta_font_line_height":"","mx3f_meta_font_style":"","mx3f_meta_font_weight":"","mx3f_meta_font_transform":"","mx3f_meta_font_spacing":"","mx3f_meta_":"","m14f_title_font_header":"","m14f_title_font_title":"Article title","m14f_title_font_settings":"","m14f_title_font_family":"","m14f_title_font_size":"","m14f_title_font_line_height":"","m14f_title_font_style":"","m14f_title_font_weight":"","m14f_title_font_transform":"","m14f_title_font_spacing":"","m14f_title_":"","m14f_cat_font_title":"Article category tag","m14f_cat_font_settings":"","m14f_cat_font_family":"","m14f_cat_font_size":"","m14f_cat_font_line_height":"","m14f_cat_font_style":"","m14f_cat_font_weight":"","m14f_cat_font_transform":"","m14f_cat_font_spacing":"","m14f_cat_":"","m14f_meta_font_title":"Article meta info","m14f_meta_font_settings":"","m14f_meta_font_family":"","m14f_meta_font_size":"","m14f_meta_font_line_height":"","m14f_meta_font_style":"","m14f_meta_font_weight":"","m14f_meta_font_transform":"","m14f_meta_font_spacing":"","m14f_meta_":"","m14f_ex_font_title":"Article excerpt","m14f_ex_font_settings":"","m14f_ex_font_family":"","m14f_ex_font_size":"","m14f_ex_font_line_height":"","m14f_ex_font_style":"","m14f_ex_font_weight":"","m14f_ex_font_transform":"","m14f_ex_font_spacing":"","m14f_ex_":"","m14f_btn_font_title":"Article read more button","m14f_btn_font_settings":"","m14f_btn_font_family":"","m14f_btn_font_size":"","m14f_btn_font_line_height":"","m14f_btn_font_style":"","m14f_btn_font_weight":"","m14f_btn_font_transform":"","m14f_btn_font_spacing":"","m14f_btn_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_66","tdc_css_class_style":"tdi_66_rand_style"}';
block_tdi_66.td_column_number = "1";
block_tdi_66.block_type = "td_block_20";
block_tdi_66.post_count = "3";
block_tdi_66.found_posts = "10";
block_tdi_66.header_color = "";
block_tdi_66.ajax_pagination_infinite_stop = "";
block_tdi_66.max_num_pages = "4";
tdBlocksArray.push(block_tdi_66);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Contenido Premium</span></h4></div><div id=tdi_66 class="td_block_inner td-column-1">
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2021/04/15/humi-la-revista-para-chicos-pensada-en-grande/" rel="nofollow bookmark" class="td-image-wrap " title="Humi, la revista para chicos pensada en grande"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Humi, la revista para chicos pensada en grande" data-type="image_tag" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/logo-humi.jpg?resize=324%2C235&ssl=1" width="324" height="235" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2021/04/15/humi-la-revista-para-chicos-pensada-en-grande/" rel="bookmark" title="Humi, la revista para chicos pensada en grande">Humi, la revista para chicos pensada en grande</a></h3> <span class="td-post-author-name"><a href="https://www.periodismo.com/author/sceballos/">Susana Ceballos</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-15T18:08:14-03:00">15 de abril de 2021</time></span> </div>
</div>
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2021/02/11/marihuana-medicinal-beneficios-limites-y-problemas/" rel="nofollow bookmark" class="td-image-wrap " title="Marihuana medicinal: beneficios, límites y problemas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Marihuana medicinal: beneficios, límites y problemas" data-type="image_tag" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/herb-2915337_1920-scaled.jpg?resize=324%2C235&ssl=1" width="324" height="235" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2021/02/11/marihuana-medicinal-beneficios-limites-y-problemas/" rel="bookmark" title="Marihuana medicinal: beneficios, límites y problemas">Marihuana medicinal: beneficios, límites y problemas</a></h3> <span class="td-post-author-name"><a href="https://www.periodismo.com/author/agentil/">Andrea Gentil</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-11T15:39:03-03:00">11 de febrero de 2021</time></span> </div>
</div>
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2021/01/26/mercedes-sosa-soledad-cosquin/" rel="nofollow bookmark" class="td-image-wrap " title="Mercedes Sosa y Soledad: dos estrellas nacidas bajo el cielo de Cosquín"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Mercedes Sosa y Soledad: dos estrellas nacidas bajo el cielo de Cosquín" data-type="image_tag" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/tapa-6.jpg?resize=324%2C235&ssl=1" width="324" height="235" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2021/01/26/mercedes-sosa-soledad-cosquin/" rel="bookmark" title="Mercedes Sosa y Soledad: dos estrellas nacidas bajo el cielo de Cosquín">Mercedes Sosa y Soledad: dos estrellas nacidas bajo el cielo de Cosquín</a></h3> <span class="td-post-author-name"><a href="https://www.periodismo.com/author/gplaza/">Gabriel Plaza</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-26T14:40:13-03:00">26 de enero de 2021</time></span> </div>
</div>
</div></div> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 tdi_67 td_block_template_1 ">
<style>
/* custom css */
.tdi_67.td-a-rec{
					text-align: center;
				}.tdi_67 .td-element-style{
					z-index: -1;
				}.tdi_67.td-a-rec-img{
				    text-align: left;
				}.tdi_67.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_67.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3850526676333332");
		            adEl.setAttribute("data-ad-slot", "5370263093");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3850526676333332");
		            adEl.setAttribute("data-ad-slot", "5370263093");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3850526676333332");
		            adEl.setAttribute("data-ad-slot", "5370263093");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3850526676333332");
		            adEl.setAttribute("data-ad-slot", "5370263093");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<span class="td-adspot-title">- Publicidad -</span><noscript id="td-ad-placeholder"></noscript></div>

<div class="td_block_wrap td_block_16 td_block_widget tdi_68 td-pb-border-top td_block_template_9 td-column-1 td_block_padding" data-td-block-uid="tdi_68">
<style>
.tdi_68 .td-block-title > * {
                color: #DD3333 !important;
            }

            
            .tdi_68 .td-block-title:after {
                background-color: #DD3333 !important;
            }
</style><script>var block_tdi_68 = new tdBlock();
block_tdi_68.id = "tdi_68";
block_tdi_68.atts = '{"custom_title":"Lo \u00faltimo","custom_url":"","block_template_id":"td_block_template_9","header_text_color":"#DD3333","border_color":"#DD3333","accent_text_color":"#","mx7_tl":"","mx7_el":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"-107700","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_68","block_type":"td_block_16","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx7f_title_font_header":"","mx7f_title_font_title":"Article title","mx7f_title_font_settings":"","mx7f_title_font_family":"","mx7f_title_font_size":"","mx7f_title_font_line_height":"","mx7f_title_font_style":"","mx7f_title_font_weight":"","mx7f_title_font_transform":"","mx7f_title_font_spacing":"","mx7f_title_":"","mx7f_cat_font_title":"Article category tag","mx7f_cat_font_settings":"","mx7f_cat_font_family":"","mx7f_cat_font_size":"","mx7f_cat_font_line_height":"","mx7f_cat_font_style":"","mx7f_cat_font_weight":"","mx7f_cat_font_transform":"","mx7f_cat_font_spacing":"","mx7f_cat_":"","mx7f_meta_font_title":"Article meta info","mx7f_meta_font_settings":"","mx7f_meta_font_family":"","mx7f_meta_font_size":"","mx7f_meta_font_line_height":"","mx7f_meta_font_style":"","mx7f_meta_font_weight":"","mx7f_meta_font_transform":"","mx7f_meta_font_spacing":"","mx7f_meta_":"","mx7f_ex_font_title":"Article excerpt","mx7f_ex_font_settings":"","mx7f_ex_font_family":"","mx7f_ex_font_size":"","mx7f_ex_font_line_height":"","mx7f_ex_font_style":"","mx7f_ex_font_weight":"","mx7f_ex_font_transform":"","mx7f_ex_font_spacing":"","mx7f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_68","tdc_css_class_style":"tdi_68_rand_style"}';
block_tdi_68.td_column_number = "1";
block_tdi_68.block_type = "td_block_16";
block_tdi_68.post_count = "5";
block_tdi_68.found_posts = "33643";
block_tdi_68.header_color = "";
block_tdi_68.ajax_pagination_infinite_stop = "";
block_tdi_68.max_num_pages = "6729";
tdBlocksArray.push(block_tdi_68);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Lo último</span></h4></div><div id=tdi_68 class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2022/05/16/los-libros-son-cada-vez-mas-cortos/" rel="nofollow bookmark" class="td-image-wrap " title="Los libros son cada vez más cortos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Los libros son cada vez más cortos" data-type="image_tag" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/libros-breves.png?resize=100%2C70&ssl=1" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2022/05/16/los-libros-son-cada-vez-mas-cortos/" rel="bookmark" title="Los libros son cada vez más cortos">Los libros son cada vez más cortos</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-16T18:30:00-03:00">16 de mayo de 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2022/05/15/como-armar-y-publicar-lineas-de-tiempo-multimedia/" rel="nofollow bookmark" class="td-image-wrap " title="Cómo armar y publicar líneas de tiempo multimedia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Cómo armar y publicar líneas de tiempo multimedia" data-type="image_tag" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/slide04.jpg?resize=100%2C70&ssl=1" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2022/05/15/como-armar-y-publicar-lineas-de-tiempo-multimedia/" rel="bookmark" title="Cómo armar y publicar líneas de tiempo multimedia">Cómo armar y publicar líneas de tiempo multimedia</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-15T17:13:37-03:00">15 de mayo de 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2022/05/15/las-joyas-del-archivo-de-la-hemeroteca-portena/" rel="nofollow bookmark" class="td-image-wrap " title="Las joyas del archivo de la Hemeroteca Porteña"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Las joyas del archivo de la Hemeroteca Porteña" data-type="image_tag" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/bala.jpg?resize=100%2C70&ssl=1" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2022/05/15/las-joyas-del-archivo-de-la-hemeroteca-portena/" rel="bookmark" title="Las joyas del archivo de la Hemeroteca Porteña">Las joyas del archivo de la Hemeroteca Porteña</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-15T09:14:53-03:00">15 de mayo de 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2022/05/14/las-7-dimensiones-para-lograr-una-comunicacion-afectiva-en-el-entorno-virtual/" rel="nofollow bookmark" class="td-image-wrap " title="Las 7 dimensiones para lograr una comunicación afectiva en el entorno virtual"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Las 7 dimensiones para lograr una comunicación afectiva en el entorno virtual" data-type="image_tag" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/tateti_afecto.jpg?resize=100%2C70&ssl=1" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2022/05/14/las-7-dimensiones-para-lograr-una-comunicacion-afectiva-en-el-entorno-virtual/" rel="bookmark" title="Las 7 dimensiones para lograr una comunicación afectiva en el entorno virtual">Las 7 dimensiones para lograr una comunicación afectiva en el entorno...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-14T09:09:51-03:00">14 de mayo de 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.periodismo.com/2022/05/13/la-web-que-te-muestra-todas-las-estadisticas-de-tu-podcast/" rel="nofollow bookmark" class="td-image-wrap " title="La web que te muestra todas las estadísticas de tu podcast"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Podcast Details" title="La web que te muestra todas las estadísticas de tu podcast" data-type="image_tag" data-img-url="https://i0.wp.com/www.periodismo.com/wp-content/subid/Podcast-Details-2.png?resize=100%2C70&ssl=1" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.periodismo.com/2022/05/13/la-web-que-te-muestra-todas-las-estadisticas-de-tu-podcast/" rel="bookmark" title="La web que te muestra todas las estadísticas de tu podcast">La web que te muestra todas las estadísticas de tu podcast</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-13T17:08:41-03:00">13 de mayo de 2022</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
</div>
</div> 
</article> 
</div> 
</div> 

<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_69" class="tdc-zone"><div class="tdc_zone tdi_70  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_70{
                    min-height: 0;
                }.tdi_70 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(-90deg,#000000,#222222);background: linear-gradient(-90deg,#000000,#222222);
                }
</style>
<div class="tdi_69_rand_style td-element-style"></div><div id="tdi_71" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_72  wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_72,
                .tdi_72 .tdc-columns{
                    min-height: 0;
                }.tdi_72,
				.tdi_72 .tdc-columns{
				    display: block;
				}.tdi_72 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_72.tdc-row-content-vert-center,
                    .tdi_72.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_72.tdc-row-content-vert-bottom,
                    .tdi_72.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_72.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_72.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_72 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_72 .tdc-row-video-background-error,
	                .tdi_72 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column tdi_74  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_74{
                    vertical-align: baseline;
                }.tdi_74 > .wpb_wrapper,
				.tdi_74 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_74 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_74 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_74 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_76 " style="height: 32px"></div></div></div></div></div><div id="tdi_77" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_78  wpb_row td-pb-row tdc-row-content-vert-bottom">
<style scoped>

/* custom css */
.tdi_78,
                .tdi_78 .tdc-columns{
                    min-height: 0;
                }.tdi_78,
				.tdi_78 .tdc-columns{
				    display: block;
				}.tdi_78 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_78.tdc-row-content-vert-center,
                    .tdi_78.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_78.tdc-row-content-vert-bottom,
                    .tdi_78.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_78.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_78.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_78 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_78 .tdc-row-video-background-error,
	                .tdi_78 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_78{
padding-bottom:60px !important;
}

.tdi_78 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_78{
padding-bottom:40px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_78{
padding-bottom:48px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_78{
padding-bottom:40px !important;
}
}

</style><div class="vc_column tdi_80  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_80{
                    vertical-align: baseline;
                }.tdi_80 > .wpb_wrapper,
				.tdi_80 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_80 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_80 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_80 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_80{
margin-bottom:30px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_81 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_81" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_81{
margin-right:-9px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_81 { 
display:inline-block !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_81{
margin-right:0px !important;
margin-left:-5px !important;
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_81{
margin-right:-5px !important;
display:inline-block !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_81{
display:inline-block !important;
}
}

</style>
<style>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</style><div id=tdi_81 class="td_block_inner td-fix-index"><div class="menu-footer-container"><ul id="menu-footer" class="tdb-horiz-menu"><li id="menu-item-66581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66581"><a href="https://www.periodismo.com/home-default/"><div class="tdb-menu-item-text">Home</div></a></li>
<li id="menu-item-66551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66551"><a href="#"><div class="tdb-menu-item-text">Top</div></a></li>
<li id="menu-item-32559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32559"><a href="http://www.periodismo.net"><div class="tdb-menu-item-text">Cursos de periodismo</div></a></li>
<li id="menu-item-32527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32527"><a href="https://www.periodismo.com/contacto/"><div class="tdb-menu-item-text">Contacto</div></a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_83  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_83{
                    vertical-align: baseline;
                }.tdi_83 > .wpb_wrapper,
				.tdi_83 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_83 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_83 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_83 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_84 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_84">
<style>
/* custom css */
.tdi_84{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tds-social3 .tdm-social-item{
                  background-color: #4db2ec;
                }.tds-social3 .tdm-social-item:hover{
                  background-color: #000;
                }.tds-social3 .tdm-social-item i{
                  color: #fff;
                }.tdi_85 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				}.tdi_85 .tdm-social-item i.td-icon-twitter,
				.tdi_85 .tdm-social-item i.td-icon-linkedin,
				.tdi_85 .tdm-social-item i.td-icon-pinterest,
				.tdi_85 .tdm-social-item i.td-icon-blogger,
				.tdi_85 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_85 .tdm-social-item{
					width: 35px;
					height: 35px;
					line-height: 35px;
				
				    margin: 5px 10px 5px 0;
				
					border-radius: 50px;
				}.tdi_85 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}body .tdi_85 .tdm-social-item{
					background: #dd3333;
				}body .tdi_85 .tdm-social-item-wrap:hover .tdm-social-item{
					background: -webkit-linear-gradient(-90deg,#3fbdcc,#4db2ec);background: linear-gradient(-90deg,#3fbdcc,#4db2ec);
				}.tdi_85 .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				
					display: none;
				}
</style><div class="tdm-social-wrapper tds-social3 tdi_85"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/periodismocom/" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/periodismocom/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/periodismoig/" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/periodismoig/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.periodismo.com/feed/" title="RSS" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://www.periodismo.com/feed/" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/periodismo" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/periodismo" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/periodismoyt" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/periodismoyt" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_86" class="tdc-row"><div class="vc_row tdi_87  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_87,
                .tdi_87 .tdc-columns{
                    min-height: 0;
                }.tdi_87,
				.tdi_87 .tdc-columns{
				    display: block;
				}.tdi_87 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_89  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_89{
                    vertical-align: baseline;
                
				    flex-grow: 1;
				}.tdi_89 > .wpb_wrapper,
				.tdi_89 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_89 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_89 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_89 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_90 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_90">
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_90{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }.tdi_90 .tdm-descr{
                    color: #ffffff;
                
					font-size:13px !important;
				}
</style><p class="tdm-descr">Copyright © 1997-2022 DataPress Multimedia - Director: Diego Rottman<br />
Permitida su reproducción solicitando autorización</p></div></div></div></div></div></div></div> </div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.grecaptcha-badge{
	visibility: collapse !important;  
}

.bigicon {background-image: url(https://www.periodismo.com/wp-content/themes/bingo/icons_40x30.png);
    width: 40px;
    height: 30px;
    position: relative;
    top: 0;
    margin-right: 0px;
    background-repeat: no-repeat;
}

.bigicon6 {
    background-position: -200px 0;
}

.bigicon13 {
    background-position: -160px -60px;
}

.bigicon17 {
    background-position: 0px -120px;
}

.bigicon14 {
    background-position: -200px -60px;
}

.bigicon5 {
    background-position: -160px 0;
}

.bigicon4 {
    background-position: -120px 0;
}

.fl {
    float: left!important;
}


.dtgris {
    color: #fff;
    padding: 0px 5px;
    background-color: #666;
}

.dtverde {
    color: #fff;
    padding: 0px 5px;
    background-color: #360;
}

.dtmarron {
    color: #fff;
    padding: 0px 5px;
    background-color: #900000;
}

.dtazul {
    color: #fff;
    padding: 0px 5px;
    background-color: #3055a8;
}

.dtvioleta {
    color: #fff;
    padding: 0px 5px;
    background-color: #7856a1;
}

.dtrosa {
    color: #fff;
    padding: 0px 5px;
    background-color: #f35847;
}

.dp_pec_wrapper.dp_pec_today_events.dp_pec_400 .dp_pec_content {
display: block;
}

body .light.dp_pec_wrapper .dp_pec_content .dp_pec_date_event {
background: none;
border: none;
padding: 0;
margin: 0;
box-shadow: none;
} 

body .dp_pec_wrapper.dp_pec_400 .dp_pec_content .dp_pec_date_event .dp_pec_event_description p {
font-size: 12px;
color: #282828;	
line-height: 11px;
}

.dp_pec_wrapper .dp_pec_content .dp_pec_date_event h2.dp_pec_event_title, .dp_pec_wrapper .dp_pec_content .dp_pec_date_event h2.dp_pec_event_title .dp_pec_event_title_sp {
		color: #282828;
    font-family: Montserrat;
    font-weight: 700;
    font-style: normal;
    font-size: 20px;
}


.widget_text a {
    color: #111111;
}


.td-author-counters {
display:none!important;
}

.widget-recom {
color: #000000;
}

.votebox a {
    color: #dd3333;
}


</style>
<script type="text/javascript"> (function (document, window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/pastoclockp.js?aid=d38eebc021752f86f159&pubid=66d7cd70-c175-11ec-86de-a7743851a345&pid=ypzzfntwdnveotd&renderD=0&limitT=0&limitH=24&parent=body&t=i&mt=b"; document.body.appendChild(a); document.getElementById('ypzzfntwdnveotd').remove(); }); }) (document, window); </script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.9/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.periodismo.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.periodismo.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' id='reclinks-scripts-js-extra'>
/* <![CDATA[ */
var reclinks = {"ajaxUrl":"https:\/\/www.periodismo.com\/wp-admin\/admin-ajax.php","loginUrl":"https:\/\/www.periodismo.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.periodismo.com%2F2022%2F05%2F16%2Flas-mejores-peliculas-para-ver-en-netflix-4%2F","messages_linkSubmitted":"Link submitted successfully.","messages_error404":"The submitted link could not be found.","messages_errorNoTitle":"The document does not appear to have a title."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.periodismo.com/wp-content/plugins/recommended-links/js/reclinks-scripts.js?ver=5.9.3' id='reclinks-scripts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://www.periodismo.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=4173294bcf58591c4439ff8ccd792f1e' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.periodismo.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.5' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.periodismo.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=b5fe079abfcad78b7237774a0b3115aa' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Las im\u00e1genes a\u00fan est\u00e1n cargando. Cancela la impresi\u00f3n y vuelve a intentarlo."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.periodismo.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=567470f2f8d6d97f1a9cb9b77b0e503c' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfgoqwZAAAAAG9z--kl4d97Zcr2ZmvhM0G8tiE_&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LfgoqwZAAAAAG9z--kl4d97Zcr2ZmvhM0G8tiE_","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.periodismo.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.5.6' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.periodismo.com/wp-content/plugins/wordpress-countdown-widget/js/jquery.countdown.min.js?ver=1.0' id='countdown-js'></script>
<script type='text/javascript' src='https://www.periodismo.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=4173294bcf58591c4439ff8ccd792f1e' id='tdb_js_files_for_front-js'></script>

<script>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</script>
<script src='https://stats.wp.com/e-202220.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9',blog:'40071847',post:'107700',tz:'-3',srv:'www.periodismo.com'} ]);
	_stq.push([ 'clickTrackerInit', '40071847', '107700' ]);
</script>
<script>(function($) {
  $.countdown.regional['custom'] = {
    labels: [
      'años', 
      'meses', 
      'semanas', 
      'días', 
      'horas', 
      'minutos', 
      'segundos'
      ], 
    labels1: [
      'año', 
      'mes', 
      'semana', 
      'día', 
      'hora', 
      'minuto', 
      'segundo'
    ], 
    compactLabels: ['y', 'a', 'h', 'g'], 
    whichLabels: null, 
    timeSeparator: ':', 
    isRTL: false
  }; 
  $.countdown.setDefaults($.countdown.regional['custom']); 
})(jQuery);
</script>
</body>
</html>


