<!DOCTYPE html><html lang="es"><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic%7CMontserrat%3A700%2C400" /><link rel="stylesheet" href="https://www.periodismo.com/wp-content/cache/min/1/63348d4650110aab6c2b81c1f5ca8c49.css" data-minify="1" /><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.periodismo.com/xmlrpc.php" /><title>¿Por qué The Verge no comparte los datos de audiencia con sus periodistas? &#8211; Periodismo . com</title> <script type="application/javascript">var bingo_ruby_ajax_url = "https://www.periodismo.com/wp-admin/admin-ajax.php"</script><meta name="google-site-verification" content="GtwnbwO6UDlWmFyA-0GH5NzdKyy1iBalnVJf2v9H_Qo" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js" defer></script><![endif]--><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Periodismo . com &raquo; Feed" href="https://www.periodismo.com/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><style type="text/css">.hasCountdown{text-shadow:transparent 0 1px 1px;overflow:hidden;padding:5px}.countdown_rtl{direction:rtl}.countdown_holding
span{background-color:#ccc}.countdown_row{clear:both;width:100%;text-align:center}.countdown_show1
.countdown_section{width:98%}.countdown_show2
.countdown_section{width:48%}.countdown_show3
.countdown_section{width:32.5%}.countdown_show4
.countdown_section{width:24.5%}.countdown_show5
.countdown_section{width:19.5%}.countdown_show6
.countdown_section{width:16.25%}.countdown_show7
.countdown_section{width:14%}.countdown_section{display:block;float:left;font-size:75%;text-align:center;margin:3px
0}.countdown_amount{font-size:200%}.countdown_descr{display:block;width:100%}a.countdown_infolink{display:block;border-radius:10px;width:14px;height:13px;float:right;font-size:9px;line-height:13px;font-weight:700;text-align:center;position:relative;top:-15px;border:1px
solid}#countdown-preview{padding:10px}</style><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><style id='theiaPostSlider-inline-css' type='text/css'>.theiaPostSlider_nav.fontTheme ._title,
.theiaPostSlider_nav.fontTheme
._text{line-height:50px}.theiaPostSlider_nav.fontTheme ._button,
.theiaPostSlider_nav.fontTheme ._button
svg{color:#686868;fill:#686868}.theiaPostSlider_nav.fontTheme ._button ._2
span{font-size:50px;line-height:50px}.theiaPostSlider_nav.fontTheme ._button ._2
svg{width:50px}.theiaPostSlider_nav.fontTheme ._button:hover,
.theiaPostSlider_nav.fontTheme ._button:focus,
.theiaPostSlider_nav.fontTheme ._button:hover svg,
.theiaPostSlider_nav.fontTheme ._button:focus
svg{color:#8e8e8e;fill:#8e8e8e}.theiaPostSlider_nav.fontTheme ._disabled,
.theiaPostSlider_nav.fontTheme ._disabled
svg{color:#686868 !important;fill:#686868 !important}</style><style id='bingo_ruby_style_default-inline-css' type='text/css'>input[type="button"]:hover, button:hover, .header-search-not-found, .breaking-news-title span, .breaking-news-title .mobile-headline,.post-title a:hover, .post-title a:focus, .comment-title h3, h3.comment-reply-title, .comment-list .edit-link, .single-nav a:hover, .single-nav a:focus,.subscribe-icon-mail i, .flickr-btn-wrap a, .twitter-content a, .entry del, .entry blockquote p, .entry a:not(button),.entry p a, .comment-list .comment-content blockquote p, .author-content-wrap .author-title a:hover, .author-description a, #wp-calendar
#today{color:#d33}.page-numbers.current, a.page-numbers:hover, a.page-numbers:focus, .topbar-subscribe-button a span, .topbar-style-2 .topbar-subscribe-button a span:hover,.post-editor:hover, .cat-info-el, .comment-list .comment-reply-link, .single-nav a:hover .ruby-nav-icon, .single-nav a:focus .ruby-nav-icon, input[type="button"].ninja-forms-field,.page-search-form .search-submit input[type="submit"], .post-widget-inner .post-counter, .widget_search .search-submit input[type="submit"], .single-page-links .pagination-num > span,.single-page-links .pagination-num > a:hover > span, .subscribe-form-wrap .mc4wp-form-fields input[type="submit"], .widget-social-link-info a i, #ruby-back-top i, .entry ul li:before,.ruby-trigger .icon-wrap, .ruby-trigger .icon-wrap:before, .ruby-trigger .icon-wrap:after{background-color:#d33}.off-canvas-wrap::-webkit-scrollbar-corner, .off-canvas-wrap::-webkit-scrollbar-thumb, .video-playlist-iframe-nav::-webkit-scrollbar-corner, .video-playlist-iframe-nav::-webkit-scrollbar-thumb,.fw-block-v2 .video-playlist-iframe-nav::-webkit-scrollbar-corner, .fw-block-v2 .video-playlist-iframe-nav::-webkit-scrollbar-thumb,.ruby-coll-scroll::-webkit-scrollbar-corner,.ruby-coll-scroll::-webkit-scrollbar-thumb{background-color:#d33 !important}.page-numbers.current, a.page-numbers:hover, a.page-numbers:focus, .entry blockquote
p{border-color:#d33}.total-caption{font-family:Lato}.ruby-container{max-width:1200px}.is-boxed .site-outer{max-width:1230px}.banner-background-color{background-color:#fff}.header-wrap .header-parallax-wrap{height:320px}.header-wrap #header-image-parallax{height:440px;!important}@media only screen and (max-width: 992px) and (min-width: 768px){.header-wrap .header-parallax-wrap{height:260px}.header-wrap #header-image-parallax{height:380px;!important}}@media only screen and (max-width: 767px){.header-wrap .header-parallax-wrap{height:210px}.header-wrap #header-image-parallax{height:330px;!important}}.navbar-inner, .header-search-popup .btn, .header-search-popup #ruby-search-input,.logo-mobile-text>*{color:#e03333}.show-social .ruby-icon-show, .show-social .ruby-icon-show:before, .show-social .ruby-icon-show:after,.extend-social .ruby-icon-close:before, .extend-social .ruby-icon-close:after,.ruby-trigger .icon-wrap, .ruby-trigger .icon-wrap:before, .ruby-trigger .icon-wrap:after{background-color:#e03333}.show-social .ruby-icon-show, .show-social .ruby-icon-show:before, .show-social .ruby-icon-show:after, .extend-social .ruby-icon-close:before, .extend-social .ruby-icon-close:after{border-color:#e03333}.main-menu-inner>li:hover>a,.main-menu-inner>li:focus>a,.main-menu-inner>.current-menu-item>a{color:#dd4b4b}.footer-copyright-wrap
p{color:#ddd}.footer-copyright-wrap{background-color:#242424}.post-excerpt{font-size:14px}</style> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-migrate.min-1.4.1.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-plugins-wp-miniaudioplayer-js-jquery.mb.miniAudioPlayer.min-1.9.3.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/min/1/40672173367268f6ff85a2837b4d75d7.js' data-minify="1" defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/min/1/4cdce45885b1ec600179c188b1194024.js' data-minify="1" defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-plugins-theia-post-slider-js-async.min-14.09.2014.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-plugins-theia-post-slider-js-hammer.min-2.0.4.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/min/1/4e9bf03a3f6e65e5f04e60b16ab7d7a9.js' data-minify="1" defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/min/1/380a5a9080814a49088cea82516c4848.js' data-minify="1" defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/min/1/545036a42681c244509a1f6fac6ea5be.js' data-minify="1" defer></script> <link rel='https://api.w.org/' href='https://www.periodismo.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.periodismo.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.periodismo.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Predicciones famosas que resultaron estar terriblemente equivocadas' href='https://www.periodismo.com/blog/2020/07/10/predicciones-famosas-que-resultaron-estar-terriblemente-equivocadas/' /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://wp.me/p2I8w7-nna' /><link rel="alternate" type="application/json+oembed" href="https://www.periodismo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.periodismo.com%2Fblog%2F2020%2F07%2F10%2Fpor-que-the-verge-no-comparte-los-datos-de-audiencia-con-sus-periodistas%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.periodismo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.periodismo.com%2Fblog%2F2020%2F07%2F10%2Fpor-que-the-verge-no-comparte-los-datos-de-audiencia-con-sus-periodistas%2F&#038;format=xml" /><style id="map_custom_css">.mbMiniPlayer.mySkin .playerTable
span{background-color:#ffd966}.mbMiniPlayer.mySkin .playerTable
span.map_play{border-left:1px solid #ffd966}.mbMiniPlayer.mySkin .playerTable
span.map_volume{border-right:1px solid #ffd966}.mbMiniPlayer.mySkin .playerTable
span.map_volume.mute{color:#444}.mbMiniPlayer.mySkin
.map_download{color:#444}.mbMiniPlayer.mySkin .map_download:hover{color:#444}.mbMiniPlayer.mySkin .playerTable
span{color:#444}.mbMiniPlayer.mySkin
.playerTable{border:1px
solid #444 !important}.mbMiniPlayer.mySkin
.playerTable{background-color:transparent;border-radius:5px !important}.mbMiniPlayer.mySkin .playerTable
span{background-color:rgb(255, 217, 102);padding:3px
!important;font-size:20px}.mbMiniPlayer.mySkin .playerTable
span.map_time{font-size:12px !important;width:50px !important}.mbMiniPlayer.mySkin .playerTable
span.map_title{padding:4px
!important}.mbMiniPlayer.mySkin .playerTable
span.map_play{border-left:1px solid rgb(255, 204, 51);border-radius:0 4px 4px 0 !important}.mbMiniPlayer.mySkin .playerTable
span.map_volume{padding-left:6px !important}.mbMiniPlayer.mySkin .playerTable
span.map_volume{border-right:1px solid rgb(255, 230, 153);border-radius:4px 0 0 4px !important}.mbMiniPlayer.mySkin .playerTable
span.map_volume.mute{color:rgba(68, 68, 68, 0.4)}.mbMiniPlayer.mySkin
.map_download{color:rgba(255, 217, 102, 0.4)}.mbMiniPlayer.mySkin .map_download:hover{color:rgb(255, 217, 102)}.mbMiniPlayer.mySkin .playerTable
span{color:rgb(68, 68, 68);text-shadow:none!important}.mbMiniPlayer.mySkin .playerTable
span{color:rgb(68, 68, 68)}.mbMiniPlayer.mySkin
.playerTable{border:1px
solid rgb(55, 55, 55) !important}.mbMiniPlayer.mySkin .playerTable
span.map_title{color:#000;text-shadow:none!important}.mbMiniPlayer.mySkin .playerTable .jp-load-bar{background-color:rgba(255, 217, 102, 0.3)}.mbMiniPlayer.mySkin .playerTable .jp-play-bar{background-color:#ffd966}.mbMiniPlayer.mySkin .playerTable span.map_volumeLevel
a{background-color:rgb(94, 94, 94);height:80%!important}.mbMiniPlayer.mySkin .playerTable span.map_volumeLevel
a.sel{background-color:#444}.mbMiniPlayer.mySkin
span.map_download{font-size:50px !important}.map_pl_container
.pl_item.sel{background-color:#ffd966 !important;color:#444}figure.wp-block-audio{opacity:0}</style><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><style type='text/css'>img#wpstats{display:none}</style><meta property="og:type" content="article" /><meta property="og:title" content="¿Por qué The Verge no comparte los datos de audiencia con sus periodistas?" /><meta property="og:url" content="https://www.periodismo.com/blog/2020/07/10/por-que-the-verge-no-comparte-los-datos-de-audiencia-con-sus-periodistas/" /><meta property="og:description" content="Cuando el periodista Russell Brandom llegó por primera vez a The Verge, se sentía «extraño». Trató de producir piezas que el lector estándar de Verge podría no esperar (como esta" /><meta property="article:published_time" content="2020-07-10T20:17:40+00:00" /><meta property="article:modified_time" content="2020-07-09T14:49:53+00:00" /><meta property="og:site_name" content="Periodismo . com" /><meta property="og:image" content="https://i1.wp.com/www.periodismo.com/wp-content/subid/analytics4.jpg?fit=1000%2C600&amp;ssl=1" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="600" /><meta property="og:locale" content="es_ES" /><meta name="twitter:creator" content="@periodismo" /><meta name="twitter:site" content="@periodismo" /><meta name="twitter:text:title" content="¿Por qué The Verge no comparte los datos de audiencia con sus periodistas?" /><meta name="twitter:image" content="https://i1.wp.com/www.periodismo.com/wp-content/subid/analytics4.jpg?fit=1000%2C600&#038;ssl=1&#038;w=640" /><meta name="twitter:card" content="summary_large_image" /><meta property="og:title" content="¿Por qué The Verge no comparte los datos de audiencia con sus periodistas?" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.periodismo.com/blog/2020/07/10/por-que-the-verge-no-comparte-los-datos-de-audiencia-con-sus-periodistas/" /><meta property="og:site_name" content="Periodismo . com" /><meta property="og:description" content="Cuando el periodista Russell Brandom llegó por primera vez a The Verge, se sentía &quot;extraño&quot;. Trató de producir piezas que el lector estándar de Verge podría no esperar (como esta" /><meta property="og:image" content="https://i1.wp.com/www.periodismo.com/wp-content/subid/analytics4.jpg?fit=1000%2C600&#038;ssl=1" /><link rel="icon" href="https://i2.wp.com/www.periodismo.com/wp-content/subid/cropped-Pecom-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i2.wp.com/www.periodismo.com/wp-content/subid/cropped-Pecom-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i2.wp.com/www.periodismo.com/wp-content/subid/cropped-Pecom-1.jpg?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i2.wp.com/www.periodismo.com/wp-content/subid/cropped-Pecom-1.jpg?fit=270%2C270&#038;ssl=1" /><style type="text/css" id="wp-custom-css">.grecaptcha-badge{visibility:collapse !important}.bigicon{background-image:url(https://www.periodismo.com/wp-content/themes/bingo/icons_40x30.png);width:40px;height:30px;position:relative;top:0;margin-right:0px;background-repeat:no-repeat}.bigicon6{background-position:-200px 0}.bigicon13{background-position:-160px -60px}.bigicon17{background-position:0px -120px}.bigicon14{background-position:-200px -60px}.bigicon5{background-position:-160px 0}.bigicon4{background-position:-120px 0}.fl{float:left!important}.dtgris{color:#fff;padding:0px
5px;background-color:#666}.dtverde{color:#fff;padding:0px
5px;background-color:#360}.dtmarron{color:#fff;padding:0px
5px;background-color:#900000}.dtazul{color:#fff;padding:0px
5px;background-color:#3055a8}.dtvioleta{color:#fff;padding:0px
5px;background-color:#7856a1}.dtrosa{color:#fff;padding:0px
5px;background-color:#f35847}.dp_pec_wrapper.dp_pec_today_events.dp_pec_400
.dp_pec_content{display:block}body .light.dp_pec_wrapper .dp_pec_content
.dp_pec_date_event{background:none;border:none;padding:0;margin:0;box-shadow:none}body .dp_pec_wrapper.dp_pec_400 .dp_pec_content .dp_pec_date_event .dp_pec_event_description
p{font-size:12px;color:#282828;line-height:11px}.dp_pec_wrapper .dp_pec_content .dp_pec_date_event h2.dp_pec_event_title, .dp_pec_wrapper .dp_pec_content .dp_pec_date_event h2.dp_pec_event_title
.dp_pec_event_title_sp{color:#282828;font-family:Montserrat;font-weight:700;font-style:normal;font-size:20px}</style><style type="text/css" title="dynamic-css" class="options-output">.footer-inner{background-color:#282828;background-repeat:no-repeat;background-size:cover;background-attachment:fixed;background-position:center center}.topbar-wrap{font-family:Lato;text-transform:uppercase;font-weight:400;font-style:normal;font-size:13px}.main-menu-inner,.off-canvas-nav-inner{font-family:Lato;text-transform:uppercase;letter-spacing:0px;font-weight:700;font-style:normal;font-size:15px}.main-menu-inner .sub-menu,.off-canvas-nav-inner .sub-menu{font-family:Lato;text-transform:none;letter-spacing:0px;font-weight:400;font-style:normal;font-size:14px}.logo-wrap.is-logo-text .logo-text
h1{font-family:Montserrat;text-transform:uppercase;letter-spacing:-1px;font-weight:700;font-style:normal;font-size:40px}.logo-mobile-text
span{font-family:Montserrat;text-transform:uppercase;letter-spacing:-1px;font-weight:700;font-style:normal;font-size:28px}body,p{font-family:Lato;line-height:24px;font-weight:400;font-style:normal;color:#282828;font-size:15px}.post-title.is-size-1{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:36px}.post-title.is-size-2{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:30px}.post-title.is-size-3{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:21px}.post-title.is-size-4{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:18px}.post-title.is-size-5{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:14px}.post-title.is-size-6{font-family:Montserrat;font-weight:400;font-style:normal;color:#282828;font-size:13px}h1,h2,h3,h4,h5,h6{font-family:Montserrat;text-transform:none;font-weight:700;font-style:normal}.post-meta-info,.single-post-top,.counter-element{font-family:Lato;font-weight:400;font-style:normal;color:#999;font-size:12px}.post-cat-info{font-family:Lato;text-transform:uppercase;font-weight:700;font-style:normal;font-size:11px}.block-header-wrap{font-family:Montserrat;text-transform:uppercase;font-weight:700;font-style:normal;font-size:18px}.block-ajax-filter-wrap{font-family:Montserrat;text-transform:uppercase;font-weight:normal;font-style:normal;font-size:11px}.widget-title{font-family:Montserrat;text-transform:uppercase;font-weight:700;font-style:normal;font-size:14px}.breadcrumb-wrap{font-family:Lato;text-transform:none;font-weight:400;font-style:normal;color:#777;font-size:12px}</style><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://www.periodismo.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script> <script data-ad-client="ca-pub-3850526676333332" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> </head><body class="post-template-default single single-post postid-89848 single-format-standard theiaPostSlider_body ruby-body is-full-width is-navbar-sticky is-smart-sticky is-site-smooth-display is-entry-padding" itemscope itemtype="https://schema.org/WebPage"><div class="off-canvas-wrap is-dark-text"><div class="off-canvas-inner"><a href="#" id="ruby-off-canvas-close-btn"><i class="ruby-close-btn" aria-hidden="true"></i></a><div id="off-canvas-navigation" class="off-canvas-nav-wrap"><ul id="menu-mobile" class="off-canvas-nav-inner"><li id="menu-item-53102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-53102"><a href="https://www.periodismo.com">Inicio</a></li><li id="menu-item-88821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88821 is-category-1138"><a href="https://www.periodismo.com/blog/category/soluciones/">Coronavirus</a></li><li id="menu-item-67045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67045"><a href="https://www.periodismo.com/sietecase">Reynaldo Sietecase</a></li><li id="menu-item-53098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53098 is-category-101"><a href="https://www.periodismo.com/blog/category/lo-interesante/">Interesante</a></li><li id="menu-item-66128" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-66128"><a href="https://www.periodismo.com/blog/2020/07/09/el-diario-de-instagram/">Hoy en Instagram</a></li><li id="menu-item-53099" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53099 is-category-1"><a href="https://www.periodismo.com/blog/category/noticias/">Medios</a></li><li id="menu-item-53094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53094"><a href="https://www.periodismo.com/lo-mejor-de-los-medios/">Lo mejor de los medios</a></li><li id="menu-item-53100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53100 is-category-733"><a href="https://www.periodismo.com/blog/category/noticias-locas/">Noticias locas</a></li><li id="menu-item-66100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66100"><a href="https://www.periodismo.com/efemerides/">Efemérides</a></li><li id="menu-item-53097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53097"><a href="https://www.periodismo.com/contacto/">Contacto</a></li></ul></div><div class="off-canvas-social-wrap"> <a class="icon-facebook icon-social" title="facebook" href="https://www.facebook.com/periodismocom/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a><a class="icon-twitter icon-social" title="twitter" href="https://twitter.com/periodismo" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a><a class="icon-youtube icon-social" title="youtube" href="https://www.youtube.com/user/periodismoyt" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a><a class="icon-rss icon-social" title="rss" href="https://www.periodismo.com/feed/" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a></div></div></div><div id="ruby-site" class="site-outer"><div class="header-wrap header-style-6"><div class="header-inner"><div class="topbar-wrap topbar-style-1 is-light-text"><div class="ruby-container"><div class="topbar-inner container-inner clearfix"><div class="topbar-left"><div class="topbar-date"> <span>viernes 10 de julio</span></div></div><div class="topbar-right"><div class="topbar-social social-tooltips"> <a class="icon-facebook icon-social" title="facebook" href="https://www.facebook.com/periodismocom/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a><a class="icon-twitter icon-social" title="twitter" href="https://twitter.com/periodismo" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a><a class="icon-youtube icon-social" title="youtube" href="https://www.youtube.com/user/periodismoyt" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a><a class="icon-rss icon-social" title="rss" href="https://www.periodismo.com/feed/" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a></div></div></div></div></div><div class="banner-wrap banner-background-color"><div class="ruby-container"><div class="banner-inner container-inner clearfix"><div class="logo-wrap is-logo-image" itemscope itemtype="https://schema.org/Organization"><div class="logo-inner"> <a href="https://www.periodismo.com/" class="logo" title="Periodismo . com"> <img height="90" width="300" src="https://www.periodismo.com/wp-content/subid/P.com_web_300x90.jpg" srcset="https://www.periodismo.com/wp-content/subid/P.com_web_300x90.jpg 1x, https://www.periodismo.com/wp-content/subid/P.com_web_520x180.jpg 2x" alt="https://www.periodismo.com" style="max-height: 85px;"> </a></div></div><div class="banner-ad-wrap"><div class="banner-ad-inner"> <a class="banner-ad-image" href="https://www.periodismo.net/" target="_blank"> <img src="https://www.periodismo.com/wp-content/subid/1-42.png" alt="Periodismo . com"> </a></div></div></div></div></div><div class="navbar-outer clearfix"><div class="navbar-wrap"><div class="ruby-container"><div class="navbar-inner container-inner clearfix"><div class="navbar-left"><div class="off-canvas-btn-wrap is-hidden"><div class="off-canvas-btn"> <a href="#" class="ruby-trigger" title="off canvas button"> <span class="icon-wrap"></span> </a></div></div></div><div class="logo-mobile-wrap is-logo-mobile-image" itemscope itemtype="https://schema.org/Organization"><div class="logo-mobile-inner"> <a href="https://www.periodismo.com/" class="logo" title="Periodismo . com"> <img height="54" width="170" src="https://www.periodismo.com/wp-content/subid/P.com_web_170x54.jpg" alt="https://www.periodismo.com"> </a></div></div><div id="ruby-main-menu" class="main-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><ul id="menu-menu-principal" class="main-menu-inner"><li id="menu-item-88381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88381"><a href="https://www.periodismo.com/blog/tag/coronavirus/"><i class="fa fa-heart" aria-hidden="true"></i>Coronavirus</a></li><li id="menu-item-66553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66553 is-category-757 is-cat-mega-menu is-mega-menu"><a href="https://www.periodismo.com/blog/category/7kc/"><i class="fa fa-balance-scale" aria-hidden="true"></i>Reynaldo Sietecase</a><div class="mega-category-menu mega-menu-wrap sub-menu"><div class="mega-category-menu-inner"><div id="ruby_mega_66553" class="ruby-block-wrap block-mega-menu is-light-text is-wrapper"><div class="ruby-block-inner ruby-container"><div class="block-content-wrap"><div class="block-content-inner row"><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/blog/2020/06/19/decalogo-del-periodista-estrella/" title="Decálogo del periodista estrella" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i1.wp.com/www.periodismo.com/wp-content/subid/periodista-estrella.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-757" href="https://www.periodismo.com/blog/category/7kc/" title="Periodismo Justo">Periodismo Justo</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/blog/2020/06/19/decalogo-del-periodista-estrella/" rel="bookmark" title="Decálogo del periodista estrella">Decálogo del periodista estrella</a></h3></div></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/blog/2020/06/06/periodismo-para-la-hinchada/" title="Periodismo para la hinchada" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i1.wp.com/www.periodismo.com/wp-content/subid/tribunero.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-757" href="https://www.periodismo.com/blog/category/7kc/" title="Periodismo Justo">Periodismo Justo</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/blog/2020/06/06/periodismo-para-la-hinchada/" rel="bookmark" title="Periodismo para la hinchada">Periodismo para la hinchada</a></h3></div></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/blog/2020/05/26/lengua-sucia-manantial-de-blasfemias/" title="Lengua sucia: manantial de blasfemias" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i0.wp.com/www.periodismo.com/wp-content/subid/lengua-sucia-sietecase-tapa.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-757" href="https://www.periodismo.com/blog/category/7kc/" title="Periodismo Justo">Periodismo Justo</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/blog/2020/05/26/lengua-sucia-manantial-de-blasfemias/" rel="bookmark" title="Lengua sucia: manantial de blasfemias">Lengua sucia: manantial de blasfemias</a></h3></div></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/blog/2020/03/30/entrevista-a-alberto-fernandez-el-estado-esta-para-cuidar-a-la-gente/" title="Entrevista a Alberto Fernández: «El Estado está para cuidar a la gente»" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i1.wp.com/www.periodismo.com/wp-content/subid/alberto_fernandez.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-757" href="https://www.periodismo.com/blog/category/7kc/" title="Periodismo Justo">Periodismo Justo</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/blog/2020/03/30/entrevista-a-alberto-fernandez-el-estado-esta-para-cuidar-a-la-gente/" rel="bookmark" title="Entrevista a Alberto Fernández: «El Estado está para cuidar a la gente»">Entrevista a Alberto Fernández: «El Estado está para cuidar a la gente»</a></h3></div></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/blog/2020/03/30/el-ano-que-vivimos-en-peligro/" title="El año que vivimos en peligro" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i0.wp.com/www.periodismo.com/wp-content/subid/bsas-desierta-2.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-757" href="https://www.periodismo.com/blog/category/7kc/" title="Periodismo Justo">Periodismo Justo</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/blog/2020/03/30/el-ano-que-vivimos-en-peligro/" rel="bookmark" title="El año que vivimos en peligro">El año que vivimos en peligro</a></h3></div></article></div></div></div></div></div></div></div></li><li id="menu-item-65880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65880 is-category-101"><a href="https://www.periodismo.com/blog/category/lo-interesante/"><i class="fa fa-star-o" aria-hidden="true"></i>Interesante</a><ul class="sub-menu is-sub-default"><li id="menu-item-66126" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-66126"><a href="https://www.periodismo.com/blog/2020/07/09/el-diario-de-instagram/">Hoy en Instagram</a></li></ul></li><li id="menu-item-65894" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-65894 is-category-1"><a href="https://www.periodismo.com/blog/category/noticias/"><i class="fa fa-television" aria-hidden="true"></i>Medios</a><ul class="sub-menu is-sub-default"><li id="menu-item-66567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66567"><a href="https://www.periodismo.com/index.php#ruby_a3f6b862">TV en vivo</a></li><li id="menu-item-65883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65883"><a href="https://www.periodismo.com/lo-mejor-de-los-medios/">Lo mejor de los medios</a></li></ul></li><li id="menu-item-65887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65887 is-category-733 is-cat-mega-menu is-mega-menu"><a href="https://www.periodismo.com/blog/category/noticias-locas/"><i class="fa fa-smile-o" aria-hidden="true"></i>Locas</a><div class="mega-category-menu mega-menu-wrap sub-menu"><div class="mega-category-menu-inner"><div id="ruby_mega_65887" class="ruby-block-wrap block-mega-menu is-light-text is-wrapper"><div class="ruby-block-inner ruby-container"><div class="block-content-wrap"><div class="block-content-inner row"><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/blog/2020/07/08/hongos-invaden-libro-sobre-hongos-y-luego-el-autor-se-come-los-hongos/" title="Hongos invaden libro sobre hongos, y luego el autor se come los hongos" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i1.wp.com/www.periodismo.com/wp-content/subid/060720.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" srcset="https://i1.wp.com/www.periodismo.com/wp-content/subid/060720.jpg?resize=540%2C370&amp;ssl=1 540w, https://i1.wp.com/www.periodismo.com/wp-content/subid/060720.jpg?zoom=2&amp;resize=540%2C370&amp;ssl=1 1080w" sizes="(max-width: 540px) 100vw, 540px" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-733" href="https://www.periodismo.com/blog/category/noticias-locas/" title="Noticias Locas">Noticias Locas</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/blog/2020/07/08/hongos-invaden-libro-sobre-hongos-y-luego-el-autor-se-come-los-hongos/" rel="bookmark" title="Hongos invaden libro sobre hongos, y luego el autor se come los hongos">Hongos invaden libro sobre hongos, y luego el autor se come los hongos</a></h3></div></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/blog/2020/07/05/ofrecen-vuelos-falsos-para-turistas-nostalgicos/" title="Ofrecen vuelos falsos para turistas nostálgicos" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i0.wp.com/www.periodismo.com/wp-content/subid/030720.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" srcset="https://i0.wp.com/www.periodismo.com/wp-content/subid/030720.jpg?resize=540%2C370&amp;ssl=1 540w, https://i0.wp.com/www.periodismo.com/wp-content/subid/030720.jpg?zoom=2&amp;resize=540%2C370&amp;ssl=1 1080w" sizes="(max-width: 540px) 100vw, 540px" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-733" href="https://www.periodismo.com/blog/category/noticias-locas/" title="Noticias Locas">Noticias Locas</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/blog/2020/07/05/ofrecen-vuelos-falsos-para-turistas-nostalgicos/" rel="bookmark" title="Ofrecen vuelos falsos para turistas nostálgicos">Ofrecen vuelos falsos para turistas nostálgicos</a></h3></div></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/blog/2020/07/04/helado-de-mayonesa-y-ketchup-el-ultimo-hit-gastronomico-en-reino-unido/" title="Helado de mayonesa y ketchup, el último hit gastronómico en Reino Unido" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i0.wp.com/www.periodismo.com/wp-content/subid/020720.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-733" href="https://www.periodismo.com/blog/category/noticias-locas/" title="Noticias Locas">Noticias Locas</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/blog/2020/07/04/helado-de-mayonesa-y-ketchup-el-ultimo-hit-gastronomico-en-reino-unido/" rel="bookmark" title="Helado de mayonesa y ketchup, el último hit gastronómico en Reino Unido">Helado de mayonesa y ketchup, el último hit gastronómico en Reino Unido</a></h3></div></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/blog/2020/07/03/lleva-64-smartphones-en-su-bicicleta-para-cazar-pokemones/" title="Lleva 64 smartphones en su bicicleta para cazar Pokemones" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i2.wp.com/www.periodismo.com/wp-content/subid/010720.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" srcset="https://i2.wp.com/www.periodismo.com/wp-content/subid/010720.jpg?resize=540%2C370&amp;ssl=1 540w, https://i2.wp.com/www.periodismo.com/wp-content/subid/010720.jpg?zoom=2&amp;resize=540%2C370&amp;ssl=1 1080w" sizes="(max-width: 540px) 100vw, 540px" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-733" href="https://www.periodismo.com/blog/category/noticias-locas/" title="Noticias Locas">Noticias Locas</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/blog/2020/07/03/lleva-64-smartphones-en-su-bicicleta-para-cazar-pokemones/" rel="bookmark" title="Lleva 64 smartphones en su bicicleta para cazar Pokemones">Lleva 64 smartphones en su bicicleta para cazar Pokemones</a></h3></div></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/blog/2020/07/01/compro-accidentalmente-28-tesla-model-3-por-un-valor-de-1-4-millones-de-euros/" title="Compró «accidentalmente» 28 Tesla Model 3 por un valor de 1.4 millones de euros" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i1.wp.com/www.periodismo.com/wp-content/subid/300620.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" srcset="https://i1.wp.com/www.periodismo.com/wp-content/subid/300620.jpg?resize=540%2C370&amp;ssl=1 540w, https://i1.wp.com/www.periodismo.com/wp-content/subid/300620.jpg?zoom=2&amp;resize=540%2C370&amp;ssl=1 1080w" sizes="(max-width: 540px) 100vw, 540px" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-733" href="https://www.periodismo.com/blog/category/noticias-locas/" title="Noticias Locas">Noticias Locas</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/blog/2020/07/01/compro-accidentalmente-28-tesla-model-3-por-un-valor-de-1-4-millones-de-euros/" rel="bookmark" title="Compró «accidentalmente» 28 Tesla Model 3 por un valor de 1.4 millones de euros">Compró «accidentalmente» 28 Tesla Model 3 por un valor de 1.4 millones de euros</a></h3></div></article></div></div></div></div></div></div></div></li><li id="menu-item-65900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65900"><a href="https://www.periodismo.com/efemerides/"><i class="fa fa-calendar" aria-hidden="true"></i>Efemérides</a></li></ul></div><div class="navbar-right"><div class="navbar-search"> <a href="#" id="ruby-navbar-search-icon" data-mfp-src="#ruby-header-search-popup" data-effect="mpf-ruby-effect header-search-popup-outer" title="Search" class="navbar-search-icon"> <i class="fa fa-search" aria-hidden="true"></i> </a></div></div></div></div><div id="ruby-header-search-popup" class="header-search-popup"><div class="header-search-popup-wrap ruby-container"> <a href="#" class="ruby-close-search"><i class="ruby-close-btn" aria-hidden="true"></i></a><div class="header-search-popup-inner"><form class="search-form" method="get" action="https://www.periodismo.com/"><fieldset> <input id="ruby-search-input" type="text" class="field" name="s" value="" placeholder="Ingrese la/s palabra/s a buscar" autocomplete="off"> <button type="submit" value="" class="btn"><i class="fa fa-search" aria-hidden="true"></i></button></fieldset><div class="header-search-result"></div></form></div></div></div></div></div></div></div><div class="main-site-mask"></div><div class="site-wrap"><div class="site-mask"></div><div class="site-inner"> <article class="single-post-wrap single-post-1 is-date-full post-89848 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-periodismo" itemscope itemtype="https://schema.org/Article"><div class="ruby-page-wrap ruby-section row single-wrap is-author-bottom is-sidebar-right ruby-container"><div class="ruby-content-wrap single-inner col-sm-8 col-xs-12 content-with-sidebar"><div class="single-post-content-outer single-box"><div class="single-post-header"><div class="single-post-top"><div class="meta-info-date-full"><span class="mate-info-date-icon"><i class="fa fa-clock-o"></i></span><span class="meta-info-date-full-inner"> <time class="date update" datetime="2020-07-10T17:17:40+00:00">Jul. 10, 2020 at 5:17 pm</time></span></div></div><div class="post-cat-info clearfix"><a class="cat-info-el cat-info-id-1" href="https://www.periodismo.com/blog/category/noticias/" title="Medios">Medios</a></div><div class="single-title post-title entry-title is-size-1"><h1>¿Por qué The Verge no comparte los datos de audiencia con sus periodistas?</h1></div><div class="post-meta-info is-show-icon"><span class="meta-info-el meta-info-author"><img alt='redactor' src='https://secure.gravatar.com/avatar/1e1ced48646121c833a0a0cf9731b44c?s=22&#038;r=g' srcset='https://secure.gravatar.com/avatar/1e1ced48646121c833a0a0cf9731b44c?s=44&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /><a class="vcard author" href="https://www.periodismo.com/blog/author/laura/">redactor</a></span></div></div><div class="single-post-thumb-outer"><div class="post-thumb"><img width="750" height="450" src="https://i1.wp.com/www.periodismo.com/wp-content/subid/analytics4.jpg?resize=750%2C450&amp;ssl=1" class="attachment-bingo_ruby_crop_750x450 size-bingo_ruby_crop_750x450 wp-post-image" alt="" srcset="https://i1.wp.com/www.periodismo.com/wp-content/subid/analytics4.jpg?w=1000&amp;ssl=1 1000w, https://i1.wp.com/www.periodismo.com/wp-content/subid/analytics4.jpg?resize=515%2C309&amp;ssl=1 515w, https://i1.wp.com/www.periodismo.com/wp-content/subid/analytics4.jpg?resize=70%2C42&amp;ssl=1 70w, https://i1.wp.com/www.periodismo.com/wp-content/subid/analytics4.jpg?resize=768%2C461&amp;ssl=1 768w, https://i1.wp.com/www.periodismo.com/wp-content/subid/analytics4.jpg?resize=750%2C450&amp;ssl=1 750w" sizes="(max-width: 750px) 100vw, 750px" /></div></div><div class="single-post-action clearfix"><div class="single-post-share-header"><a class="single-share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.periodismo.com%2Fblog%2F2020%2F07%2F10%2Fpor-que-the-verge-no-comparte-los-datos-de-audiencia-con-sus-periodistas%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="single-share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=%C2%BFPor+qu%C3%A9+The+Verge+no+comparte+los+datos+de+audiencia+con+sus+periodistas%3F&amp;url=https%3A%2F%2Fwww.periodismo.com%2Fblog%2F2020%2F07%2F10%2Fpor-que-the-verge-no-comparte-los-datos-de-audiencia-con-sus-periodistas%2F&amp;via=Periodismo+.+com"><i class="fa fa-twitter color-twitter"></i><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></a><a class="single-share-bar-el icon-email" href="/cdn-cgi/l/email-protection#09367a7c6b636c6a7d342c4a3b2c4b4f59667b22787c2c4a3a2c4830225d616c225f6c7b6e6c226766226a666479687b7d6c2265667a226d687d667a226d6c22687c6d606c676a6068226a6667227a7c7a22796c7b60666d607a7d687a2c3a4f2f4b464d503440226f667c676d227d61607a22687b7d606a656c2260677d6c7b6c7a7d60676e2268676d227d61667c6e617d22666f227a61687b60676e22607d227e607d612270667c27224a616c6a6222607d22667c7d2c3a48617d7d797a2c3a482c3b4f2c3b4f7e7e7e27796c7b60666d607a6466276a66642c3b4f6b65666e2c3b4f3b393b392c3b4f393e2c3b4f38392c3b4f79667b24787c6c247d616c247f6c7b6e6c246766246a666479687b7d6c2465667a246d687d667a246d6c24687c6d606c676a6068246a6667247a7c7a24796c7b60666d607a7d687a2c3b4f"><i class="fa fa-envelope"></i></a></div></div><div class="single-post-body"><div class="single-content-wrap"><div class="single-entry-wrap"><div class="entry single-entry"><div id="tps_slideContainer_89848" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide"><p>Cuando el periodista Russell Brandom llegó por primera vez a The Verge, se sentía «extraño». Trató de producir piezas que el lector estándar de Verge podría no esperar (como esta <a href="https://www.theverge.com/2012/12/4/3728500/amazon-random-shopper-recommendation-engines" target="_blank" rel="noopener noreferrer">historia</a> de un comprador de Amazon que alimentaba un bot de USD 50 al mes para comprar artículos al azar del sitio), y, curioso por la cantidad de personas que leían sus notas, le pidió a la editora Nilay Patel el acceso a la cuenta de Google Analytics del portal.</p><p>«Básicamente dijo: &#8216;Sí, no vamos a hacer eso», dijo Brandom, quien se sorprendió porque estaba acostumbrado a revisar vistas de páginas en su trabajo anterior como pasante de BuzzFeed.</p><p>Los editores de The Verge aseguraron que no comparten métricas detalladas del sitio con los escritores, porque quieren que cubran lo que es importante, no solo lo que está de moda. Patel dijo que solo el equipo de liderazgo editorial puede ver el panel de Google Analytics, que proporciona datos de vistas de páginas hasta estadísticas históricas. La publicación tampoco distribuye ampliamente el acceso a Chartbeat, que proporciona datos en tiempo real sobre quién hace clic en qué historias.</p><p>Esta política parece ser inusual para una organización de noticias, a juzgar por una encuesta en otros medios contactados por American Journalism Review. Ninguno de los otros tenía una política explícita que prohibiera a los editores compartir análisis con periodistas.</p><p>Si bien muchas organizaciones de noticias comparten libremente las métricas del sitio con los miembros de su personal, la creciente disponibilidad de visitas a la página y datos de engagement plantea preguntas espinosas sobre el juicio que utilizan a diario los editores y reporteros para seleccionar las noticias.</p><p>Algunos sitios, como Gawker, han experimentado haciendo que las páginas vistas sean una parte central de los trabajos de los periodistas, al basar algunos aspectos de los pagos en la cantidad de tráfico que reciben sus historias, mientras que otros, como The Verge, prefieren que sus reporteros eviten la tentación de complacer lo que es popular. Otros toman un camino intermedio, permitiendo un acceso limitado a las métricas.</p><p>El editor de audiencia digital de The Guardian, Chris Moran, se encuentra entre los que han planteado preguntas sobre publicaciones que mantienen ocultos los números de tráfico de la historia a los periodistas.</p><p>«¿Por qué demonios sentimos que no podemos confiar en nosotros mismos con la verdad sobre el comportamiento de nuestros lectores, o que debemos hacer suposiciones (generalmente muy equivocadas) al respecto?» afirmó Moran. «¿Estamos sinceramente tan asustados con los números que creemos que nos llevará a abandonar nuestros principios periodísticos?»</p><p>Patel dijo que parte de la razón de la política es que ellos anticipan que el tráfico de The Verge disminuirá, y cuando eso suceda, no quieren que cambie el enfoque del sitio.</p><p>«Nuestra principal fortaleza es que hacemos las noticias que muchos cubren, pero los usuarios vienen a nosotros porque somos más inteligentes, más autorizados y mejores, y no creo que podamos medir eso en términos de páginas vistas», dijo.</p><p><a href="https://ajr.org/2014/03/19/analytics-news-sites-grapple-can-see-data/" target="_blank" rel="noopener noreferrer">Vía</a></p></div></div><div class="theiaPostSlider_footer _footer"></div><p></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_89848&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} de %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use las teclas \u2190 \u2192 para navegar&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Ant.&quot;,&quot;nextText&quot;:&quot;Sig.&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.periodismo.com\/blog\/2020\/07\/10\/por-que-the-verge-no-comparte-los-datos-de-audiencia-con-sus-periodistas\/&quot;,&quot;postId&quot;:89848,&quot;refreshAds&quot;:true,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.periodismo.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-right\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div></div></div><div class="jticon">&nbsp;<a href="https://www.periodismo.com/blog/2020/07/10/por-que-the-verge-no-comparte-los-datos-de-audiencia-con-sus-periodistas/" target="_blank" rel="nofollow"></a></div><div class="single-post-outer jttemp clearfix"></div><span class="single-post-tag"><span class="single-tag-text">Etiquetas:</span><a class="single-tag-el" href="https://www.periodismo.com/blog/tag/periodismo/" title="periodismo">periodismo</a></span><div class="single-post-share-big"><div class="single-post-share-big-inner"><a class="share-bar-el-big icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.periodismo.com%2Fblog%2F2020%2F07%2F10%2Fpor-que-the-verge-no-comparte-los-datos-de-audiencia-con-sus-periodistas%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i><span>compartir en Facebook</span></a><a class="share-bar-el-big icon-twitter" href="https://twitter.com/intent/tweet?text=%C2%BFPor+qu%C3%A9+The+Verge+no+comparte+los+datos+de+audiencia+con+sus+periodistas%3F&amp;url=https%3A%2F%2Fwww.periodismo.com%2Fblog%2F2020%2F07%2F10%2Fpor-que-the-verge-no-comparte-los-datos-de-audiencia-con-sus-periodistas%2F&amp;via=Periodismo+.+com"><i class="fa fa-twitter color-twitter"></i><span>compartir en Twitter</span></a><a class="share-bar-el-big icon-email" href="/cdn-cgi/l/email-protection#ebd4989e89818e889fd6cea8d9cea9adbb8499c09a9ecea8d8ceaad2c0bf838ec0bd8e998c8ec08584c08884869b8a999f8ec0878498c08f8a9f8498c08f8ec08a9e8f828e8588828ac0888485c0989e98c09b8e9982848f82989f8a98ced8adcda9a4afb2d6a2cb8d849e858fcb9f838298cb8a999f8288878ecb82859f8e998e989f82858ccb8a858fcb9f83849e8c839fcb848dcb98838a9982858ccb829fcb9c829f83cb92849ec5cba8838e8880cb829fcb849e9fd1839f9f9b98ced8aaced9adced9ad9c9c9cc59b8e9982848f82988684c5888486ced9ad8987848cced9add9dbd9dbced9addbdcced9addadbced9ad9b8499c69a9e8ec69f838ec69d8e998c8ec68584c68884869b8a999f8ec6878498c68f8a9f8498c68f8ec68a9e8f828e8588828ac6888485c6989e98c69b8e9982848f82989f8a98ced9ad"><i class="fa fa-envelope-o"></i><span>compartir por email</span></a></div></div></div><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.periodismo.com/blog/2020/07/10/por-que-the-verge-no-comparte-los-datos-de-audiencia-con-sus-periodistas/" /><meta itemprop="headline " content="¿Por qué The Verge no comparte los datos de audiencia con sus periodistas?"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redactor"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.periodismo.com/wp-content/subid/analytics4.jpg?fit=1000%2C600&ssl=1"><meta itemprop="width" content="1000"><meta itemprop="height" content="600"></span><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.periodismo.com/wp-content/subid/P.com_web_300x90.jpg"></span><meta itemprop="name" content="redactor"></span><meta itemprop="datePublished" content="2020-07-10T17:17:40+00:00" /><meta itemprop="dateModified" content="2020-07-09T11:49:53+00:00" /></div></div><div class="single-post-box-outer"><div class="single-post-box-related has-header-block clearfix box-related-3"><div class="box-related-header block-header-wrap"><div class="block-header-inner"><div class="block-title"><h3>Tal vez te interese...</h3></div></div></div><div class="box-related-content block-content-wrap row"><div class="post-outer col-sm-4 col-xs-12"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/blog/2020/07/09/como-agregar-notas-de-voz-a-tus-documentos-compartidos-de-google/" title="Cómo agregar notas de voz a tus documentos compartidos de Google" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i2.wp.com/www.periodismo.com/wp-content/subid/maxresdefault-1-4.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" srcset="https://i2.wp.com/www.periodismo.com/wp-content/subid/maxresdefault-1-4.jpg?resize=540%2C370&amp;ssl=1 540w, https://i2.wp.com/www.periodismo.com/wp-content/subid/maxresdefault-1-4.jpg?zoom=2&amp;resize=540%2C370&amp;ssl=1 1080w" sizes="(max-width: 540px) 100vw, 540px" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-1" href="https://www.periodismo.com/blog/category/noticias/" title="Medios">Medios</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/blog/2020/07/09/como-agregar-notas-de-voz-a-tus-documentos-compartidos-de-google/" rel="bookmark" title="Cómo agregar notas de voz a tus documentos compartidos de Google">Cómo agregar notas de voz a tus documentos compartidos de Google</a></h3></div></article></div><div class="post-outer col-sm-4 col-xs-12"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/blog/2020/07/07/nace-enico-una-apuesta-al-periodismo-de-calidad/" title="Nace Énico: una apuesta al periodismo de calidad" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i0.wp.com/www.periodismo.com/wp-content/subid/Enico-Contenido-Singular-2.png?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" srcset="https://i0.wp.com/www.periodismo.com/wp-content/subid/Enico-Contenido-Singular-2.png?resize=70%2C48&amp;ssl=1 70w, https://i0.wp.com/www.periodismo.com/wp-content/subid/Enico-Contenido-Singular-2.png?resize=540%2C370&amp;ssl=1 540w" sizes="(max-width: 540px) 100vw, 540px" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-1140" href="https://www.periodismo.com/blog/category/premium/" title="Contenido premium">Contenido premium</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/blog/2020/07/07/nace-enico-una-apuesta-al-periodismo-de-calidad/" rel="bookmark" title="Nace Énico: una apuesta al periodismo de calidad">Nace Énico: una apuesta al periodismo de calidad</a></h3></div></article></div><div class="post-outer col-sm-4 col-xs-12"><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/blog/2020/07/06/la-plataforma-que-llego-para-revolucionar-el-mundo-de-los-documentos/" title="La plataforma que llegó para revolucionar el mundo de los documentos" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i1.wp.com/www.periodismo.com/wp-content/subid/sshot-471-730x393-1.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-1" href="https://www.periodismo.com/blog/category/noticias/" title="Medios">Medios</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/blog/2020/07/06/la-plataforma-que-llego-para-revolucionar-el-mundo-de-los-documentos/" rel="bookmark" title="La plataforma que llegó para revolucionar el mundo de los documentos">La plataforma que llegó para revolucionar el mundo de los documentos</a></h3></div></article></div></div></div></div></div><div class="sidebar-wrap col-sm-4 col-xs-12 clearfix"><div class="ruby-sidebar-sticky"><div class="sidebar-inner"><aside id="bingo_ruby_sb_ad_widget-3" class="widget sb-widget sb-widget-ad"><div class="widget-ad-content-wrap widget-content-wrap clearfix"><div class="ad-title"><span>- Publicidad -</span></div><div class="widget-ad-script"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var screen_width = document.body.clientWidth;
 if ( screen_width >= 1110 ) {
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3850526676333332" data-ad-slot="9564255520"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }if ( screen_width >= 768  && screen_width < 1110 ) {
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-3850526676333332" data-ad-slot="9564255520"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }if ( screen_width < 768 ) {
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3850526676333332" data-ad-slot="9564255520"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></aside><aside id="bingo_ruby_sb_widget_post-4" class="widget sb-widget sb-widget-post"><div class="widget-title block-title"><h3><span style="color:#FF0000;">Lo último</span></h3></div><div class="widget-content-wrap"><div class="post-widget-inner style-7"><div class="post-outer"><span class="post-counter">1</span><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/blog/2020/07/10/por-que-the-verge-no-comparte-los-datos-de-audiencia-con-sus-periodistas/" title="¿Por qué The Verge no comparte los datos de audiencia con sus periodistas?" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i1.wp.com/www.periodismo.com/wp-content/subid/analytics4.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-1" href="https://www.periodismo.com/blog/category/noticias/" title="Medios">Medios</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/blog/2020/07/10/por-que-the-verge-no-comparte-los-datos-de-audiencia-con-sus-periodistas/" rel="bookmark" title="¿Por qué The Verge no comparte los datos de audiencia con sus periodistas?">¿Por qué The Verge no comparte los datos de audiencia con sus periodistas?</a></h3></div></article></div><div class="post-outer"><span class="post-counter">2</span><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/blog/2020/07/10/predicciones-famosas-que-resultaron-estar-terriblemente-equivocadas/" title="Predicciones famosas que resultaron estar terriblemente equivocadas" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i2.wp.com/www.periodismo.com/wp-content/subid/Michael-Fish-failing-to-predict-the-1987-Hurricane.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" srcset="https://i2.wp.com/www.periodismo.com/wp-content/subid/Michael-Fish-failing-to-predict-the-1987-Hurricane.jpg?zoom=2&amp;resize=540%2C370&amp;ssl=1 1080w, https://i2.wp.com/www.periodismo.com/wp-content/subid/Michael-Fish-failing-to-predict-the-1987-Hurricane.jpg?zoom=3&amp;resize=540%2C370&amp;ssl=1 1620w" sizes="(max-width: 540px) 100vw, 540px" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-101" href="https://www.periodismo.com/blog/category/lo-interesante/" title="Interesante">Interesante</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/blog/2020/07/10/predicciones-famosas-que-resultaron-estar-terriblemente-equivocadas/" rel="bookmark" title="Predicciones famosas que resultaron estar terriblemente equivocadas">Predicciones famosas que resultaron estar terriblemente equivocadas</a></h3></div></article></div><div class="post-outer"><span class="post-counter">3</span><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/blog/2020/07/09/una-mascara-que-mata-el-covid-19-con-un-cargador-de-telefono/" title="Una máscara que mata el COVID-19 con un cargador de teléfono" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i0.wp.com/www.periodismo.com/wp-content/subid/Self-disinfecting-mask_TUL-1.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" srcset="https://i0.wp.com/www.periodismo.com/wp-content/subid/Self-disinfecting-mask_TUL-1.jpg?resize=540%2C370&amp;ssl=1 540w, https://i0.wp.com/www.periodismo.com/wp-content/subid/Self-disinfecting-mask_TUL-1.jpg?zoom=2&amp;resize=540%2C370&amp;ssl=1 1080w" sizes="(max-width: 540px) 100vw, 540px" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-1138" href="https://www.periodismo.com/blog/category/soluciones/" title="Soluciones">Soluciones</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/blog/2020/07/09/una-mascara-que-mata-el-covid-19-con-un-cargador-de-telefono/" rel="bookmark" title="Una máscara que mata el COVID-19 con un cargador de teléfono">Una máscara que mata el COVID-19 con un cargador de teléfono</a></h3></div></article></div><div class="post-outer"><span class="post-counter">4</span><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/blog/2020/07/09/como-agregar-notas-de-voz-a-tus-documentos-compartidos-de-google/" title="Cómo agregar notas de voz a tus documentos compartidos de Google" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i2.wp.com/www.periodismo.com/wp-content/subid/maxresdefault-1-4.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" srcset="https://i2.wp.com/www.periodismo.com/wp-content/subid/maxresdefault-1-4.jpg?resize=540%2C370&amp;ssl=1 540w, https://i2.wp.com/www.periodismo.com/wp-content/subid/maxresdefault-1-4.jpg?zoom=2&amp;resize=540%2C370&amp;ssl=1 1080w" sizes="(max-width: 540px) 100vw, 540px" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-1" href="https://www.periodismo.com/blog/category/noticias/" title="Medios">Medios</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/blog/2020/07/09/como-agregar-notas-de-voz-a-tus-documentos-compartidos-de-google/" rel="bookmark" title="Cómo agregar notas de voz a tus documentos compartidos de Google">Cómo agregar notas de voz a tus documentos compartidos de Google</a></h3></div></article></div><div class="post-outer"><span class="post-counter">5</span><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/blog/2020/07/09/el-diario-de-instagram/" title="El diario de Instagram" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i1.wp.com/www.periodismo.com/wp-content/subid/La-accidentada-foto-de-cumpleaños-del-marido-de-Zaira-Nara.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-1110" href="https://www.periodismo.com/blog/category/instagram/" title="Instagram">Instagram</a></div><span class="post-format-wrap is-absolute is-top-format"><span class="post-format is-gallery-format"></span></span></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/blog/2020/07/09/el-diario-de-instagram/" rel="bookmark" title="El diario de Instagram">El diario de Instagram</a></h3></div></article></div><div class="post-outer"><span class="post-counter">6</span><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/blog/2020/07/08/hongos-invaden-libro-sobre-hongos-y-luego-el-autor-se-come-los-hongos/" title="Hongos invaden libro sobre hongos, y luego el autor se come los hongos" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i1.wp.com/www.periodismo.com/wp-content/subid/060720.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" srcset="https://i1.wp.com/www.periodismo.com/wp-content/subid/060720.jpg?resize=540%2C370&amp;ssl=1 540w, https://i1.wp.com/www.periodismo.com/wp-content/subid/060720.jpg?zoom=2&amp;resize=540%2C370&amp;ssl=1 1080w" sizes="(max-width: 540px) 100vw, 540px" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-733" href="https://www.periodismo.com/blog/category/noticias-locas/" title="Noticias Locas">Noticias Locas</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/blog/2020/07/08/hongos-invaden-libro-sobre-hongos-y-luego-el-autor-se-come-los-hongos/" rel="bookmark" title="Hongos invaden libro sobre hongos, y luego el autor se come los hongos">Hongos invaden libro sobre hongos, y luego el autor se come los hongos</a></h3></div></article></div><div class="post-outer"><span class="post-counter">7</span><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/blog/2020/07/08/6-maneras-de-ver-youtube-sin-entrar-en-youtube/" title="6 maneras de ver YouTube, sin entrar en YouTube" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i1.wp.com/www.periodismo.com/wp-content/subid/1573554822_627666_1573555077_noticia_normal_recorte1.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-101" href="https://www.periodismo.com/blog/category/lo-interesante/" title="Interesante">Interesante</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/blog/2020/07/08/6-maneras-de-ver-youtube-sin-entrar-en-youtube/" rel="bookmark" title="6 maneras de ver YouTube, sin entrar en YouTube">6 maneras de ver YouTube, sin entrar en YouTube</a></h3></div></article></div><div class="post-outer"><span class="post-counter">8</span><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/blog/2020/07/07/crean-un-patio-de-recreo-con-distancia-social-para-mantener-a-los-ninos-libres-de-contagio/" title="Crean un patio de recreo con distancia social, para mantener a los niños libres de contagio" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i0.wp.com/www.periodismo.com/wp-content/subid/com_media_files_.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-1138" href="https://www.periodismo.com/blog/category/soluciones/" title="Soluciones">Soluciones</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/blog/2020/07/07/crean-un-patio-de-recreo-con-distancia-social-para-mantener-a-los-ninos-libres-de-contagio/" rel="bookmark" title="Crean un patio de recreo con distancia social, para mantener a los niños libres de contagio">Crean un patio de recreo con distancia social, para mantener a los niños libres de contagio</a></h3></div></article></div><div class="post-outer"><span class="post-counter">9</span><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/blog/2020/07/07/una-app-para-dar-paseos-virtuales-por-el-mundo-mientras-escuchas-las-radios-locales/" title="Una app para dar paseos virtuales por el mundo, mientras escuchas las radios locales" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i1.wp.com/www.periodismo.com/wp-content/subid/Drive_Listen-nice.png?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" srcset="https://i1.wp.com/www.periodismo.com/wp-content/subid/Drive_Listen-nice.png?resize=540%2C370&amp;ssl=1 540w, https://i1.wp.com/www.periodismo.com/wp-content/subid/Drive_Listen-nice.png?zoom=2&amp;resize=540%2C370&amp;ssl=1 1080w, https://i1.wp.com/www.periodismo.com/wp-content/subid/Drive_Listen-nice.png?zoom=3&amp;resize=540%2C370&amp;ssl=1 1620w" sizes="(max-width: 540px) 100vw, 540px" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-101" href="https://www.periodismo.com/blog/category/lo-interesante/" title="Interesante">Interesante</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/blog/2020/07/07/una-app-para-dar-paseos-virtuales-por-el-mundo-mientras-escuchas-las-radios-locales/" rel="bookmark" title="Una app para dar paseos virtuales por el mundo, mientras escuchas las radios locales">Una app para dar paseos virtuales por el mundo, mientras escuchas las radios locales</a></h3></div></article></div><div class="post-outer"><span class="post-counter">10</span><article class="post-wrap post-grid-m2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-zoom"><div class=" post-thumb is-image"><a href="https://www.periodismo.com/blog/2020/07/06/la-plataforma-que-llego-para-revolucionar-el-mundo-de-los-documentos/" title="La plataforma que llegó para revolucionar el mundo de los documentos" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="540" height="370" src="https://i1.wp.com/www.periodismo.com/wp-content/subid/sshot-471-730x393-1.jpg?resize=540%2C370&amp;ssl=1" class="attachment-bingo_ruby_crop_540x370 size-bingo_ruby_crop_540x370 wp-post-image" alt="" /></span></span></a></div><div class="post-cat-info clearfix is-absolute is-light-text"><a class="cat-info-el cat-info-id-1" href="https://www.periodismo.com/blog/category/noticias/" title="Medios">Medios</a></div></div></div><div class="post-body"><h3 class="post-title entry-title is-size-5"><a class="post-title-link" href="https://www.periodismo.com/blog/2020/07/06/la-plataforma-que-llego-para-revolucionar-el-mundo-de-los-documentos/" rel="bookmark" title="La plataforma que llegó para revolucionar el mundo de los documentos">La plataforma que llegó para revolucionar el mundo de los documentos</a></h3></div></article></div></div></div></aside></div></div></div></div></article></div></div><footer id="footer" class="footer-wrap"><div class="footer-inner is-light-text"><div class="bottom-footer-wrap"><div class="ruby-container"><div class="bottom-footer-inner"><div id="ruby-footer-navigation" class="footer-menu-wrap"><ul id="menu-footer" class="footer-menu-inner"><li id="menu-item-66581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-66581"><a href="https://www.periodismo.com/">Home</a></li><li id="menu-item-66551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66551"><a href="#">Top</a></li><li id="menu-item-32559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32559"><a href="http://www.periodismo.net">Cursos de periodismo</a></li><li id="menu-item-32527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32527"><a href="https://www.periodismo.com/contacto/">Contacto</a></li></ul></div><div class="footer-social-wrap"><div class="footer-social-inner social-tooltips"> <a class="icon-facebook icon-social is-color" title="facebook" href="https://www.facebook.com/periodismocom/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a><a class="icon-twitter icon-social is-color" title="twitter" href="https://twitter.com/periodismo" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a><a class="icon-youtube icon-social is-color" title="youtube" href="https://www.youtube.com/user/periodismoyt" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a><a class="icon-rss icon-social is-color" title="rss" href="https://www.periodismo.com/feed/" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a></div></div></div></div><div id="footer-copyright" class="footer-copyright-wrap"><p>Copyright © 1997<script>new Date().getFullYear()>1997&&document.write("-"+new Date().getFullYear());</script> DataPress Multimedia - Director: Diego Rottman<br />Permitida su reproducción solicitando autorización</p></div></div></div> </footer></div></div> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/min/1/96ef57a00102c7608a59e3256bb58f31.js' data-minify="1" defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-plugins-jetpack-_inc-build-photon-photon.min-20191001.js' defer></script> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.periodismo.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/min/1/d52c5fdcf4cbb988dc094115542c44ff.js' data-minify="1" defer></script> <script type='text/javascript'>/*  */
var reclinks = {"ajaxUrl":"https:\/\/www.periodismo.com\/wp-admin\/admin-ajax.php","loginUrl":"https:\/\/www.periodismo.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.periodismo.com%2Fblog%2F2020%2F07%2F10%2Fpor-que-the-verge-no-comparte-los-datos-de-audiencia-con-sus-periodistas%2F","messages_linkSubmitted":"Link submitted successfully.","messages_error404":"The submitted link could not be found.","messages_errorNoTitle":"The document does not appear to have a title."};
/*  */</script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/min/1/864f182e3f5f6012379e3831ab8aaff9.js' data-minify="1" defer></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfgoqwZAAAAAG9z--kl4d97Zcr2ZmvhM0G8tiE_&#038;ver=3.0' defer></script> <script type='text/javascript'>/*  */
var wpcf7_recaptcha = {"sitekey":"6LfgoqwZAAAAAG9z--kl4d97Zcr2ZmvhM0G8tiE_","actions":{"homepage":"homepage","contactform":"contactform"}};
/*  */</script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/min/1/b438f54846e15829c23b8684b822d580.js' data-minify="1" defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-modernizr-v2.8.3.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-totop-v1.2.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-includes-js-imagesloaded.min-3.2.0.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-waypoints-v3.1.1.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-slick-v1.5.8.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-tipsy-v1.0.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-magnificpopup-v1.1.0.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-justified-v1.1.0.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-backstretch-v2.0.4.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-smoothscroll-v1.2.1.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-bootstrap-v3.0.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-fitvids-v1.1.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-sticky-v1.0.3.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-themes-bingo-assets-external-lib-rubysticky-1.0.js' defer></script> <script type='text/javascript'>/*  */
var bingo_ruby_to_top = "1";
var bingo_ruby_to_top_mobile = "1";
var bingo_ruby_social_tooltip = "1";
var bingo_ruby_single_image_popup = "1";
/*  */</script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/min/1/96391798bbb3fa2fdb6a25dd32eaeb6f.js' data-minify="1" defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-plugins-jetpack-_inc-build-twitter-timeline.min-4.0.0.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-content/cache/busting/1/wp-content-plugins-wordpress-countdown-widget-js-jquery.countdown.min-1.0.js' defer></script> <script type='text/javascript' src='https://www.periodismo.com/wp-includes/js/wp-embed.min.js' defer></script> <script type="text/javascript">let isGutenberg = true;
	let miniAudioPlayer_replaceDefault = 1;
	let miniAudioPlayer_excluded = "map_excluded";
	let miniAudioPlayer_replaceDefault_show_title = 1;

	let miniAudioPlayer_defaults = {
				inLine:true,
                width:"100%",
				skin:"red",
				animate:true,
				volume:.6,
				autoplay:false,
				showVolumeLevel:true,
				allowMute: true,
				showTime:true,
				id3:true,
				showRew:true,
				addShadow: false,
				downloadable:false,
				downloadPage: null,
				swfPath:"https://www.periodismo.com/wp-content/plugins/wp-miniaudioplayer/js/",
				onReady: function(player, $controlsBox){
				   if(player.opt.downloadable && player.opt.downloadablesecurity && !false){
				        jQuery(".map_download", $controlsBox).remove();
				   }
				}
		};

    function initializeMiniAudioPlayer(){
         jQuery(".mejs-container a").addClass(miniAudioPlayer_excluded);
         jQuery("a[href*='.mp3'] ,a[href*='.m4a']").not(".map_excluded").not(".wp-playlist-caption").mb_miniPlayer(miniAudioPlayer_defaults);
    }

    //if(1)
        jQuery("body").addClass("map_replaceDefault");

	jQuery(function(){
     // if(1)
         setTimeout(function(){replaceDefault();},10);
      
      initializeMiniAudioPlayer();
      jQuery(document).ajaxSuccess(function(event, xhr, settings) {
        initializeMiniAudioPlayer();
      });
	});</script> <script type='text/javascript' src='https://stats.wp.com/e-202028.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7',blog:'40071847',post:'89848',tz:'-3',srv:'www.periodismo.com'} ]);
	_stq.push([ 'clickTrackerInit', '40071847', '89848' ]);</script> <script>(function($) {
  $.countdown.regional['custom'] = {
    labels: [
      'años', 
      'meses', 
      'semanas', 
      'días', 
      'horas', 
      'minutos', 
      'segundos'
      ], 
    labels1: [
      'año', 
      'mes', 
      'semana', 
      'día', 
      'hora', 
      'minuto', 
      'segundo'
    ], 
    compactLabels: ['y', 'a', 'h', 'g'], 
    whichLabels: null, 
    timeSeparator: ':', 
    isRTL: false
  }; 
  $.countdown.setDefaults($.countdown.regional['custom']); 
})(jQuery);</script> </body></html>
